Title Page

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SEER PROGRAM
CODING AND STAGING MANUAL 2013

SURVEILLANCE SYSTEMS BRANCH
SURVEILLANCE RESEARCH PROGRAM
DIVISION OF CANCER CONTROL AND POPULATION SCIENCES
NATIONAL INSTITUTES OF HEALTH
PUBLIC HEALTH SERVICE
US DEPARTMENT OF HEALTH AND HUMAN SERVICES

Effective Date: Cases diagnosed January 1, 2013

NIH Publication Number 13-5581 U.S. Department of Health and Human Services National Institutes of Health National Cancer Institute

EDITORS: MARGARET BELL ADAMO, BS, RHIT, CTR, NCI SEER; CAROL HAHN JOHNSON, BS, CTR, NCI SEER; JENNIFER L. RUHL, BBA, RHIT, CCS, CTR, NCI SEER; LOIS A. DICKIE, CTR, NCI SEER.

Suggested Citation: Adamo MB, Johnson CH, Ruhl JL, Dickie, LA, (eds.), 2013 SEER Program Coding and Staging Manual. National Cancer Institute, NIH Publication number 13-5581, Bethesda, MD

Acknowledgements

Zaria Tatalovich, PhD | NCI SEER
Leon Sun, MD, PhD, CTR | NCI SEER

Copyright Information: All material in this manual is in the public domain and may be reproduced or copied without permission. We do request that you use a source citation.


Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SEER Program Coding and Staging Manual 2013

Table of Contents

Title Page

Suggested Citation

Copyright Information

Preface to the 2013 SEER Program Coding and Staging Manual

Collection and Storage of Date Fields

Transmission Instructions for Date Fields

SEER Site-Specific Factors 1-6

Introduction

Introduction

Reportability

Instructions for Solid Tumors

Instructions for Hematopoietic and Lymphoid Neoplasms

Changing Information on the Abstract

Determining Multiple Primaries: Solid Tumors

Determining Multiple Primaries: Hematopoietic and Lymphoid Neoplasms

Section I – Basic Record Identification

Section I Basic Record Identification Introduction

SEER Participant

Patient ID Number

Record Type

SEER Record Number

SEER Coding System -- Original

SEER Coding System -- Current

Section II – Information Source

Type of Reporting Source

Section III – Demographic Information

Place of Residence at Diagnosis

County

Census Tract 2010

Census Tract Certainty 2010

Census Tract 2000

Census Tract Certainty 2000

Birthplace--State

Birthplace--Country

Date of Birth

Date of Birth Flag

Age at Dx

Race 1, 2, 3, 4, 5

Race--NAPIIA

IHS Link

Spanish Surname or Origin

Computed Ethnicity

Computed Ethnicity Source

NHIA Derived Hispanic Origin

Sex

Marital Status at Diagnosis

Primary Payer at Diagnosis

Section IV – Description of This Neoplasm

Date of Diagnosis

Date of Diagnosis Flag

Sequence Number-Central

Primary Site

Laterality

Diagnostic Confirmation

Morphology

Histologic Type ICD-O-3

Behavior Code

Grade, Differentiation or Cell Indicator

Multiplicity Counter

Date of Multiple Tumors

Date of Multiple Tumors Flag

Type of Multiple Tumors Reported as One Primary

Ambiguous Terminology

Date of Conclusive Terminology

Date of Conclusive Diagnosis Flag

ICD-O-2 Conversion Flag

ICD-O-3 Conversion Flag

Summary Stage 1977

Summary Stage 2000

Secton VI – First Course of Therapy

Section VI First Course of Therapy Introduction

Date Therapy Initiated

Date Therapy Initiated Flag

Treatment Status

Surgery of Primary Site

Scope of Regional Lymph Node Surgery

Surgical Procedure of Other Site

Reason for No Surgery of Primary Site

Radiation

Radiation Sequence with Surgery

Chemotherapy

Hormone Therapy

Immunotherapy

Hematologic Transplant and Endocrine Procedures

Systemic Treatment/Surgery Sequence

Other Therapy

Section VII – Follow up Information

Date of Last Follow up or of Death

Date of Last Follow Up or Death Flag

Vital Status

ICD Code Revision Used for Cause of Death

Underlying Cause of Death

Type of Follow up

Section VIII – Administrative Codes

Section VIII Administrative Codes Introduction

Site/Type Interfield Review

Histology/Behavior Interfield Review

Age/Site/Histology Interfield Review

Sequence Number/Diagnostic Confirmation Interfield Review

Site/Histology/Laterality/Sequence Number Interrecord Review

Surgery/Diagnostic Confirmation Interfield Review

Type of Reporting Source/Sequence Number Interfield Review

Sequence Number/Ill-defined Site Interfield Review

Lymphoma/Diagnostic Confirmation Interfield Review

Over-ride Flag for Site/Behavior (IF39)

Over-ride Flag for Site/EOD/Diagnosis Date (IF40)

Over-ride Flag for Site/Laterality/EOD (IF41)

Over-ride Flag for Site/Laterality/Morphology (IF42)

Appendix C – Site-Specific Coding Modules


Preface to the 2011 SEER Program Coding and Staging Manual

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

PREFACE TO THE 2013 SEER PROGRAM CODING AND STAGING MANUAL

The 2013 Surveillance, Epidemiology and End Results (SEER) Program Coding and Staging Manual is effective for cases diagnosed January 1, 2013 and forward. Previous editions of this manual are available on the SEER website. The 2013 SEER Program Coding and Staging Manual includes all errata and revisions that apply to cases diagnosed January 1, 2013 and forward.

The 2013 changes and additions include

New data items

Birthplace--State

Birthplace--Country

Date items removed

Place of Birth

Code(s) added to

SEER Coding System - Current

SEER Coding System - Original

Changes in codes, and changes in code definitions were approved by the Uniform Data Standards Committee of the North American Association of Central Cancer Registries.

This manual includes data item descriptions, codes, and coding instructions for cases diagnosed January 1, 2013 and forward.

Data items that are not required for 2013 diagnoses but were collected in years prior to 2013 must be transmitted to SEER as blanks for cases diagnosed in 2013 and subsequent years. Descriptions of historic data items, allowable codes, and coding rules can be found in historic coding manuals.

Technical questions, suggestions, and revisions may be submitted using Ask A SEER Registrar on the SEER website: http://www.seer.cancer.gov/registrars/contact.html. SEER regions may also submit technical questions to NCI SEER using the web-based SINQ system at http://seer.cancer.gov/seerinquiry/. Relevant questions and answers from Ask A SEER Registrar and from the SINQ system will be incorporated into the next edition of the SEER manual.

This manual may be downloaded in electronic format from the SEER website http://www.seer.cancer.gov/tools/codingmanuals/historical.html.


Collection and Storage of Date Fields

Dates may be collected and stored in any format, including the traditional format, (month, day, year [MMDDYYYY]), or the new date format, (year, month, day [YYYYMMDD]). The new format must be used for transmission (see below). See the 2010 NAACCR Implementation Guidelines and Recommendations for converting dates collected and stored in the traditional format to the new format and vice versa, and for deriving the date flags from information collected in the traditional format.


Transmission Instructions for Date Fields

As of January 1, 2010, date fields must be transmitted in the year, month, day format (YYYYMMDD). The new transmission requirements are intended to improve the interoperability, or communication, of cancer registry data with other electronic record systems. Date fields are fixed-length and left-justified.

Replace any missing component with spaces. If there are no known date components, the date field will be completely blank. For example:

  • YYYYMMDD – when complete date is known and valid
  • YYYYMM – when year and month are known and valid, and day is unknown
  • YYYY – when year is known and valid, and month and day are unknown
  • Blank – when no known date applies

Date flags associated with each date field were added as new data items in 2010. The date flags are used when all eight places of a date field are blank. The flags explain why the field is blank. Date flags replace nondate information that had previously been transmitted in date fields. Coding 99999999 to indicate “unknown” is an example of nondate information that was previously transmitted in date fields.

Note: Date of Diagnosis cannot be entirely blank. See the specific coding instructions for each date field.

Most SEER registries collect the month, day, and year. When the full date (YYYYMMDD) is transmitted, the seventh and eighth digits (day) will be deleted when the data are received by NCI SEER. The corresponding date flag is not affected (it will remain blank).


SEER Site-Specific Factors 1-6

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SEER Site-Specific Factors 1 - 6

Six data items have been set aside as place holders. These data items are not in use and must be left blank.

NAACCR Item # | Item Name | Codes
3700 | SEER Site-Specific Fact 1 | Blank
3702 | SEER Site-Specific Fact 2 | Blank
3704 | SEER Site-Specific Fact 3 | Blank
3706 | SEER Site-Specific Fact 4 | Blank
3708 | SEER Site-Specific Fact 5 | Blank
3710 | SEER Site-Specific Fact 6 | Blank


Introduction

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

INTRODUCTION
SEER PROGRAM

Two programs, the End Results Group and the Third National Cancer Survey, were predecessors of the Surveillance, Epidemiology, and End Results (SEER) Program.

SEER publishes the 2012 SEER Program Coding and Staging Manual to provide instructions and descriptions that are detailed enough to promote consistent abstracting and coding.

SEER CODING AND STAGING MANUAL CONTENTS

For all cases diagnosed on or after January 1, 2012, the instructions and codes in this manual take precedence over all previous instructions and codes.

The 2012 SEER Program Coding and Staging Manual explains the format and the definitions of the data items required by SEER. Documentation and codes for historical data items can be found in earlier versions of the SEER Program Code Manual. Earlier versions are available on CD and on the SEER website.

This coding manual does not prevent SEER contract registries or other registries that follow SEER rules from collecting additional data items useful for those regions.


REPORTABILITY

DATES OF DIAGNOSIS/RESIDENCY

SEER registries are required to collect data on persons who are diagnosed with cancer who, at the time of diagnosis, are residents of the geographic area covered by the SEER registry. Cases diagnosed on or after January 1, 1973 are reportable to SEER. Registries that joined the SEER Program after 1973 have different reporting start dates specified in their contracts.

REPORTABLE DIAGNOSES

  1. In Situ and Malignant/Invasive Histologies
    1. All histologies with a behavior code of /2 or /3 in the International Classification of Diseases for Oncology, Third Edition (ICD-O-3).

Note 1: AIN III of the anus or anal canal (C210-C211), VAIN III, and VIN III are reportable.

Note 2: Urine cytology positive for malignancy is reportable

  • Code the primary site to C689 in the absence of any other information.

Exception: When a subsequent biopsy of a urinary site is negative, do not report the case

  • For 2013 diagnoses and forward, report these cases when they are encountered. Do not implement new/additional casefinding methods to capture these cases.

  • As always, do not report cytology cases with ambiguous terminology.

    2. Exceptions: In situ and malignant and invasive histologies not required by SEER

      1. Skin primary (C440-C449) with any of the following histologies:

Malignant neoplasm (8000-8005)
Epithelial carcinoma (8010-8046)
Papillary and squamous cell carcinoma (8050-8084)
Basal cell carcinoma (8090-8110)
AIN III (8077) arising in perianal skin (C445)

Note: If the registry collects basal or squamous cell carcinoma of skin sites C440-C449, sequence them in the 60-99 range and do not report them to SEER.

      2. Carcinoma in situ of cervix (/2) or cervical intraepithelial neoplasia (CIN III) of the cervix (C530-C539)

Note: Collection stopped effective with cases diagnosed 1/1/1996 and later except as required in individual contracts.)

      3. Prostatic intraepithelial neoplasia (PIN III) of the prostate (C619)

Note: Collection stopped effective with cases diagnosed 1/1/2001 and later)

  2. Benign/Non-Malignant Histologies

    1. Pilocytic/Juvenile astrocytomas are reportable; code the histology and behavior code 9421/3.

    2. Benign and borderline primary intracranial and CNS tumors with a behavior code of /0 or /1 in ICD-O-3 are collected for the following sites, effective with cases diagnosed 1/1/2004 and later. See the table below for required sites.

Required Sites for Benign and Borderline Primary Intracranial and Central Nervous System Tumors

General Term | Specific Sites | ICD-O-3 Topography Code
Meninges | Cerebral meninges | C700
 | Spinal meninges | C701
 | Meninges, NOS | C709
Brain | Cerebrum | C710
 | Frontal lobe | C711
 | Temporal lobe | C712
 | Parietal lobe | C713
 | Occipital lobe | C714
 | Ventricle, NOS | C715
 | Cerebellum, NOS | C716
 | Brain stem | C717
 | Overlapping lesion of brain | C718
 | Brain, NOS | C719
Spinal cord, cranial nerves, and other parts of the central nervous system | Spinal cord | C720
 | Cauda equine | C721
 | Olfactory nerve | C722
 | Optic nerve | C723
 | Acoustic nerve | C724
 | Cranial nerve, NOS | C725
 | Overlapping lesion of brain and central nervous system | C728
 | Nervous system, NOS | C729
Pituitary, craniopharyngeal duct and pineal gland | Pituitary gland | C751
 | Craniopharyngeal duct | C752
 | Pineal gland | C753

Note: Benign and borderline tumors of the cranial bones (C410) are not reportable.

DIAGNOSIS PRIOR TO BIRTH

SEER reportability requirements apply to diagnoses made in utero. Diagnoses made in utero are reportable only when the pregnancy results in a live birth. In the absence of documentation of stillbirth, abortion or fetal death, assume there was a live birth and report the case.

Disease Regression

When a reportable diagnosis is confirmed prior to birth and disease is not evident at birth due to regression, accession the case based on the pre-birth diagnosis.

REPORTABILITY EXAMPLES

Reportable

Example 1: Path report says “Atypical fibroxanthoma (superficial malignant fibrous histiocytoma).” The case is reportable because the information in parentheses provides more detail and confirms a reportable malignancy.

Example 2: Positive histology from needle aspiration/biopsy followed by negative resection. This case is reportable based on positive needle biopsy.

Example 3: Biopsy-proven squamous cell carcinoma of the nipple with a subsequent areolar resection showing foreign body granulomatous reaction to suture material and no evidence of residual malignancy in the nipple epidermis. This case is reportable. The fact that no residual malignancy was found in the later specimen does not disprove the malignancy diagnosed by the biopsy.

Example 4: Final diagnosis from dermatopathologist: “ulcerated histologically malignant spindle cell neoplasm, consistent with atypical fibroxanthoma. Note: An exhaustive immunohistochemical work-up shows no melanocytic, epithelial or vascular differentiation. Atypical fibroxanthoma is a superficial form of a malignant fibrous histiocytoma." This case is reportable. The pathologist has the final say on behavior for a particular case. In this case, the pathologist states that this tumor is malignant.

Example 5: “Aggressive adult granulosa cell tumor with one of two lymph nodes positive for malignant metastatic granulosa cell tumor." This case is reportable because malignant granulosa cell tumor is reportable. The lymph node metastases prove malignancy.

Example 6: Carcinoid of the appendix found on appendectomy. Patient returns later with metastases in regional lymph nodes. This case is reportable because of the metastatic lymph nodes -- this is a malignant carcinoid. Code the diagnosis date to the date of the appendectomy and the first course of treatment date to the appendectomy date.

Example 7: Ovarian mucinous borderline tumor with foci of intraepithelial carcinoma. This case is reportable because there are foci of intraepithelial carcinoma (carcinoma in situ).

Example 8: "Squamous cell carcinoma of the anus, NOS." Squamous cell carcinoma of the anus is reportable. Squamous cell carcinoma of the perianal skin (C445) is not reportable.

Example 9: GIST with lymph nodes positive for malignancy. Report the case and code the behavior as malignant (/3).

Not Reportable

Example 1: Left thyroid lobectomy shows microfollicular neoplasm with evidence of minimal invasion. Micro portion of path report states "The capsular contour is focally distorted by a finger of the microfollicular nodule which appears to penetrate into the adjacent capsular and thyroid tissue." Do not report this case based on the information provided. There is no definitive statement of malignancy. Search for additional information in the record. Contact the pathologist or the treating physician.

Example 2: Sclerosing hemangioma of the lung with multiple regional lymph nodes involved with sclerosing hemangioma. This case is not reportable. The lymph node involvement is non-malignant. According to the WHO Classification of Lung Tumours, sclerosing hemangioma "behaves in a clinically benign fashion...Reported cases with hilar or mediastinal lymph node involvement do not have a worse prognosis."

Example 3: Carcinoid of the appendix that extends into mesoappendiceal adipose tissue. This case is not reportable. Extension does not make a carcinoid of the appendix reportable. Benign and borderline tumors can and do extend into surrounding tissue.

Example 4: Carcinoid tumorlets are not reportable.

Example 5: "VIN II-III" and "VIN II/III" are not reportable.

Example 6: Squamous cell carcinoma of the perianal skin (C445) is not reportable. Squamous cell carcinoma of the anus (C210) is reportable.


INSTRUCTIONS FOR SOLID TUMORS

Note: For hematopoietic and lymphoid neoplasms, see the Reportability Instructions in the Hematopoietic Manual and the Hematopoietic Database.

CASES DIAGNOSED CLINICALLY ARE REPORTABLE

In the absence of a histologic or cytologic confirmation of a reportable cancer, accession a case based on the clinical diagnosis (when a recognized medical practitioner says the patient has a cancer or carcinoma). A clinical diagnosis may be recorded in the final diagnosis on the face sheet or other parts of the medical record.

Note: A pathology report normally takes precedence over a clinical diagnosis. If the patient has a negative biopsy, the case would not be reported.

Exception 1: Patient receives treatment for cancer. Accession the case.

Exception 2: It has been six months or longer since the negative biopsy, and the physician continues to call this a reportable disease. Accession the case.

Brain or CNS "Neoplasms"

A brain or CNS 'neoplasm identified only by diagnostic imaging is reportable.

AMBIGUOUS TERMINOLOGY

Ambiguous terminology may originate from any source document, such as pathology report, radiology report, or clinical report. The terms listed below are reportable when they are used with a term such as cancer, carcinoma, sarcoma, etc..

Ambiguous terms that are reportable (used to determine reportability)

Apparent(ly)

Appears

Comparable with

Compatible with

Consistent with

Favor(s)

Malignant appearing

Most likely

Presumed

Probable

Suspect(ed)

Suspicious (for)

Typical (of)

Do not substitute synonyms such as “supposed” for presumed or “equal” for comparable. Do not substitute “likely” for “most likely.”

How To Use Ambiguous Terminology For Case Ascertainment

  1. In Situ and Invasive (Behavior codes /2 and /3)

    1. If any of the reportable ambiguous terms precede a word that is synonymous with an in situ or invasive tumor (e.g.: cancer, carcinoma, malignant neoplasm, etc.), accession the case.

Example: The pathology report says: Prostate biopsy with markedly abnormal cells that are typical of adenocarcinoma. Accession the case.

Negative Example: The final diagnosis on the outpatient report reads: Rule out pancreatic cancer. Do not accession the case.

    2. Discrepancies:

      1. Accession the case based on the reportable ambiguous term when there are reportable and non-reportable ambiguous terms in the medical record.

        1. Do not accession a case when the original source document used a non-reportable ambiguous term and subsequent documents refer to history of cancer.

Example: Report from the dermatologist is “possible melanoma.” Patient admitted later for unrelated procedure and physician listed history of melanoma. Give priority to the information from the dermatologist and do not report this case. "Possible" is not a reportable ambiguous term. The later information is less reliable in this case.

      2. Accept the reportable term and accession the case when there is a single report in which both reportable and non-reportable terms are used.

Example: Abdominal CT reveals a 1 cm liver lesion. “The lesion is consistent with hepatocellular carcinoma” appears in the discussion section of the report. The final diagnosis is “1 cm liver lesion, possibly hepatocellular carcinoma.” Accession the case. "Consistent with" is a reportable ambiguous term. Accept "consistent with" over the non-reportable term "possibly."

Exception: Do not accession a case based ONLY on suspicious cytology. Note: “Suspicious cytology” means any cytology report diagnosis that uses an ambiguous term, including ambiguous terms that are listed as reportable on the preceding page.

    3. Use these terms when screening diagnoses on pathology reports, operative reports, scans, mammograms, and other diagnostic testing other than tumor markers.

      1. Do not accession a case when resection, excision, biopsy, cytology, or physician’s statement proves the ambiguous diagnosis is not reportable.

Example 1: Mammogram shows calcifications suspicious for intraductal carcinoma. The biopsy of the area surrounding the calcifications is negative for malignancy. Do not accession the case.

Example 2: CT report states "mass in the right kidney, highly suspicious for renal cell carcinoma." CT-guided needle biopsy with final diagnosis "Neoplasm suggestive of oncocytoma. A malignant neoplasm cannot be excluded." Discharged back to the nursing home and no other information is available. Do not accession the case. The suspicious CT finding was biopsied and not proven to be malignant. "Suggestive of" is not a reportable ambiguous term.

Example 3: Stereotactic biopsy of the left breast is "focally suspicious for DCIS" and is followed by a negative needle localization excisional biopsy. Do not accession the case. The needle localization excisional biopsy was performed to further evaluate the suspicious stereotactic biopsy finding. The suspicious diagnosis was proven to be false.

Example 4: Esophageal biopsy with diagnosis of "focal areas suspicious for adenocarcinoma in situ change." Diagnosis on partial esophagectomy specimen “with foci of high grade dysplasia; no invasive carcinoma identified." Do not accession the case. The esophagectomy proved that the suspicious biopsy result was false.

    2. Benign and borderline primary intracranial and CNS tumors

      1. Use the "Ambiguous terms that are reportable" list to identify benign and borderline primary intracranial and CNS tumors that are reportable.

      2. If any of the reportable ambiguous terms precede either the word "tumor" or the word "neoplasm," the case is reportable. Accession the case.

        Example: The mass on the CT scan is consistent with pituitary tumor. Accession the case.

      3. Discrepancies

        1. Accession the case based on the reportable ambiguous term when there are reportable and non-reportable ambiguous terms in the medical record.

          1. Do not accession a case when subsequent documents refer to history of tumor and the original source document used a non-reportable ambiguous term.

        2. Accept the reportable term and accession the case when there is a single report and one section of a report uses a reportable term such as “apparently” and another section of the same report uses a term that is not on the reportable list.

      Exception: Do not accession a case based ONLY on suspicious cytology (the reportable term is preceded by an ambiguous term such as apparently, appears, compatible with, etc.).

      4. Use these terms when screening diagnoses on pathology reports, scans, ultrasounds, and other diagnostic testing other than tumor markers.

        1. Do not accession the case when resection, excision, biopsy, cytology or physician’s statement proves the ambiguous diagnosis is not reportable.


Instructions for Hematopoietic and Lymphoid Neoplasms

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

INSTRUCTIONS FOR HEMATOPOEITIC AND LYMPHOID NEOPLASMS

See the Reportability Instructions in the Hematopoietic Manual and Database.


CHANGING INFORMATION ON THE ABSTRACT

The information originally collected on the abstract should be changed or modified under the following circumstances.

  1. To correct coding or abstracting errors whenever identified (for example, during quality control activities).

  2. When clarifications or rule changes retroactively affect data item codes

Example: SEER adds codes to a data item and asks the registries to review a set of cases and update using the new codes.

  3. When better information is available later

Example 1: Consults from specialty labs, pathology report addendums or comments or other information have been added to the chart. Reports done during the diagnostic workup and placed on the chart after the registrar abstracted the information may contain valuable information. Whenever these later reports give better information about the histology, grade of tumor, primary site, etc., change the codes to reflect the better information.

Example 2: The primary site was recorded as unknown at the time of diagnosis. At a later date, the physician determines that the cancer is primary to the testis. Change the primary site from unknown to testis.

Example 3: The original diagnosis was in situ. Metastases are diagnosed at a later date. Change the behavior code for the original diagnosis from in situ to invasive when no new primary has been diagnosed in the interim.

Example 4: Patient seen in Hospital A. The pathologic diagnosis was negative for malignancy. Patient goes to Hospital B and the slides from Hospital A are re-read. The diagnosis at Hospital B is reportable. Hospital B sends their slide report back to Hospital A. Hospital A reports the case based on the info from Hospital B. Enter supporting documentation in a text field.

  4. When the date of diagnosis is confirmed in retrospect to be earlier than the original date abstracted.

Example: Patient has surgery for a benign argentaffin carcinoid (8240/1) of the sigmoid colon in May 2011. In January 2012 the patient is admitted with widespread metastasis consistent with malignant argentaffin carcinoid. The registrar accessions the malignant argentaffin carcinoid as a 2012 diagnosis. Two months later, the pathologist reviews the slides from the May 2011 surgery. The review concludes that the carcinoid diagnosed in 2011 was malignant. Change the date of diagnosis to May 2011 and histology to 8241 and the behavior code to malignant (/3).


DETERMINING MULTIPLE PRIMARIES: SOLID TUMORS

Apply the general instructions and instructions for determining multiple primaries in the Multiple Primary and Histology Coding Rules Manual.

Apply the site-specific multiple primary rules in the Multiple Primary and Histology Coding Rules Manual.

Site-specific multiple primary rules cover the following

Head and neck | C000-C148, C300-C329
Colon | C180-C189
Lung | C340-C349
Melanoma of the skin | C440-C449 with Histology 8720-8780
Breast | C500-C509
Kidney | C649
Ureter/Renal pelvis/Bladder | C659, C669, C670-C679, C680-C689
Benign brain | C700, C701, C709, C710-C719, C720-C725, C728, C729, C751-C753
Malignant brain | C700, C701, C709, C710-C719, C720-C725, C728, C729, C751-C753
Other sites | Excludes Head and Neck, Colon, Lung, Melanoma of Skin, Breast, Kidney, Renal Pelvis, Ureter, Bladder, Brain

Site-specific rules do not cover lymphoma and leukemia (9590-9992).


Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

DETERMINING MULTIPLE PRIMARIES: HEMATOPOIETIC AND LYMPHOID NEOPLASMS

Apply the Multiple Primary Rules in the 2012 Hematopoietic Manual.


Basic Record ID

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SECTION I

BASIC RECORD IDENTIFICATION

The Basic Record Identification fields provide a unique identifier for individual records or a set of records for each person and tumor entered into the SEER data system. The coded identifiers protect data confidentiality.

Note: For San Francisco, Los Angeles, San Jose/Monterey and Greater California the patient identifier identifies a unique patient across the entire State.

The combination of the SEER Participant Number, Patient ID Number, and Record Number identifies a unique patient record or tumor.


Section I: Basic Record Identification

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SECTION I
BASIC RECORD IDENTIFICATION [Introduction]

The Basic Record Identification fields provide a unique identifier for individual records or a set of records for each person and tumor in the SEER data system. The coded identifiers protect data confidentiality.

Note: For San Francisco, Los Angeles, San Jose/Monterey and Greater California the patient identifier identifies a unique patient across the entire state.

The combination of the SEER Participant Number, Patient ID Number, and Record Number identifies a unique patient record or tumor.


SEER PARTICIPANT

Item Length: 10

NAACCR Item #: 40

NAACCR Name: Registry ID

A unique code assigned to each SEER participating registry. The number identifies the registry sending the record and what population the data are based upon.

Code | Participant | Area Covered | Year SEER Reporting Started | Name
0000001501 | Cancer Prevention Institute of California | 5 counties | 1973 | San Francisco Oakland SMSA
0000001502 | Connecticut Department of Public Health | Entire state | 1973 | Connecticut
0000001520 | Karmanos Cancer Institute/Wayne State University | 3 counties | 1973 | Metropolitan Detroit
0000001521 | Research Corporation of Hawaii | Entire state | 1973 | Hawaii
0000001522 | University of Iowa | Entire state | 1973 | Iowa
0000001523 | University of New Mexico | Entire state | 1973 | New Mexico
0000001525 | Fred Hutchinson Cancer Research Center | 13 counties | 1974 | Seattle-Puget Sound
0000001526 | University of Utah | Entire state | 1973 | Utah
0000001527 | Emory University | 5 counties | 1975 | Metropolitan Atlanta
0000001529 | Alaska Native | Native American population of Alaska | 1984 | Alaska Native
0000001531 | Cancer Prevention Institute of California | 4 counties | 1992 | San Jose-Monterey
0000001533 | University of New Mexico | Native American population of Arizona | 1973 | Arizona Indians
0000001535 | University of Southern California | 1 county | 1992 | Los Angeles
0000001537 | Emory University | 10 Counties | 1978 | Rural Georgia
0000001541 | Public Health Institute, California | California except Los Angeles, San Francisco-Oakland, and San-Jose/ Monterey | 2000 | Greater California
0000001542 | University of Kentucky Research Foundation | Entire state | 2000 | Kentucky
0000001543 | Louisiana State University HSC | Entire state | 2000 | Louisiana
0000001544 | New Jersey Department of Health and Senior Services | Entire state | 2000 | New Jersey
0000001547 | Emory University | Entire state other than metropolitan Atlanta and rural Georgia | 2010 | Greater Georgia
0000001551 | Cherokee Nation – Oklahoma | Native American population | 1997 | Cherokee Nation

  • NAACCR Data Standards and Data Dictionary entry available


Patient ID

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

PATIENT ID NUMBER

Item Length: 8

NAACCR Item #: 20

NAACCR Name: Patient ID Number

The participating SEER registry generates a unique number and assigns that number to one patient.

The SEER registry will assign this same number to all of the patient’s subsequent tumors (records).

Enter preceding zeros if the number is less than 8 digits.

Example: Patient # 7034 would be entered as 00007034.

Note: For the state of California, the patient ID number is assigned for the entire state, not for the individual registries within the state.

  • NAACCR Data Standards and Data Dictionary entry available


RECORD TYPE

Item Length: 1

NAACCR Item #: 10

NAACCR Name: RECORD TYPE

This is a computer generated or manually entered field that identifies the type of record that is being transmitted. A file should have records of only one type.

Code | Description
I | Incidence-only record type (nonconfidential coded data) Length = 3339
C | Confidential record type (incidence record plus confidential data) Length = 5564
A | Full case Abstract record type (incidence and confidential data plus text summaries; used for reporting to central registries) Length = 22824
U | Correction/Update record type (short format record used to submit corrections to data already submitted) Length = 883
M | Record Modified since previous submission to central registry (identical in format to the "A" record type) Length = 22824
L | Pathology Laboratory

  • NAACCR Data Standards and Data Dictionary entry available


SEER RECORD NUMBER

Item Length: 2

NAACCR Item #: 2190

NAACCR Name: SEER Record Number

The Record Number is a unique sequential number. The highest number for each patient identifies the number of records that have been submitted to SEER for that particular patient. This data item is helpful in record linkage.

The record number is generated by the computer system for each SEER submission. The record numbers are sequential starting with the number 01. The highest number assigned represents the total number of records submitted to SEER for that particular patient.

Code | Description
01 | One or first of more than one record for person
02 | Second record for the person
.. |
.. |
nn | Last of nn records for person

  • NAACCR Data Standards and Data Dictionary entry available


SEER CODING SYSTEM -- ORIGINAL

Item Length: 1

NAACCR Item #: 2130

NAACCR Name: SEER Coding Sys--Original

SEER Coding System -- Original records the SEER coding system best describing the way the majority of SEER items in the record were originally coded.

Code | Description
0 | No SEER coding
1 | Pre-1988 SEER Coding Manuals
2 | 1988 SEER Coding Manual
3 | 1989 SEER Coding Manual
4 | 1992 SEER Coding Manual
5 | 1998 SEER Coding Manual
6 | 2003 SEER Coding Manual
7 | 2004 SEER Coding Manual
8 | 2007 SEER Coding Manual
9 | 2007 SEER Coding Manual with 2008 changes
A | 2010 SEER Coding Manual
B | 2011 SEER Coding Manual
C | 2012 SEER Coding Manual
D | 2013 SEER Coding Manual

  • NAACCR Data Standards and Data Dictionary entry available


SEER CODING SYSTEM -- CURRENT

Item Length: 1

NAACCR Item #: 2120

NAACCR Name: SEER Coding Sys--Current

SEER Coding System -- Current records the SEER coding system best describing the majority of SEER items as they are in the record (after conversion).

Code | Description
0 | No SEER coding
1 | Pre-1988 SEER Coding Manuals
2 | 1988 SEER Coding Manual
3 | 1989 SEER Coding Manual
4 | 1992 SEER Coding Manual
5 | 1998 SEER Coding Manual
6 | 2003 SEER Coding Manual
7 | 2004 SEER Coding Manual
8 | 2007 SEER Coding Manual
9 | 2007 SEER Coding Manual with 2008 changes
A | 2010 SEER Coding Manual
B | 2011 SEER Coding Manual
C | 2012 SEER Coding Manual
D | 2013 SEER Coding Manual

  • NAACCR Data Standards and Data Dictionary entry available


TYPE OF REPORTING SOURCE

Item Length: 1

NAACCR Item #: 500

NAACCR Name: Type of Reporting Source

The Type of Reporting Source identifies the source documents that provided the best information when abstracting the case. This is not necessarily the original document that identified the case; rather, it is the source that provided the best information.

Code | Description
1 | Hospital inpatient; Managed health plans with comprehensive, unified medical records (new code definition effective with diagnosis on or after 1/1/2006)
2 | Radiation Treatment Centers or Medical Oncology Centers (hospital-affiliated or independent) (effective with diagnosis on or after 1/1/2006)
3 | Laboratory Only (hospital-affiliated or independent)
4 | Physician's Office/Private Medical Practitioner (LMD)
5 | Nursing/Convalescent Home/Hospice
6 | Autopsy Only
7 | Death Certificate Only
8 | Other hospital outpatient units/surgery centers (effective with diagnosis on or after 1/1/2006)

Definitions

Comprehensive, unified medical record

  • A hospital or managed health care system that maintains a single record for each patient. That record includes all encounters in affiliated locations.

Stand-alone medical record

  • An independent facility; a facility that is not a part of a hospital or managed care system
  • An independent medical record containing only information from encounters with that specific facility

Managed health plan

  • Any facility where all of the diagnostic and treatment information is maintained in one unit record.
  • The abstractor is able to use the unit record when abstracting the case.

Examples of such facilities: HMOs or other health plan such as Kaiser, Veterans Administration, and military facilities

Physician office: A physician office performs examinations and tests. Some physician offices may perform limited surgical procedures.

Note: The category "physician's office" also includes facilities called surgery centers when those facilities cannot perform surgical procedures under general anesthesia.

Surgery center

  • Surgery centers are equipped and staffed to perform surgical procedures under general anesthesia.
  • The patient usually does not stay overnight.

Note: If the facility cannot perform surgical procedures under general anesthesia, code as physician's office.

Code

Label

Source Documents

Priority

1

Hospital inpatient; Managed health plans with comprehensive, unified medical records

Hospital inpatient

Offices/facilities with a comprehensive, unified record

  • HMO physician office or group

  • HMO affiliated free-standing laboratory, surgery, radiation or oncology clinic

Includes outpatient services of HMOs and large multi-specialty physician group practices with unified records.

1

2

Radiation Treatment Centers or Medical Oncology Centers (hospital-affiliated or independent)

Facilities with a stand-alone medical record

  • Radiation treatment centers

  • Medical oncology centers (hospital affiliated or independent)

There were no source documents from code 1.

2

3

Laboratory Only (hospital-affiliated or independent)

Laboratory with a stand-alone medical record

There were no source documents from codes 1, 2, 8, or 4.

5

4

Physician's Office/Private Medical Practitioner (LMD )

Physician's office that is NOT an HMO or large multi-specialty physician group practice.

There were no source documents from codes 1, 2 or 8.

4

5

Nursing/Convalescent Home/Hospice

Nursing or convalescent home or a hospice.

There were no source documents from codes 1, 2, 8, 4, or 3.

6

6

Autopsy Only

Autopsy

The cancer was first diagnosed on autopsy.

There are no source documents from codes 1, 2, 8, 4, 3, or 5.

7

7

Death Certificate Only

Death certificate

Death certificate is the only source of information; follow-back activities did not identify source documents from codes 1, 2, 8, 4, 3, 5 or 6. If another source document is subsequently identified, the Type of Reporting Source code must be changed to the appropriate code in the range of 1, 2, 8, 4, 3 or 6.

8

8

Other hospital outpatient units/surgery centers

Other hospital outpatient units/surgery centers.

Includes, but not limited to, outpatient surgery and nuclear medicine services.

There are no source documents from codes 1 or 2.

3

Priority Order for Assigning Type of Reporting Source

Code the source that provided the best information used to abstract the case.

Example: The only patient record available for a physician office biopsy is the pathology report identified from a freestanding laboratory. Assign code 3 [Laboratory Only (hospital-affiliated or independent)]. Reporting source should reflect the lab where this case was identified. The MD office added nothing to the case, not even a confirmation of malignancy.

When multiple source documents are used to abstract a case, use the following priority order to assign a code for Type of Reporting Source: Codes: 1, 2, 8, 4, 3, 5, 6, 7.

Note: Beginning with cases diagnosed 1/1/2006, the definitions for this field have been expanded. Codes 2 and 8 were added to identify outpatient sources that were previously grouped under code 1. Laboratory reports now have priority over nursing home reports. The source facilities included in the previous code 1 (hospital inpatient and outpatient) are split between codes 1, 2, and 8.

SEER recommends that you do not make changes to this field for historic cases in the central cancer registry database, i.e., cases diagnosed prior to January 1, 2006. Conversion of the old codes would be problematic and would require extensive and time-consuming review of original source documents.

  • NAACCR Data Standards and Data Dictionary entry available


PLACE OF RESIDENCE AT DIAGNOSIS

SEER registries collect information on place of residence at diagnosis. Information relating to address is not transmitted to SEER. (County is the smallest geographic unit transmitted.) The SEER rules for determining residency at diagnosis are either identical or comparable to rules used by the US Census Bureau, to ensure comparability of definitions of cases (numerator) and the population at risk (denominator).

Coding Priorities/Sources

  1. Code the street address of usual residence as stated by the patient. Definition: US Census Bureau Instructions: "The place where he or she lives and sleeps most of the time or the place the person says is his or her usual home." The residency rules of departments of vital statistics may differ from those of the US Census Bureau/SEER.

  2. A post office box is not a reliable source to identify the residency at diagnosis. Post office box addresses do not provide accurate geographical information for analyzing cancer incidence. Use the post office box address only if no street address information is available after follow-back.

  3. Use residency information from a death certificate only when the residency from other sources is coded as unknown. Review each case carefully and apply the US Census Bureau/SEER rules for determining residence. The death certificate may give the person's previous home address rather than the nursing home address as the place of residence; use the nursing home address as the place of residence.

  4. Do not use legal status or citizenship to code residence.

Persons with More than One Residence

  1. Code the residence where the patient spends the majority of time (usual residence).

  2. If the usual residence is not known or the information is not available, code the residence the patient specifies at the time of diagnosis.

Examples: The above rules should be followed for “snowbirds” who live in the south for the winter months, “sunbirds” who live in the north during the summer months, and people with vacation residences that they occupy for a portion of the year.

Persons with No Usual Residence

Homeless people and transients are examples of persons with no usual residence. Code the patient's residence at the time of diagnosis such as the shelter or the hospital where diagnosis was confirmed.

Temporary Residents of SEER Area

Code the place of usual residence rather than the temporary address for:

Migrant workers

Educators temporarily assigned to a university in the SEER area

Persons temporarily residing with family during cancer treatment

Military personnel on temporary duty assignments (TDY)

Boarding school students below college level (code the parent's residence)

Code the residence where the student is living while attending college

Code the address of the institution for Persons in Institutions

US Census Bureau definition: "Persons under formally authorized, supervised care or custody" are residents of the institution.

Persons who are incarcerated

Persons who are physically handicapped, mentally retarded, or mentally ill who are residents of homes, schools, hospitals or wards

Residents of nursing, convalescent, and rest homes

Long-term residents of other hospitals such as Veteran's Administration (VA) hospitals

Persons in the Armed Forces and on Maritime Ships (Merchant Marine)

Armed Forces

For military personnel and their family members, code the address of the military installation or surrounding community as stated by the patient.

Personnel Assigned to Navy, Coast Guard, and Maritime Ships

The US Census Bureau has detailed rules for determining residency for personnel assigned to these ships. The rules refer to the ship's deployment, port of departure, destination, and its homeport. Refer to US Census Bureau Publications for detailed rules http://www.census.gov

  • CoC FORDS entry available


COUNTY

Item Length: 3

NAACCR Item #: 90

NAACCR Name: County at DX

Codes for county of residence for each SEER area are listed in Appendix A.

Use code 999 when it is known that a person is a resident of a particular SEER region, but the exact county is not known.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


CENSUS TRACT 2010

Item Length: 6

NAACCR Item #: 135

NAACCR Name: Census Tract 2010

Census Tract 2010 is coded by the central registry. Census Tract 2010 records the census tract of a patient’s residence at the time of diagnosis. The codes are the same codes used by the US Census Bureau for the Year 2010 census. This item is coded for cases diagnosed January 1, 2006, and forward. This field allows a central registry to add year 2010 Census tracts to cases diagnosed in previous years without losing the codes in the field Census Tract 1970/80/90 AND Census Tract 2000 which are only collected historically.

A census tract is a small statistical subdivision of a county that, in general, has between 2,500 and 8,000 residents. Local committees and the US Census Bureau establish census tract boundaries and try to keep the same boundaries from census to census to maintain historical comparability, though this is not always possible. When populations increase or decrease, old tracts may be subdivided, disappear, or have their boundaries changed. Because the census tracts do change, it is important to know which census tract definition is used to code them.

Codes

Census tract codes

000100-999998

Special Codes

Code | Description
000000 | Area not census-tracted
999999 | Area census-tracted, but census tract is not available
Blank | Census Tract 2010 not coded

Coding Instructions

  1. Code the Census tract of the patient's residence at the time of diagnosis.

  2. Census tract codes should be assigned based on a computer match (geocoding software).

  3. Census tracts are identified by four-digit numbers ranging from 0001 to 9989 and a two-digit suffix.

  4. Assign code 999999 when an area does have an assigned Census tract but the Census tract is not available.

  5. Right justify the first four digits and zero fill to the left. Add the suffix as the fifth and sixth digits if it exists, otherwise use 00 so all six positions are coded.

Example 1: Code Census tract 516 and suffix 21 to 051621

Example 2: Census tract 409 and suffix does not exist should be coded 040900

  • NAACCR Data Standards and Data Dictionary entry available


CENSUS TRACT CERTAINTY 2010

Item Length: 1

NAACCR Item #: 367

NAACCR Name: Census Tr Certainty 2010

Census tract certainty is coded by the central registry. Census tract certainty records how the 2010 census tract was assigned for an individual record. Most of the time, this information is provided by a geocoding vendor service. Central registry staff should code this field manually when geocoding is not available through a vendor service. This item is coded for cases diagnosed January 1, 2006, and forward.

Code | Description
1 | Census tract based on complete and valid street address of residence
2 | Census tract based on residence ZIP + 4
3 | Census tract based on residence ZIP + 2
4 | Census tract based on residence ZIP code only
5 | Census tract based on ZIP code of post office box
6 | Census tract/BNA based on residence city where city has only one census tract, or based on residence ZIP code where ZIP code has only one census tract
9 | Not assigned, geocoding attempted
Blank | Not assigned, geocoding not attempted

Coding Priority

The codes are hierarchical with the numerically lower codes having priority.

  1. Code 1 has priority over codes 2-6 and 9

  2. Code 2 has priority over codes 3-6 and 9

  3. Code 6 has priority over codes 3-5, and 9

  4. Code 3 has priority over codes 4, 5, and 9

  5. Code 4 has priority over codes 5 and 9

  6. Code 5 has priority over code 9

Note: Codes 1-5 and 9 are usually assigned by a geocoding vendor, while code 6 is usually assigned through a special effort by the central registry.

Coding Instructions

Note: Avoid using the post office box mailing address to code the census tract whenever possible.

  1. Assign code 1 when the census tract is assigned with certainty based on complete and valid street address

  2. Assign codes 2-5 when the census tract is based on residence ZIP code

    1. Assign code 2 when

      1. Street address is incomplete or invalid but ZIP + 4 code is known OR

      2. Only rural route number is available, but ZIP + 4 code is known

    2. Assign code 3 when

      1. Street address is incomplete or invalid but ZIP + 2 code is known OR

      2. Only rural route number is available, but ZIP + 2 code is known

    3. Assign code 4 when

      1. Street address is incomplete or invalid but ZIP code is known

      2. Only rural route number is available, but ZIP

    4. Assign code 5 when only the post office box zip code is known

  3. Assign code 6 when

    1. Address is unknown or incomplete and city has only one census tract OR

    2. Only ZIP code of residence is known, and ZIP code has only one census tract

  4. Assign code 9 when

    1. ZIP code is missing OR

    2. The complete address of the patient is unknown or cannot be determined OR

    3. There is insufficient information to assign a census code.

  • NAACCR Data Standards and Data Dictionary entry available


CENSUS TRACT 2000

Item Length: 6

NAACCR Item #: 130

NAACCR Name: Census Tract 2000

Census Tract 2000 is coded by the central registry. Census Tract 2000 records the census tract of a patient’s residence at the time of diagnosis. The codes are the same codes used by the US Census Bureau for the Year 2000 census. This item is coded for cases diagnosed January 1, 1996, and forward. This field allows a central registry to add year 2000 Census tracts to cases diagnosed in previous years without losing the codes in the field Census Tract 1970/80/90 which is only collected historically.

A census tract is a small statistical subdivision of a county that, in general, has between 2,500 and 8,000 residents. Local committees and the US Census Bureau establish census tract boundaries and try to keep the same boundaries from census to census to maintain historical comparability, though this is not always possible. When populations increase or decrease, old tracts may be subdivided, disappear, or have their boundaries changed. Because the census tracts do change, it is important to know which census tract definition is used to code them.

Codes

Census tract codes

000100-999998

Special Codes

Code | Description
000000 | Area not census-tracted
999999 | Area census-tracted, but census tract is not available
Blank | Census Tract 2000 not coded

Coding Instructions

  1. Code the Census tract of the patient's residence at the time of diagnosis.

  2. Census tract codes should be assigned based on a computer match (geocoding software).

  3. Census tracts are identified by four-digit numbers ranging from 0001 to 9989 and a two-digit suffix.

  4. Assign code 999999 when an area does have an assigned Census tract but the Census tract is not available.

  5. Right justify the first four digits and zero fill to the left. Add the suffix as the fifth and sixth digits if it exists, otherwise use 00 so all six positions are coded.

Example 1: Code Census tract 516 and suffix 21 to 051621

Example 2: Census tract 409 and suffix does not exist should be coded 040900

  • NAACCR Data Standards and Data Dictionary entry available


CENSUS TRACT CERTAINTY 2000

Item Length: 1

NAACCR Item #: 365

NAACCR Name: Census Tr Certainty 2000

Census tract certainty is coded by the central registry. Census tract certainty records how the 2000 census tract was assigned for an individual record. Most of the time, this information is provided by a geocoding vendor service. Central registry staff should code this field manually when geocoding is not available through a vendor service. This item is coded for cases diagnosed January 1, 1996, and forward.

Code | Description
1 | Census tract based on complete and valid street address of residence
2 | Census tract based on residence ZIP + 4
3 | Census tract based on residence ZIP + 2
4 | Census tract based on residence ZIP code only
5 | Census tract based on ZIP code of post office box
6 | Census tract/BNA based on residence city where city has only one census tract, or based on residence ZIP code where ZIP code has only one census tract
9 | Not assigned, geocoding attempted
Blank | Not assigned, geocoding not attempted

Coding Priority

The codes are hierarchical with the numerically lower codes having priority.

  1. Code 1 has priority over codes 2-6 and 9

  2. Code 2 has priority over codes 3-6 and 9

  3. Code 6 has priority over codes 3-5, and 9

  4. Code 3 has priority over codes 4, 5, and 9

  5. Code 4 has priority over codes 5 and 9

  6. Code 5 has priority over code 9

Note: Codes 1-5 and 9 are usually assigned by a geocoding vendor, while code 6 is usually assigned through a special effort by the central registry.

Coding Instructions

Note: Avoid using the post office box mailing address to code the census tract whenever possible.

  1. Assign code 1 when the census tract is assigned with certainty based on complete and valid street address

  2. Assign codes 2-5 when the census tract is based on residence ZIP code

    1. Assign code 2 when

      1. Street address is incomplete or invalid but ZIP + 4 code is known OR

      2. Only rural route number is available, but ZIP + 4 code is known

    2. Assign code 3 when

      1. Street address is incomplete or invalid but ZIP + 2 code is known OR

      2. Only rural route number is available, but ZIP + 2 code is known

    3. Assign code 4 when

      1. Street address is incomplete or invalid but ZIP code is known

      2. Only rural route number is available, but ZIP

    4. Assign code 5 when only the post office box zip code is known

  3. Assign code 6 when

    1. Address is unknown or incomplete and city has only one census tract OR

    2. Only ZIP code of residence is known, and ZIP code has only one census tract

  4. Assign code 9 when

    1. ZIP code is missing OR

    2. The complete address of the patient is unknown or cannot be determined OR

    3. There is insufficient information to assign a census code.

  • NAACCR Data Standards and Data Dictionary entry available


BIRTHPLACE--STATE

Item Length: 3

NAACCR Item #: 252

NAACCR Name: Birthplace--State

For cases diagnosed 1/1/2013 and later, Birthplace – State (#252) and Birthplace – Country (#254) replace Place of Birth (#250). See the 2013 NAACCR Implementation Guidelines for further information.

Coding Instructions

Assign the most specific code possible from Appendix B. The 2013 version of Appendix B lists U.S postal abbreviations for state and Canadian postal abbreviations for province.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


BIRTHPLACE--COUNTRY

Item Length: 3

NAACCR Item #: 254

NAACCR Name: Birthplace--Country

For cases diagnosed 1/1/2013 and later, Birthplace – State (#252) and Birthplace – Country (#254) replace Place of Birth (#250). See the 2013 NAACCR Implementation Guidelines for further information.

Coding Instructions

Assign the most specific code possible from Appendix B. Country codes in the 2013 version of Appendix B are supported and maintained by the International Standards Organization (ISO).

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF BIRTH

Item Length: 8

NAACCR Item #: 240

NAACCR Name: Date of Birth

Date of Birth identifies the month, day and year of the patient’s birth. Transmit date fields in the year, month, day format (YYYYMMDD). Leave the year, month and/or day blank when they cannot be estimated or are unknown.

Common Formats

YYYYMMDD | Complete date is known
YYYYMM | Year and month are known/estimated; day is unknown
YYYY | Year is known/estimated; month and day cannot be estimated or are unknown

Transmit Instructions

  1. Transmit date fields in the year, month, day format (YYYYMMDD).

  2. Leave the year, month and/or day blank when they cannot be estimated or are unknown.

  3. Most SEER registries collect the month, day, and year. When the full date (YYYYMMDD) is transmitted, the seventh and eighth digits (day) will be deleted when the data are received by SEER.

Codes for Year

Code the four-digit year

Codes for Month

Code | Description
01 | January
02 | February
03 | March
04 | April
05 | May
06 | June
07 | July
08 | August
09 | September
10 | October
11 | November
12 | December

Codes for Day

Code

01

02

03

..

..

31

Coding Instructions

  1. Code the Date of Birth

  2. If the Date of Birth is unknown, but the Age at Diagnosis and Date of Diagnosis are known:

    1. Calculate the year of birth by subtracting the patient's age at diagnosis from the year of diagnosis.

    2. Leave the month and day blank.

Note: A zero must precede a single-digit month and a single-digit day

Example: September 5, 1970 would be transmitted as 19700905.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF BIRTH FLAG

Item Length: 2

NAACCR Item #: 241

NAACCR Name: Date of Birth Flag

Date flag fields were added beginning with diagnoses on or after 1/1/2010 as part of an initiative to standardize date fields. Date flags replace nondate information that had previously been transmitted in date fields. Coding 99999999 to indicate “unknown” is an example of nondate information that was previously transmitted in date fields.

Code | Label | Definition
 | Blank | A valid date value is provided in Date of Birth
12 | Unknown | A proper value is applicable but not known

Coding Instructions

  1. Leave this item blank when Date of Birth has a full or partial date recorded
  2. Assign code 12 when the date of birth cannot be determined

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Age at Dx

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

AGE AT DIAGNOSIS

Item Length: 3

NAACCR Item #: 230

NAACCR Name: Age at Diagnosis

This data item represents the age of the patient at diagnosis for this cancer.

Code | Description
000 | Less than one year old
001 | One year old, but less than two years old
002 | Two years old
… |
… | (Actual age in years)
… |
101 | One hundred one years old
… |
120 | One hundred twenty years old
999 | Unknown age

Coding Instructions

  1. Measure the patient's age in completed years of life, i.e., age at the patient's last birthday.

  2. Generally, the registry software program calculates the Age at Diagnosis using the Date of Birth and Date of Diagnosis.

  3. Age at Diagnosis can be manually calculated using the date of birth and the date of diagnosis.

Cases Diagnosed In Utero

Record 000, less than one year old, for cases diagnosed in utero.

Generally, registry software programs calculate the Age at Diagnosis using the Date of Birth and Date of Diagnosis. The calculation may result in a negative number for a case diagnosed in utero – replace the negative number with 000. Code age 000 for all diagnoses within the first year of life or before.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


RACE 1, 2, 3, 4, 5

Item Length: 2

NAACCR Item #: 160, 161, 162, 163, 164

NAACCR Name: Race 1, Race 2, Race 3, Race 4, Race 5

Race and ethnicity are defined by specific physical, hereditary and cultural traditions or origins, not necessarily by birthplace, place of residence, or citizenship. 'Origin' is defined by the US Census Bureau as the heritage, nationality group, lineage, or in some cases, the country of birth of the person or the person's parents or ancestors before their arrival in the United States.

The five race fields (Race 1 - Race 5) allow for the coding of multiple races consistent with the 2000 Census. All resources in the facility, including the medical record, face sheet, physician and nursing notes, photographs, and any other sources, must be used to determine race. If a facility does not print race in the medical record but does maintain it in electronic form, the electronic data must also be reviewed.

Recommendation: Document how the race code(s) was (were) determined in a text field.

Code | Description
01 | White
02 | Black
03 | American Indian, Aleutian, Alaskan Native or Eskimo (includes all indigenous populations of the Western hemisphere)
04 | Chinese
05 | Japanese
06 | Filipino
07 | Hawaiian
08 | Korean
10 | Vietnamese
11 | Laotian
12 | Hmong
13 | Kampuchean (including Khmer and Cambodian)
14 | Thai
15 | Asian Indian or Pakistani, NOS (Effective with 1/1/2010 dx)
16 | Asian Indian (Effective with 1/1/2010 dx)
17 | Pakistani (Effective with 1/1/2010 dx)
20 | Micronesian, NOS
21 | Chamorro/Chamoru
22 | Guamanian, NOS
25 | Polynesian, NOS
26 | Tahitian
27 | Samoan
28 | Tongan
30 | Melanesian, NOS
31 | Fiji Islander
32 | New Guinean
96 | Other Asian, including Asian, NOS and Oriental, NOS
97 | Pacific Islander, NOS
98 | Other
99 | Unknown

SEER Participants San Francisco, San Jose-Monterey, and Los Angeles are permitted to use codes 14 and 20-97 for cases diagnosed after January 1, 1987. Greater California is permitted to use codes 14 and 20-97 for cases diagnosed after January 1, 1988. Other SEER participants may choose to recode cases diagnosed prior to 1991 using 14 and 20-97 if all cases in the following race codes are reviewed: 96 Other Asian; 97 Pacific Islander, NOS; 98 Other; and 99 unknown.

Priorities for Coding Multiple Races

  1. Code 07 takes priority over all other codes.

Example: Patient is described as Japanese and Hawaiian. Code Race 1 as 07 (Hawaiian), Race 2 as 05 (Japanese).

  2. Codes 02-98 take priority over code 01.

  3. Code only the specific race when both a specific race code and a non-specific race code apply.

    1. Codes 04-17 take priority over code 96

    2. Codes 16-17 take priority over code 15

    3. Codes 20-32 take priority over code 97

    4. Codes 02-32 and 96-97 take priority over code 98

    5. Code 98 takes priority over code 99

Coding Instructions

  1. Do not use patient name as the basis for coding race.

    1. See Coding Instruction 13, Exception, for the only situation in which name is taken into account when coding race.

  2. Code race using the highest priority source available according to the list below (a is the highest and c is the lowest) when race is reported differently by two or more sources.

    Sources in Priority Order

    1. The patient’s self-declared identification

    2. Documentation in the medical record

    3. Death certificate

  3. Assign the same race code(s) for all tumors for one patient.

  4. Code the race(s) of the patient in fields Race 1, Race 2, Race 3, Race 4, and Race 5.

    1. Code 88 for the remaining race fields (Race 2 - Race 5) when only one race is reported

  5. Use the associated text field to document

    1. Why a particular race code was chosen when there are discrepancies in race information

Example: The patient is identified as Black in nursing notes and White in a dictated physical exam. Use a text field to document why one race was coded rather than the other.

    2. That no race information is available

  1. Code as 01 (White) when

    1. The race is described as White or Caucasian regardless of place of birth

    2. There is a statement that the patient is Hispanic or Latino(a) and no further information is available

Example: Sabrina Fitzsimmons is a Latina. Code race as 01 (White).

Note: Do not code 98 (Other) in this situation

Note: Persons of Spanish or Hispanic origin may be of any race, although persons of Mexican, Central American, South American, Puerto Rican, or Cuban origin are usually White.

  7. Code race as 02 (Black) when the stated race is African-American, Black, or Negro.

  8. Assign code 03 for any person stated to be

    1. Native American (western hemisphere)

OR

    2. Indian, whether from North, Central, South, or Latin America.

  9. Assign a specific code when a specific Asian race is stated. Code 96 is not applicable when a specific race is known.

Example: Patient is described as Asian in a consult note and as second generation Korean-American in the history. Code Race 1 as 08 (Korean) and Race 2 through Race 5 as 88.

Note: Do not code 96 (Other Asian including Asian, NOS and Oriental, NOS) in a subsequent race field when a specific Asian race has been coded.

  10. Code the race based on birthplace information when the race is recorded as Oriental, Mongolian, or Asian and the place of birth is recorded as China, Japan, the Philippines, or another Asian nation.

Example 1: Race is recorded as Asian and the place of birth is recorded as Japan. Code race as 05 (Japanese) because it is more specific than 96.

Example 2: The person describes himself as an Asian-American born in Laos. Code race as 11 (Laotian) because it is more specific than 96.

  11. Use the appropriate non-specific code 96 (Other Asian including Asian, NOS and Oriental, NOS), 97 (Pacific Islander, NOS) or 98 (Other) when there is no race code for a specific race.

Note: Document the specified race in a text field

  12. All race fields must be coded 99 (Unknown) when Race 1 is coded 99 (Unknown).

Note: Assign code 99 in Race 2-5 only when Race 1 is coded 99

  13. Refer to Appendix D “Race and Nationality Descriptions from the 2000 Census and Bureau of Vital Statistics when race is unknown or not stated in the medical record and birth place is recorded.

    1. In some cases, race may be inferred from the nationality. Use Appendix D to identify nationalities from which race codes may be inferred.

Example 1: Record states: “this native of Portugal...” Code race as 01 (White) per the Appendix.

Example 2: Record states: “this patient was Nigerian...” Code race as 02 (Black) per the Appendix.

Exception: Code Race 1 through Race 5 as 99 (Unknown) when patient’s name is incongruous with the race inferred on the basis of nationality. Do not code the inferred race when then patient’s name is incongruent with the race inferred on the basis of nationality.

Example 1: Patient’s name is Siddhartha Rao and birthplace is listed as England. Code Race 1 through Race 5 as 99 (Unknown).

Example 2: Patient’s name is Ping Chen and birthplace is Ethiopia. Code Race 1 through Race 5 as 99 (Unknown).

  14. When the patient face-sheet indicates “Race Other”, look for other descriptions of the patient’s race. When no further race information is available, code race as 99 (Unknown) and document that patient face-sheet indicates “Race Other”, and no further race information is available.

Coding Examples

Example 1: Patient is stated to be Japanese. Code as 05 (Japanese).

Example 2: Patient is stated to be German-Irish. Code as 01 (White).

Example 3: Patient is described as Arabian. Code as 01 (White).

Example 4: Patient described as a black female. Code as 02 (Black).

Example 5: Patient states she has a Polynesian mother and Tahitian father. Code Race 1 as 25 (Polynesian), Race 2 as 26 (Tahitian) and Race 3 through Race 5 as 88.

Example 6: Patient describes herself as multi-racial (nothing more specific) and nursing notes say “African-American.” Code Race 1as 02 (Black) and Race 2 through Race 5 as 88

Example 7: The patient is described as Asian-American with Korean parents. Code race as 08 (Korean) because it is more specific than 96 (Asian) [-American].

Example 8: Race 1 through Race 5 in the cancer record are coded as 99 (Unknown). The death certificate states race as black. Change cancer record for Race 1 to 02 (Black) and Race 2 through Race 5 to 88.

Example 9: Race 1 is coded in the cancer record as 96 (Asian). Death certificate gives birthplace as China. Change Race 1 in the cancer record to 04 (Chinese) and code Race 2 through Race 5 as 88.

History

  1. Race 1 is the field used to compare with race data on cases diagnosed prior to January 1, 2000.

  2. Race codes must be identical on each record when the patient has multiple records.

    1. For cases with diagnoses prior to January 1, 2000, Race 2 through Race 5 must be blank.

    2. For cases that have multiple records with at least one primary diagnosed on or after January 1, 2000, race codes in Race 1, Race 2, Race 3, Race 4 and Race 5 must be identical on all records.

  3. Codes 08 - 13 became effective with diagnoses on or after January 1, 1988.

  4. Code 09 was retired effective with diagnoses on or after January 1, 2010.

  5. Code 14 became effective with diagnoses on or after January 1, 1994.

  6. Codes 20 - 97 became effective with diagnoses on or after January 1, 1991.

  7. San Francisco, San Jose-Monterey, and Los Angeles are permitted to use codes 14 and 20 - 97 for cases diagnosed after January 1, 1987; Greater California is permitted to use codes 14 and 20-97 for cases diagnosed after January 1, 1988. Other SEER registries may choose to recode cases diagnosed prior to 1991 using 14 and 20-97 if all cases in the following race codes are reviewed: 96 (Other Asian; including Asian, NOS and Oriental, NOS); 97 (Pacific Islander, NOS); 98 (Other); and 99 (Unknown).

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


RACE--NAPIIA

Item Length: 2

NAACCR Item #: 193

NAACCR Name: Race--NAPIIA (Derived API)

NAPIIA stands for NAACCR Asian and Pacific Islander Identification Algorithm. Race-NAPIIA recodes some single-race cases with a Race 1 [160] code of 96 to a more specific Asian race category, based on a computerized algorithm that uses the birthplace and name fields (first, last, and maiden names). For single-race cases with a code other than 96 in Race 1, the algorithm defaults to the code in Race 1. Race-NAPIIA will vary for multiple-race cases (those with information in Race 2 through Race 5, [161-164]) depending on the combination of race codes documented; refer to the technical documentation for specifics: http://www.naaccr.org/filesystem/pdf/NAPIIA%20v1.1%2007032008.pdf.

In Version 1 of the algorithm, birth place can be used to indirectly assign a specific race to one of eight Asian race groups (Chinese, Japanese, Vietnamese, Korean, Asian Indian, Filipino, Thai, and Cambodian), and names can be used to indirectly assign a specific race to one of seven Asian groups (Chinese, Japanese, Vietnamese, Korean, Asian Indian, Filipino, and Hmong). Subsequent versions of NAPIIA may incorporate Pacific Islanders and may potentially incorporate name lists for Thai, Cambodian, and Laotians.

Note: Surname lists are just one component of the NAPIIA algorithm. A number of filters based on race, ethnicity, birthplace, or county of residence may preclude a patient from being assigned a race based on surname.

Code | Description
01 | White
02 | Black
03 | American Indian, Aleutian, Alaskan Native or Eskimo (includes all indigenous populations of the Western hemisphere)
04 | Chinese
05 | Japanese
06 | Filipino
07 | Hawaiian
08 | Korean
10 | Vietnamese
11 | Laotian
12 | Hmong
13 | Kampuchean (Cambodian)
14 | Thai
15 | Asian Indian or Pakistani, NOS (Effective with 1/1/2010 dx)
16 | Asian Indian (Effective with 1/1/2010 dx)
17 | Pakistani (Effective with 1/1/2010 dx)
20 | Micronesian, NOS
21 | Chamorran
22 | Guamanian, NOS
25 | Polynesian, NOS
26 | Tahitian
27 | Samoan
28 | Tongan
30 | Melanesian, NOS
31 | Fiji Islander
32 | New Guinean
96 | Other Asian, including Asian, NOS and Oriental, NOS
97 | Pacific Islander, NOS
98 | Other
99 | Unknown

Note: Codes 20-97 were adopted for use effective with 1991 diagnoses. Code 14 was adopted for use effective with 1994 diagnoses. Codes 15-17 were adopted for use effective with 2010 diagnoses.

  • NAACCR Data Standards and Data Dictionary entry available


IHS LINK

Item Length: 1

NAACCR Item #: 192

NAACCR Name: IHS Link

The Indian Health Service (IHS) Link reports the result of linkage between the registry database and the Indian Health Service patient registration database. This linkage identifies American Indians who were misclassified as non-Indian in the registry. The computer linkage program will automatically assign the code for this data item.

SEER requires the IHS Link for cases diagnosed January 1, 1988 and forward. IHS link may be submitted for cases diagnosed in earlier years. The field will be blank unless an attempt was made to link the case with the records from the Indian Health Service.

Code | Description
0 | Record sent for linkage, no IHS match
1 | Record sent for linkage, IHS match
Blank | Record not sent for linkage or linkage result pending


SPANISH SURNAME OR ORIGIN

Item Length: 1

NAACCR item #: 190

NAACCR Name: Spanish/Hispanic Origin

This data item is used to identify patients with Spanish/Hispanic surname or of Spanish origin. Persons of Spanish or Hispanic surname/origin may be of any race.

Code | Description
0 | Non-Spanish/Non-Hispanic
1 | Mexican (includes Chicano)
2 | Puerto Rican
3 | Cuban
4 | South or Central American (except Brazil)
5 | Other specified Spanish/Hispanic origin (includes European; excludes Dominican Republic)
6 | Spanish, NOS; Hispanic, NOS; Latino, NOS There is evidence, other than surname or maiden name, that the person is Hispanic but he/she cannot be assigned to any of the categories 1-5.
7 | Spanish surname only (effective with diagnosis on or after 1/1/1994) The only evidence of the person’s Hispanic origin is the surname or maiden name and there is no evidence that the patient is not Hispanic.
8 | Dominican Republic (effective with diagnosis on or after 1/1/2005)
9 | Unknown whether Spanish/Hispanic or not

Coding Instructions

  1. Coding Spanish Surname or Origin is not dependent on race. A person of Spanish descent may be white, black, or any other race.

  2. Assign code 7 when the only evidence of the patient’s Hispanic origin is a surname or maiden name and there is no evidence that the patient is not Hispanic. Code 7 is ordinarily for central registry use only.

  3. Portuguese, Brazilians and Filipinos are not presumed to be Spanish or non-Spanish.

    1. Assign code 7 when the patient is Portuguese, Brazilian, or Filipino and their name appears on a Hispanic surname list.

    2. Assign code 0 when the patient is Portuguese, Brazilian, or Filipino and their name does NOT appear on a Hispanic surname list.

  4. Use all information to determine the Spanish/Hispanic Origin including:

    1. The ethnicity stated in the medical record

    2. Hispanic origin stated on the death certificate

    3. Birthplace

    4. Information about life history and/or language spoken found in the abstracting process

    5. A last name or maiden name found on a list of Hispanic/Spanish names

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


COMPUTED ETHNICITY

Item Length: 1

NAACCR Item #: 200

NAACCR Name: Computed Ethnicity

Computed Ethnicity records the ethnicity based on last name and/or maiden name using a computer algorithm. The computer algorithm compares a list of names with the patient’s surname and/or maiden name to test for Hispanic ethnicity. A computer algorithm must be used to compute ethnicity for all cases diagnosed January 1, 1994 and later. This data item is used in conjunction with the data item Computed Ethnicity Source.

The computer-derived ethnicity may differ from the manually assigned ethnicity (Spanish/Hispanic Origin).

Do not record results from NHIA in this field.

Code | Description
0 | No match [linkage] was run (for 1994 and later cases)
1 | Non-Hispanic last name and non-Hispanic maiden name
2 | Non-Hispanic last name, did not check maiden name, or patient was male
3 | Non-Hispanic last name, missing maiden name
4 | Hispanic last name, non-Hispanic maiden name
5 | Hispanic last name, did not check maiden name or patient was male
6 | Hispanic last name, missing maiden name
7 | Hispanic maiden name (females only) (regardless of last name)
Blank | 1993 and earlier cases, no match [linkage] was run

Note: For SEER, blank is allowed only for tumors diagnosed in 1993 and earlier.

  • NAACCR Data Standards and Data Dictionary entry available


COMPUTED ETHNICITY SOURCE

Item Length: 1

NAACCR Item #: 210

NAACCR Name: Computed Ethnicity Source

Computed Ethnicity Source identifies the database, method, or computer algorithm that was used to determine ethnicity as recorded in the Computed Ethnicity. The two fields are used together to describe computed ethnicity data.

Do not record results of NHIA in this field.

Code | Description
0 | No match [linkage] was run for 1994 and later cases
1 | Census Bureau list of Spanish surnames, NOS
2 | 1980 Census Bureau list of Spanish surnames
3 | 1990 Census Bureau list of Spanish surnames
4 | GUESS program
5 | Combination list including South Florida names
6 | Combination of Census and other locally generated list
7 | Combination of Census and GUESS, with or without other lists
8 | Other type of match (Do not record results of NHIA in this field)
9 | Unknown type of match
Blank | 1993 and earlier tumors, no match [linkage] was run

Note: For SEER, blank is allowed only for tumors diagnosed in 1993 and earlier.

  • NAACCR Data Standards and Data Dictionary entry available


NHIA DERIVED HISPANIC ORIGIN

Item Length: 1

NAACCR Item #: 191

NAACCR Name: NHIA Derived Hisp Origin

The NAACCR Hispanic Identification Algorithm (NHIA) is a computerized algorithm that uses a combination of variables to directly or indirectly classify cases as Hispanic for analytic purposes.

Note: Surname lists are just one component of the indirect assignment of ethnicity or race by NHIA. A number of filters based on race, ethnicity, birthplace, or county attribute may preclude a patient from ever being indirectly assigned based on surname. Also, if a patient is coded as non-Hispanic, the registry may elect NOT to run the case through NHIA. A female patient’s last name could, however, be used to classify the case as Hispanic for the NHIA variable after making it through the filters and exclusions. Persons are also included as Hispanic/Latino(a) when they are female cases with heavily Hispanic maiden names; female cases with missing maiden names and heavily Hispanic last names; female cases with generally Hispanic, moderately Hispanic, occasionally Hispanic, or indeterminate maiden names and heavily Hispanic last names.

Code | Description
0 | Non-Hispanic
1 | Mexican, by birthplace or other specific identifier
2 | Puerto Rican, by birthplace or other specific identifier
3 | Cuban, by birthplace or other specific identifier
4 | South or Central American (except Brazil), by birthplace or other specific identifier
5 | Other specified Spanish/Hispanic origin (includes European; excludes Dominican Republic), by birthplace or other specific identifier
6 | Spanish, NOS; Hispanic, NOS; Latino, NOS
7 | NHIA surname match only
8 | Dominican Republic
Blank | Algorithm has not been run

  • NAACCR Data Standards and Data Dictionary entry available


SEX

Item Length: 1

NAACCR Item #: 220

NAACCR Name: Sex

Code the sex of the patient at the time of diagnosis.

Code | Description
1 | Male
2 | Female
3 | Other (hermaphrodite)
4 | Transsexual
9 | Not stated/Unknown

Definitions

Transsexual: Surgically altered gender

Transgendered: A person who identifies with or expresses a gender identity that differs from the one which corresponds to the person’s sex at birth.

Coding Instructions

  1. Assign code 3 for Intersexed (persons with sex chromosome abnormalities).

  2. Assign code 4 for Transgendered.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Marital Status

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

MARITAL STATUS AT DIAGNOSIS

Item Length: 1

NAACCR Item #: 150

NAACCR Name: Marital Status at DX

Code the patient’s marital status at the time of diagnosis for the reportable tumor.

Code | Description
1 | Single (never married)
2 | Married (including common law)
3 | Separated
4 | Divorced
5 | Widowed
6 | Unmarried or domestic partner (same sex or opposite sex, registered or unregistrered) (effective for cases diagnosed 1/1/2011 and forward)
9 | Unknown

Note: If the patient has multiple tumors, marital status may be different for each tumor.

Coding Instructions

Assign code 2 [Married (including common law)] when the patient declares him/herself as married. Marriage is a self-reported state.

Justification for Continued Collection

Marital Status was evaluated for possible retirement (discontinuation of collection). It will not be retired at this time because it is readily available and provides important information not available from any other data item.

  • Availability: Marital status is readily available from medical records and easily coded. Completeness (i.e., non-missing value coded) is 95% in the SEER database for 1973-2007 diagnoses. Completeness is slightly lower, at 93%, for the most recent diagnosis year, 2007. There is very little difference in completeness by vital status (e.g., for 1973-2007 cases, completeness is 93% among those living and 96% among decedents).
  • Utility: Marital status for both men and women is correlated with mortality, stage at diagnosis, tumor size at diagnosis, cancer screening, cancer treatment delay, and other healthcare seeking behaviors. It is an important factor to consider when reporting disparities in diagnosis and survival.

  • NAACCR Data Standards and Data Dictionary entry available


PRIMARY PAYER AT DIAGNOSIS

Item Length: 2

NAACCR Item # 630

NAACCR Name: Primary Payer at DX

Primary Payer at Diagnosis identifies the patient's primary insurance carrier or method of payment at the time of initial diagnosis and/or treatment.

Code | Label | Definition
01 | Not insured | Patient has no insurance and is declared a charity write-off
02 | Not insured, self pay | Patient has no insurance and is declared responsible for charges
10 | Insurance, NOS | Type of insurance unknown or other than types listed in codes 20, 21, 31, 35, 60-68
20 | Private Insurance: Managed care, HMO, or PPO | An organized system of prepaid care for a group of enrollees usually within a defined geographic area. Generally formed as one of four types: a group model, an independent physician association (IPA), a network, or a staff model. “Gate-keeper model” is another term for describing this type of insurance.
21 | Private Insurance: Fee-for-service | An insurance plan that does not have negotiated fee structure with the participating hospital. Type of insurance plan not coded as 20.
31 | Medicaid | State government administered insurance for persons who are uninsured, below the poverty level, or covered under entitlement programs Medicaid other than described in code 35
35 | Medicaid – administered through a Managed Care plan | Patient is enrolled in Medicaid through a Managed Care program (e.g. HMO or PPO). The managed care plan pays for all incurred costs.
60 | Medicare without supplement, Medicare NOS | Federal government funded insurance for persons who are 62 years of age or older, or are chronically disabled (social security insurance eligible). Not described in codes 61, 62, or 63.
61 | Medicare with supplement, NOS | Patient has Medicare and another type of unspecified insurance to pay costs not covered by Medicare.
62 | Medicare – Administered through a Managed Care Plan | Patient is enrolled in Medicare through a Managed Care plan (e.g. HMO or PPO). The Managed Care plan pays for all incurred costs.
63 | Medicare with private supplement | Patient has Medicare and private insurance to pay costs not covered by Medicare
64 | Medicare with Medicaid eligibility | Federal government Medicare insurance with State Medicaid administered supplement.
65 | TRICARE | Department of Defense program providing supplementary civilian-sector hospital and medical services beyond a military treatment facility to military dependents, retirees, and their dependents. Formally CHAMPUS (Civilian Health and Medical Program of the Uniformed Services).
66 | Military | Military personnel or their dependents treated at a military facility
67 | Veterans Affairs | Veterans treated in Veterans Affairs facilities
68 | Indian/Public Health Service | Patient who receives care at an Indian Health Service facility or at another facility and medical costs are reimbursed by the Indian Health Service Patients receive care at a Public Health Service facility or at another facility, and medical costs are reimbursed by the Public Health Service.
99 | Insurance status unknown | It is unknown from the patient's medical record whether or not the patient is insured.

Coding Instructions

  1. Code the type of insurance reported on the patient's admission record

  2. Code the first insurance mentioned when multiple insurance carriers are listed on the patient’s admission record.

  3. Code the type of insurance reported closest to the date of diagnosis when there are multiple insurance carriers reported for multiple admissions and/or multiple physician encounters

  4. Code the patient’s insurance at the time of initial diagnosis and/or treatment. Do not change the insurance information based on subsequent information.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF DIAGNOSIS

Item Length: 8

NAACCR Item #: 390

NAACCR Name: Date of Diagnosis

The date of diagnosis is the month, day and year the tumor was first diagnosed, clinically or microscopically, by a recognized medical practitioner.

Date of diagnosis must be transmitted in the YYYYMMDD format. Date of diagnosis may be recorded in the transmission format, or recorded in the traditional format (MMDDYYYY) and converted electronically to the transmission format. Regardless of the format, at least Year of diagnosis must be known or estimated for cases transmitted to SEER. Year of diagnosis cannot be blank or unknown for cases transmitted to SEER.

Transmitting Dates

Transmit date fields in the year, month, day format (YYYYMMDD). Transmit only known or estimated year of diagnosis, blanks will not be accepted. Leave the month and/or day blank when they cannot be estimated or are unknown.

Common Formats

YYYYMMDD | Complete date is known
YYYYMM | Year and month are known/estimated; day is unknown
YYYY | Year is known/estimated; month and day cannot be estimated or are unknown
Blank | Year*, month, and day cannot be estimated or are unknown

* Cases NOT transmitted to SEER only

Transmit Instructions

  1. Transmit date fields in the year, month, day format (YYYYMMDD).

  2. Transmit only known or estimated year of diagnosis, blanks will not be accepted.

  3. Leave the year, month and/or day blank when they cannot be estimated or are unknown.

  4. Most SEER registries collect the month, day, and year of diagnosis. When the full date (YYYYMMDD) is transmitted, the seventh and eighth digits (day) will be deleted when the data are received by SEER.

Instructions

Case transmitted to SEER

  1. Follow-back must be done to obtain the date of diagnosis. If no information can be found, follow instruction 2.

  2. Date of diagnosis must be estimated. See the coding instructions below for estimating date of diagnosis.

    1. For reports dated December or January of a given year code the month of the report or the month of admission (instruction 10a viii). Coding the month of the report or the month of admission results in a better estimate of the date of diagnosis than coding month as 99 and having the computer assign July as the month of diagnosis, for example.

    2. When the diagnosis date is stated to be spring, summer, fall, or winter, follow instructions 10a i, ii, iii, and iv.

Case not transmitted to SEER

  1. Code the date of diagnosis if available

  2. Code as unknown when there is no information available

Codes for Year

Code the four-digit year of diagnosis

Codes for Month

Code | Description
01 | January
02 | February
03 | March
04 | April
05 | May
06 | June
07 | July
08 | August
09 | September
10 | October
11 | November
12 | December

Codes for Day

Code

01

02

03

..

..

31

Coding Instructions

  1. Code the month, day and year the tumor was first diagnosed, clinically or microscopically, by a recognized medical practitioner.

  2. When the only information available is a positive pathology or cytology report, code the date the biopsy was done, not the date the report was dictated or transcribed.

  3. The first diagnosis of cancer may be clinical (i.e. based on clinical findings or physician’s documentation)

Note: Do not change the date of diagnosis when a clinical diagnosis is subsequently confirmed by positive histology or cytology.

Example: On May 15, 2012, physician states that patient has lung cancer based on clinical findings. The patient has a positive biopsy of the lung in June 3, 2012. The date of diagnosis remains May 15, 2012

  4. If no information about the date of diagnosis is available

    1. Case transmitted to SEER

      1. Use the date of admission as the date of diagnosis

      2. In the absence of an admission date, code the date of first treatment as the date of diagnosis

    2. Case not transmitted to SEER

      1. Code month and year as unknown

  5. Positive tumor markers alone are not diagnostic of cancer. Use the date of clinical, histologic, or positive cytologic confirmation as the date of diagnosis.

Example 1: The patient has an elevated PSA and the physical examination is negative. The physician documents only that the patient is referred for a needle biopsy of the prostate. The biopsy is positive for adenocarcinoma. The date of diagnosis is the date of the biopsy (do not code the date the procedure was dictated or transcribed).

Example 2: The patient has an elevated PSA and the physical examination is negative. The physician documents that he/she suspects that the patient has prostatic cancer and is referring the patient for a needle biopsy. The needle biopsy is positive. The date of diagnosis is the date the physician documented that he/she suspects that the patient has prostatic cancer.

Note: Positive tumor markers alone are never used for case ascertainment.

  6. Do not use cytology as a basis for diagnosis when ambiguous terms are used. Ambiguous cytology alone is not diagnostic of cancer. Use the date of clinical, histologic, or positive cytologic confirmation as the date of diagnosis.

Note 1: “Ambiguous” cytology means that the diagnosis is preceded by an ambiguous term such as apparently, appears, compatible with, etc.)

Note 2: Do not use suspicious cytology alone for case ascertainment.

  7. Code the earlier date as the date of diagnosis when

    1. A recognized medical practitioner says that, in retrospect, the patient had cancer at an earlier date
    2. The original slides are reviewed and the pathologist documents that cancer was present. Code the date of the original procedure as the diagnosis date.

Example: The patient had an excision of a benign fibrous histiocytoma in January 2012. Six months later, a wide re-excision was positive for malignant fibrous histiocytoma. The physician documents in the chart that the previous tumor must have been malignant. Code the diagnosis date as January 2012.

Note: Do not back-date the diagnosis when
a. The information on the previous tumor is unclear AND/OR
b. There is no review of previous slides AND/OR
c. There is no physician’s statement that, in retrospect, the previous tumor was malignant

Example: The patient had a total hysterectomy and a bilateral salpingo oophorectomy (BSO) in June 2012 with pathology diagnosis of papillary cystadenoma of the ovaries. In December 2012 the patient is diagnosed with widespread metastatic papillary cystadenocarcinoma. The slides from June 2012 are not reviewed and there is no physician statement saying the previous tumor was malignant. The date of diagnosis is December 2012.

  8. Code the date of death as the date of diagnosis for autopsy-only cases

  9. Death Certificate Only (DCO) Cases: See the NAACCR Death Clearance Manual, pg 42, for coding instructions

  10. Estimate the date of diagnosis if an exact date is not available. Use all information available to calculate the month and year of diagnosis.

    1. Estimating the month

      1. Code "spring" to April

      2. Code "summer" or "middle of the year" to July

      3. Code "fall" or "autumn" as October

      4. For "winter" try to determine whether the physician means the first of the year or the end of the year and code January or December as appropriate. If no determination can be made, use whatever information is available to calculate the month of diagnosis.

      5. Code "early in year" to January

      6. Code "late in year" to December

      7. Use whatever information is available to calculate the month of diagnosis

Example 1: Admitted October 2012. History states diagnosed 7 months ago. Subtract 7 from the month of admission and code date of diagnosis to March 2012

Example 2: Outpatient bone scan done January 2012 that states history of prostate cancer. The physician says the patient was diagnosed in 2012. Assume bone scan was part of initial work-up and code date of diagnosis to January 2012.

      8. Code the month of admission when there is no basis for estimation

      9. Leave month blank (or convert 99 to blank) if there is no basis for approximation

    2. Estimating the year

      1. Code "a couple of years" to two years earlier

      2. Code "a few years" to three years earlier

      3. Use whatever information is available to calculate the year of diagnosis

      4. Code the year of admission when there is no basis for estimation

Nursing Home and Hospice Residents (Not hospitalized for their cancer; no information other than nursing home records and/or death certificate)

  1. Use the best approximation for the date of diagnosis when the only information available is that the patient had cancer while in the nursing home and it is unknown whether the patient had cancer when admitted.

  2. Code the date of admission to the nursing home as the date of diagnosis when

    1. The only information available is that the patient had cancer when admitted to the nursing home

    2. The only information available is that the patient had cancer while in the nursing home, it is unknown whether the patient had cancer when admitted, and there is no basis for approximation.

Cases Diagnosed Before Birth

Record the actual date of diagnosis for diagnoses made in utero even though this date will precede the date of birth.

Example: Teratoma diagnosed via imaging at 37 weeks gestation (1/31/2012). Live birth by C-section 2/9/2012. Code the date of diagnosis as 01/31/2012.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF DIAGNOSIS FLAG

Item Length: 2

NAACCR Item #: 391

NAACCR Name: Date of Diagnosis Flag

Date flag fields were added beginning with diagnoses on or after 1/1/2010 as part of an initiative to standardize date fields. Date flags replace nondate information that had previously been transmitted in date fields. Coding 99999999 to indicate “unknown” is an example of nondate information that was previously transmitted in date fields.

Code | Label | Definition
 | Blank | A valid date value is provided in Date of Diagnosis
12 | Unknown | A proper value is applicable but not known. (e.g., date of diagnosis is unknown) (Cases not transmitted to SEER only)

Coding Instructions

Case transmitted to SEER

  1. Always leave blank. Date of Diagnosis will always have a full or partial date recorded.

Case not transmitted to SEER

  1. Leave this item blank when Date of Diagnosis has a full or partial date recorded

  2. Assign code 12 when the date of diagnosis cannot be determined

  • NAACCR Data Standards and Data Dictionary entry available


Sequence Number--Central

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SEQUENCE NUMBER-CENTRAL

Item Length: 2

NAACCR Item #: 380

NAACCR Name: Sequence Number--Central

Sequence Number-Central describes the number and sequence of all reportable malignant, in situ, benign, and borderline primary tumors that occur over the lifetime of a patient.

This sequence number counts all tumors that were reportable in the year they were diagnosed even if the tumors occurred before the registry existed, or before the registry participated in the SEER Program. See coding instructions below.

While the Sequence Number-Hospital (NAACCR Item #560) may be useful in determining Sequence Number-Central, the two sequence numbers do not have to be identical.

Rules for Determining Multiple Primaries and the reportability requirements for each diagnosis year should be used to decide which primaries need to be sequenced.

In Situ/Malignant as Federally Required based on Diagnosis Year

Code | Description
00 | One primary only in the patient’s lifetime
01 | First of two or more primaries
02 | Second of two or more primaries
.. |
.. | (Actual number of this primary)
.. |
35 | Thirty-fifth of thirty-five or more primaries
99 | Unspecified or unknown sequence number of Federally required in situ or malignant tumors. Sequence number 99 can be used if there is a malignant tumor and its sequence number is unknown. (If there is known to be more than one malignant tumor, then the tumors must be sequenced.)

Non-malignant Tumor as Federally Required based on Diagnosis Year

Code | Description
60 | Only one non-malignant tumor or central registry-defined neoplasm
61 | First of two or more non-malignant tumors or central registry-defined neoplasms
62 | Second of two or more non-malignant tumors or central registry-defined neoplasms
.. |
.. |
.. |
87 | Twenty-seventh of twenty-seven
88 | Unspecified or unknown sequence number of non-malignant tumor or central-registry defined neoplasms. (Sequence number 88 can be used if there is a non-malignant tumor and its sequence number is unknown. If there is known to be more than one non-malignant tumor, then the tumors must be sequenced.)
98 | Cervix carcinoma in situ (CIS/CIN III, Diagnosis Years 1996-2002)

Type of Neoplasm/Sequence Number Series

Neoplasm | Sequence Number--Central
 | Numeric Series
Series 1: In situ/Malignant as federally required | 00-35,99
All in situ (behavior code 2): Cervix CIS, CIN III (diagnosis year before 1996) All other in situ including VIN III, VAIN III, AIN III Malignant (behavior code 3) Juvenile astrocytoma (diagnosis year 2001 and later)* Invasive following in situ – new primary defined by SEER | 00-35
Unspecified Federally required sequence number or unknown | 99
Series 2: Non-malignant Tumor as Federally Required based on Diagnosis Year or State or Regional Registry Defined ** | 60-87,88
Examples: | 60-87
Non-malignant tumor/benign brain | 60-87
Borderline ovarian (diagnosis year 2001+) | 60-87
Other borderline/benign | 60-87
Skin SCC/BCC | 60-87
PIN III (diagnosis year 2001+) | 60-87
Cervix CIS/CIN III (diagnosis year 2003+) | 60-87
Unspecified non-malignant tumor or central registry-defined sequence number | 88
Cervix CIS/CINIII (diagnosis year 1996-2002) | 98

*Juvenile astrocytomas should be reported as 9421/3.

**Series 2 - the only tumors in Series 2 that SEER requires are benign/borderline intracranial and central nervous system (CNS) tumors.

Note: Conversion Guidance: The sequence numbers for neoplasms whose histologies were associated with behavior codes that changed from in situ/malignant to benign/borderline or vice versa during the conversion from ICD-O-2 to ICD-O-3 should not be changed.

In situ/Malignant Coding Instructions

  1. Count all previous and current in situ/malignant reportable primaries which occur(red) over the lifetime of the patient, regardless of where he/she lived at diagnosis

    1. A ‘reportable’ primary refers to the site/histology of the tumor and the years for which its reporting was required. Review of the reportability requirements in effect during the diagnosis year will be needed.

  2. Code 00 when there is only one primary in the patient’s lifetime

  3. Sequence in situ/malignant primaries chronologically as 01 (first of one or more), 02 (second primary), 03 (third primary), and assign the appropriate sequence number to all primaries in the database when there are multiple primaries.

Example 1: The patient has a history of breast cancer in 1999. She has colon cancer in 2010. Assign sequence number 02 to the colon cancer.

Example 2: In 1987, patient was diagnosed and treated for childhood leukemia in another state. After becoming a resident of a SEER region, the patient develops bladder cancer. The SEER registry assigns a sequence number of 02 to the bladder cancer. Document the first diagnosis in a text field.

    1. Change the sequence number of the first primary from 00 to 01 when one patient has a primary with sequence 00 and then develops another reportable /2 or /3 primary

Exception: There are certain cancers that were only reportable for some years. The following are some examples (not a complete list):
- Borderline tumors of the ovary were reported for 1992-2000
- Reporting cervix in situ was required only before 1996 diagnosis year
- Refractory anemia is reported only for 2001+
- Myelodysplastic syndromes are reported only for 2001+
- Three newly reportable hematopoietic neoplasms as of 1/1/2010

Example 1: The patient was diagnosed with carcinoma in situ of the cervix in 1994. In 2012 the patient was diagnosed with lung cancer. The SEER registry assigns a sequence number of 01 to the carcinoma in situ of the cervix and a sequence number of 02 to the lung cancer.

Example 2: The patient was diagnosed with carcinoma in situ of the cervix in 2003. In 2012 the patient was diagnosed with lung cancer. The SEER registry is not required to collect the 2003 carcinoma in situ of the cervix and assigns a sequence number of 00 to the lung cancer.

  4. Assign the lower sequence number to the primary with the worse prognosis when two primaries are diagnosed simultaneously

    1. Base the prognosis decision on the primary site, histology, and extent of disease for each of the primaries.

    2. If there is no difference in prognosis, the sequence numbers may be assigned in any order.

Non-Malignant Coding Instructions

  1. Include all non-malignant primary tumors of the brain/CNS diagnosed in 2004 and forward regardless of where the patient lived at diagnosis

  2. Assign sequence number 60 when there are no prior or subsequent non-malignant brain/CNS tumors

    1. The sequence number is 60 when a patient has no prior reportable non-malignant tumors. If a tumor has a sequence 60 and there is another reportable non-malignant tumor, change the sequence number of the first primary is changed from 60 to 61.

  3. Assign sequence numbers in chronological order according to the order in which they occur(red). Reportable benign and borderline brain tumors are restricted to primary site codes C700-C729, C751-C753 with behavior codes of /0 or /1.

    1. Sequence multiple non-malignant tumors chronologically as 61 (first of two or more), 62 (second), etc.

  4. Sequence a non-malignant brain/CNS tumor and a malignant brain/CNS tumor (2 or /3) independently when one patient has both. The non-malignant tumor has a sequence number of 60 and the malignant (/2 or /3) tumor has a sequence number of 00.

  5. Sequence tumors other than those required by SEER in the 60-87 range when a registry chooses to collect additional tumors. These additional tumors are often referred to as “Reportable by agreement.”

Example: Cervix in situ was diagnosed in 2003 and lung cancer was diagnosed in 2012. The cervix in situ, if collected by the registry, would be a sequence number 60 and the lung would be assigned a sequence number of 00.

  • NAACCR Data Standards and Data Dictionary entry available


PRIMARY SITE

Item Length: 4

NAACCR Item #: 400

NAACCR Name: Primary Site

For cases diagnosed 1/1/2001 and later, code the primary site using the topography codes listed in the International Classification of Diseases for Oncology, Third Edition (ICD-O-3).

The ICD-O-3 has topography codes listed in two sections; the first is a numeric listing by code number, the second is an alphabetic listing by anatomic site. The topography code consists of a lead character (the letter 'C') followed by two numeric digits, a decimal point, and then one additional numeric digit. The decimal point is not entered as part of the code.

Example: The pathology report says the primary site is the cardia of the stomach. The code (C16.0) is found in the Alphabetic Index under either "stomach" or "cardia." Enter the code as C160; do not record the decimal point.

Coding Instructions for Solid Tumors

Site-Specific Topography Terms

See the Coding Guidelines for Topography and Morphology in the introduction of the ICD-O-3 for additional details)

  1. Unless otherwise instructed, use all available information to code the site.

  2. Code the site in which the primary tumor originated, even if it extends onto/into an adjacent subsite.

Example 1: Final diagnosis is adenocarcinoma of the upper lobe of the right lung. Code the topography to lung, upper lobe (C341).

Example 2: The patient has a 4 cm tumor in the right breast. The tumor originated in the upper inner quadrant and extends into the lower inner quadrant. Code the primary site to upper inner quadrant of breast (C502)

Example 3: Patient has a right branchial cleft cyst; the pathology report identifies an adenocarcinoma arising in an ectopic focus of thyroid tissue within the branchial cleft cyst. Thyroidectomy pathology is negative. Code the primary site to branchial cleft (C104).

Example 4: The patient had a total hysterectomy with a bilateral salpingo-oophorectomy ten years ago for non-cancer reasons. She now has widespread cystadenocarcinoma in the peritoneum. Code the primary site to peritoneum, NOS (C482). (The chart may or may not state that the patient has extra-ovarian carcinoma).

Example 5: Pathology report shows adenocarcinoma arising in a patch of endometriosis on the sigmoid colon. Code the primary site to sigmoid colon (C187), the site in which the cancer originated.

  3. Code the last digit of the primary site code to '8' when a single tumor overlaps an adjacent subsite(s) of an organ and the point of origin cannot be determined.

Example: The patient has a 5cm tumor that involves the dorsal surface and anterior 2/3 of tongue. Code the primary site to C028 (overlapping lesion of tongue).

  4. Code the site of the invasive tumor when there is an invasive tumor and in situ tumor in different subsites of the same anatomic site.

Example 1: Patient has an invasive breast tumor in the upper-outer quadrant of the left breast and in situ tumor in multiple quadrants of the left breast. Code the primary site to C504 (upper outer quadrant of breast).

Example 2: Patient has in situ Paget disease of the right nipple and invasive duct carcinoma of the lower inner quadrant of the right breast. Code the primary site to C503 (lower inner quadrant).

  5. Code the last digit of the primary site code to '9' for single primaries, when multiple tumors arise in different subsites of the same anatomic site and the point of origin cannot be determined.

    Example 1: During a TURB, the physician describes multiple papillary tumors in the bladder neck (C675) and the lateral wall of the bladder (C672). Code the primary site as bladder, NOS (C679).

Example 2: Patient has an infiltrating duct tumor in the upper outer quadrant (C504) of the right breast and another infiltrating duct carcinoma in the lower inner (C503) quadrant of the right breast. Code the primary site as breast, NOS (C509).

  6. Some histology/behavior terms in ICD-O-3 have a related site code in parenthesis; for example: Hepatoma (C220).

    1. Code the site as documented in the medical record and ignore the suggested ICD-O-3 code when a primary site is specified in the medical record.

Example: The pathology report says "infiltrating duct carcinoma of the head of the pancreas." The listing in ICD-O-3 is infiltrating duct carcinoma 8500/3 (C50_). Code the primary site to head of pancreas (C250), NOT to breast (C50_) as suggested by the ICD-O-3.

    2. Use the site code suggested by ICD-O-3 when the primary site is the same as the site code suggested or the primary site is unknown

Example 1: The biopsy is positive for hepatoma, but there is no information available about the primary site. Code the primary site to liver (C220) as suggested by ICD-O-3.

Example 2: An excision of the right axillary nodes reveals metastatic infiltrating duct carcinoma. The right breast is negative. The ICD-O-3 shows infiltrating duct carcinoma (8500) with a suggested site of breast (C50_). Code the primary site as breast, NOS (C509).

  7. Code the primary site, not the metastatic site. If a tumor is metastatic and the primary site is unknown, code the primary site as unknown (C809).

  8. Code C422 (Spleen) as the primary site for angiosarcoma of spleen with mets to bone marrow.

  9. Gastrointestinal Stromal Tumors (GIST): Code the primary site to the location where the malignant GIST originated.

  10. When the medical record does not contain enough information to assign a primary site:

    1. Consult a physician advisor to assign the site code

    2. Use the NOS category for the organ system or the Ill Defined Sites (C760-C768) if the physician advisor cannot identify a primary site,

    3. Code Unknown Primary Site (C809) if there is not enough information to assign an NOS or Ill Defined Site category.

Esophagus

Two independent systems divide the esophagus into three subsites. The first system divides the esophagus into the upper third, middle third, and lower third. The second system describes the subsites as the cervical esophagus, thoracic esophagus, and abdominal esophagus. The subsites for these two different systems are not identical. Assign the ICD-O-3 topography code that describes the primary site documented in the medical record. See Appendix C for illustrated descriptions of each system.

Kaposi Sarcoma

Kaposi sarcoma that is not AIDS-related is a rare condition. It usually presents as localized disease with an easily recognized primary site.

AIDS-related Kaposi sarcoma usually presents as a disseminated disease with involvement of mucosal surfaces, visceral surfaces of organs, and skin. It is important to review consecutive records carefully to determine the extent of involvement at diagnosis. Review of a single record may reveal only the site being treated during that admission.

  1. Code the Kaposi sarcoma to the primary site in which it arises.

  2. If the Kaposi sarcoma is present in the skin and another site simultaneously, code to the specified skin site, (C44_).

  3. If the primary site is unknown or cannot be determined, code skin, NOS (C449).

Sarcoma

The majority of sarcomas arise in mesenchymal or connective tissues that are located in the musculoskeletal system. The musculoskeletal system includes the fat, muscles, blood vessels, deep skin tissues, nerves, bones and cartilage. The default code for sarcomas of unknown primary site is C499 rather than C809.

Sarcomas may also arise in the walls of hollow organs and in the viscera covering an organ.

Code the primary site to the organ of origin.

Example: The pathology identifies a carcinosarcoma of the uterine corpus. Code the primary site to corpus uteri (C549).

Coding Instructions for Hematopoietic and Lymphoid Neoplasms (9590/3-9992/3

See the Hematopoietic Manual and the Hematopoietic Database (DB) for instructions on coding the primary site for hematopoietic and lymphoid neoplasms.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


LATERALITY

Item Length: 1

NAACCR Item #: 410

NAACCR Name: Laterality

Laterality describes the side of a paired organ or side of the body on which the reportable tumor originated. Determine whether laterality should be coded for each primary.

Starting with cases diagnosed January 1, 2004 and later, laterality is coded for select invasive, benign, and borderline primary intracranial and CNS tumors.

Code | Description
0 | Not a paired site
1 | Right: origin of primary
2 | Left: origin of primary
3 | Only one side involved, right or left origin unspecified
4 | Bilateral involvement at time of diagnosis, lateral origin unknown for a single primary; or both ovaries involved simultaneously, single histology; bilateral retinoblastomas; bilateral Wilms tumors
5 | Paired site: midline tumor (effective with 1/1/2010 dx)
9 | Paired site, but no information concerning laterality; midline tumor

Coding Instructions

  1. Code laterality using codes 1-9 for all of the sites listed in the following table: Sites for Which Laterality Codes Must Be Recorded.

    1. Laterality may be coded for sites other than those required; for example, thyroid.

  2. Code the side where the primary tumor originated

    1. Assign code 3 if the laterality is not known but the tumor is confined to a single side of the paired organ.

Example: Pathology report: Patient has a 2 cm carcinoma in the upper pole of the kidney. Code laterality as 3 because there is documentation that the disease exists in only one kidney, but it is unknown if the disease originated in the right or left kidney.

  3. Code 4 is seldom used EXCEPT for the following diseases:

    1. Both ovaries involved simultaneously, single histology

    2. Diffuse bilateral lung nodules

    3. Bilateral retinoblastomas

    4. Bilateral Wilms tumors

  4. Assign code 5 when tumor originates in the midline of a paired organ or site.

Example 1: Patient has an excision of a melanoma located just above the umbilicus.

Example 2: Patient has a midline meningioma of the cerebral meninges.

  5. Assign code 9 when the disease originated in a paired site and

    1. Laterality is unknown.
      AND

    2. There is no statement that only one side of the paired organ is involved

Example 1: Admitting history says patient was diagnosed with lung cancer based on positive sputum cytology. Patient is treated for painful bony metastases. There is no information about laterality in the diagnosis of this lung cancer.

Example 2: Widely metastatic ovarian carcinoma surgically debulked. Ovaries could not be identified in the specimen.

Sites for Which Laterality Codes Must Be Recorded

ICD-O-3 Code | Site or Subsite
C079 | Parotid gland
C080 | Submandibular gland
C081 | Sublingual gland
C090 | Tonsillar fossa
C091 | Tonsillar pillar
C098 | Overlapping lesion of tonsil
C099 | Tonsil, NOS
C300 | Nasal cavity (excluding nasal cartilage, nasal septum)
C301 | Middle ear
C310 | Maxillary sinus
C312 | Frontal sinus
C340 | Main bronchus (excluding carina)
C341 - C349 | Lung
C384 | Pleura
C400 | Long bones of upper limb, scapula, and associated joints
C401 | Short bones of upper limb and associated joints
C402 | Long bones of lower limb and associated joints
C403 | Short bones of lower limb and associated joints
C413 | Rib, clavicle (excluding sternum)
C414 | Pelvic bones (excluding sacrum, coccyx, symphysis pubis)
C441 | Skin of eyelid
C442 | Skin of external ear
C443 | Skin of other and unspecified parts of face
C445 | Skin of the trunk
C446 | Skin of upper limb and shoulder
C447 | Skin of lower limb and hip
C471 | Peripheral nerves and autonomic nervous system of upper limb and shoulder
C472 | Peripheral nerves and autonomic nervous system of the lower limb and hip
C491 | Connective, subcutaneous, and other soft tissues of upper limb and shoulder
C492 | Connective, subcutaneous, and other soft tissues of lower limb and hip
C500 - C509 | Breast
C569 | Ovary
C570 | Fallopian tube
C620 - C629 | Testis
C630 | Epididymis
C631 | Spermatic cord
C649 | Kidney, NOS
C659 | Renal pelvis
C669 | Ureter
C690 - C699 | Eye and adnexa
C700 | Cerebral meninges, NOS (Effective with cases diagnosed 1/1/2004)
C710 | Cerebrum (Effective with cases diagnosed 1/1/2004)
C711 | Frontal lobe (Effective with cases diagnosed 1/1/2004)
C712 | Temporal lobe (Effective with cases diagnosed 1/1/2004)
C713 | Parietal lobe (Effective with cases diagnosed 1/1/2004)
C714 | Occipital lobe (Effective with cases diagnosed 1/1/2004)
C722 | Olfactory nerve (Effective with cases diagnosed 1/1/2004)
C723 | Optic nerve (Effective with cases diagnosed 1/1/2004)
C724 | Acoustic nerve (Effective with cases diagnosed 1/1/2004)
C725 | Cranial nerve, NOS (Effective with cases diagnosed 1/1/2004)
C740 - C749 | Adrenal gland
C754 | Carotid body

Note: A laterality code of 1-4 or 9 must be assigned for the above sites except as noted. If the site is not listed on the table, code 0 may be assigned for laterality. Laterality may be coded for sites other than those required above. For example: Code 2 may be assigned for a tumor originating in the left lobe of thyroid.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DIAGNOSTIC CONFIRMATION

Item Length: 1

NAACCR Item #: 490

NAACCR Name: Diagnostic Confirmation

This data item records the best method used to confirm the presence of the cancer being reported. The best method could occur at any time throughout the entire course of the disease. It is not limited to the confirmation at the time of initial diagnosis.

Note: The codes and instructions for hematopoietic and lymphoid neoplasms are different from the codes for solid tumors. See below.

Codes for Solid Tumors

Microscopically Confirmed
Code | Description
1 | Positive histology
2 | Positive cytology
4 | Positive microscopic confirmation, method not specified
Not Microscopically Confirmed
Code | Description
5 | Positive laboratory test/marker study
6 | Direct visualization without microscopic confirmation
7 | Radiology and other imaging techniques without microscopic confirmation
8 | Clinical diagnosis only (other than 5, 6, or 7)
Confirmation Unknown
Code | Description
9 | Unknown whether or not microscopically confirmed; death certificate only

Coding Instructions for Solid Tumors

  1. The codes are in priority order; code 1 has the highest priority. Always code the procedure with the lower numeric value when presence of cancer is confirmed with multiple diagnostic methods.

  2. Change to a lower code, if at ANY TIME during the course of disease the patient has a diagnostic confirmation with a higher priority.

Example: Benign brain tumor diagnosed on MRI. Assign diagnostic confirmation code 7. Patient later becomes symptomatic and the tumor is surgically removed. Change diagnostic confirmation code to 1.

  3. Assign code 1 when the microscopic diagnosis is based on

    1. Tissue specimens from biopsy, surgery, autopsy or D&C

    2. Bone marrow specimens (aspiration and biopsy)

  4. Assign code 2 when the microscopic diagnosis is based on

    1. Examination of cells (rather than tissue) including but not limited to: sputum smears, bronchial brushings, bronchial washings, prostatic secretions, breast secretions, gastric fluid, spinal fluid, peritoneal fluid, pleural fluid, urinary sediment, cervical smears and vaginal smears.

    2. Paraffin block specimens from concentrated spinal, pleural, or peritoneal fluid

  5. Assign code 4 when there is information that the diagnosis of cancer was microscopically confirmed, but the type of confirmation is unknown.

  6. Assign code 5 when the diagnosis of cancer is based on laboratory tests or marker studies which are clinically diagnostic for that specific cancer.

Example: If the workup for a prostate cancer patient is limited to a highly elevated PSA and the physician diagnoses and/or treats the patient based only on that PSA, code the diagnostic confirmation to 5.

  7. Assign code 6 when the diagnosis is based only on

    1. The surgeon’s operative report from a surgical exploration or endoscopy such as colonoscopy, mediastinoscopy, or peritoneoscopy and no tissue was examined.

    2. Gross autopsy findings (no tissue or cytologic confirmation)

  8. Assign code 7 when the only confirmation of malignancy was diagnostic imaging such as computerized axial tomography (CT scans), magnetic resonance imaging (MRI scans), or ultrasounds/sonography.

  9. Assign code 8 when the case was diagnosed by any clinical method not mentioned in preceding codes. The diagnostic confirmation is coded 8 when the only confirmation of disease is a physician’s clinical diagnosis.

Example: CT diagnosis is possible lung cancer. Patient returns to the nursing home with a DNR order. Physician enters a diagnosis of lung cancer in the medical record. Code the diagnostic confirmation to 8: there is a physician's clinical diagnosis – clinical diagnosis made by the physician using the information available for the case.

  10. Assign code 9

    1. When it is unknown if the diagnosis was confirmed microscopically

    2. For death certificate only cases.

Codes for Hematopoietic and Lymphoid Neoplasms (9590/3-9992/3)

Microscopically Confirmed
Code | Description
1 | Positive histology
2 | Positive cytology
3 | Positive histology PLUS: (ONLY for hematopoietic and lymphoid neoplasms (9590/3-9992/3). Effective for cases diagnosed 1/1/2010 and later) • Positive immunophenotyping AND/OR • Positive genetic studies
4 | Positive microscopic confirmation, method not specified
Not Microscopically Confirmed
Code | Description
5 | Positive laboratory test/marker study
6 | Direct visualization without microscopic confirmation
7 | Radiology and other imaging techniques without microscopic confirmation
8 | Clinical diagnosis only (other than 5, 6, or 7)
Confirmation Unknown
Code | Description
9 | Unknown whether or not microscopically confirmed; death certificate only

Coding Instructions for Hematopoietic and Lymphoid Neoplasms (9590/3-9992/3)

See the Hematopoietic Manual for coding instructions.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


MORPHOLOGY

Item Length: 6

NAACCR Item #: 521*

NAACCR Name: Morph—Type&Behav ICD-O-3

This data item combines Histologic Type ICD-O-3 [NAACCR Item #522] with Behavior Code [NAACCR Item #523] for cases diagnosed after 1/1/2001. See the detailed instructions for data items Histologic Type ICD-O-3 (#522) and Behavior Code (#523) in this manual.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


HISTOLOGIC TYPE ICD-O-3

Item Length: 4

NAACCR Item #: 522

NAACCR Name: Histologic Type ICD-O-3

The data item Histologic Type ICD-O-3 describes the microscopic composition of cells and/or tissue for a specific primary.

The 2007 Multiple Primary and Histology Coding Rules, the Hematopoietic Manual, the Hematopoietic Database, and the International Classification of Diseases for Oncology, Third Edition (ICD-O-3) are the standard references for histology codes.

Histology Coding for Solid Tumors

Apply the general instructions and instructions for coding histologic type in the Multiple Primary and Histology Coding Rules manual.

Apply the site-specific histology coding rules in the Multiple Primary and Histology Coding Rules manual.

Site-specific histology coding rules cover the following:

  • Head and neck

C000-C148, C300-C329

  • Colon

C180-C189

  • Lung

C340-C349

  • Melanoma

C440-C449 with Histology 8720-8780

  • Breast

C500-C509

  • Kidney

C649

  • Ureter/Renal pelvis/Bladder

C659, C669, C670-C679, C680-C689

  • Benign brain

C700, C701, C709, C710-C719, C720-C725, C728, C729, C751-C753

  • Malignant brain

C700, C701, C709, C710-C719, C720-C725, C728, C729, C751-C753

  • Other sites

Excludes Head and Neck, Colon, Lung, Melanoma of Skin, Breast, Kidney, Renal Pelvis, Ureter, Bladder, Brain

Histology Coding for Hematopoietic and Lymphatic Primaries

Apply the Histology Coding Rules in the Hematopoietic Manual and Database.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


BEHAVIOR CODE

Item Length: 1

NAACCR Item #: 523

NAACCR Name: Behavior Code ICD-O-3

The data item Behavior Code describes the malignant potential of the tumor, ranging from /0 benign to /3 malignant (invasive).

Behavior is the fifth digit of the morphology code after the slash (/). See ICD-O-3 (pages 27-28) for a discussion of behavior.

Code | Description
0 | Benign (Reportable for intracranial and CNS sites only)
1 | Uncertain whether benign or malignant, borderline malignancy, low malignant potential, and uncertain malignant potential (Reportable for intracranial and CNS sites only)
2 | Carcinoma in situ; intraepithelial; noninfiltrating; noninvasive
3 | Malignant, primary site (invasive)

Coding Instructions

Intracranial and CNS tumors

Intracranial and CNS tumors with behavior codes 0 (benign) and 1 (borderline malignancy) are reportable beginning with January 1, 2004 diagnoses.

Code the behavior from CT scan, Magnetic Resonance Imaging (MRI), or Positron Emission Tomography (PET) report when there is no tissue diagnosis (pathology or cytology report). Code the behavior listed on the scan. Do not use the WHO grade to code behavior.

Metastatic or Nonprimary Sites

Cases reported to SEER cannot have a metastatic (/6) behavior code. If the only pathologic specimen is from a metastatic site, code the appropriate histology code and the malignant behavior code /3. The primary site and its metastatic site(s) have the same histology.

Code the behavior as malignant (/3) when malignant metastasis is present.

Example: GIST with lymph nodes positive for malignancy. Code the behavior as malignant (/3).

In situ

Clinical evidence alone cannot identify the behavior as in situ; the code must be based on pathologic examination and documentation.

In situ and Invasive

Code the behavior as malignant /3 if any portion of the primary tumor is invasive no matter how limited; i.e. microinvasion.

Example: Pathology from mastectomy: Large mass composed of intraductal carcinoma with a single focus of invasion. Code the behavior as malignant /3.

Re-code the behavior as malignant (/3) when metastases are attributed to a tumor originally thought to be in situ.

Example: Right colon biopsy reveals tubulovillous adenoma with microfocal carcinoma in situ; right hemicolectomy is negative for residual disease. Later core liver biopsy consistent with adenocarcinoma of gastrointestinal origin. Oncologist states most likely colon primary. Change the behavior code for the colon primary from /2 to /3.

ICD-O-3 Histology/Behavior Code Listing

The pathologist has the final say on the behavior of the tumor. ICD-O-3 may have only one behavior code, in situ (/2) or malignant (/3), listed for a specific histology. If the pathology report describes the histology as in situ and the ICD-O-3 histology code is listed only with a malignant behavior code (/3), assign the in situ behavior code (/2). If the pathology report describes histology as malignant and the ICD-O-3 histology code is listed only with an in situ behavior code (/2), assign the malignant behavior code (/3). See the Morphology and Behavior Code Matrix discussion on page 29 in ICD-O-3.

Example: The pathology report says large cell carcinoma in situ. The ICD-O-3 lists large cell carcinoma only with a malignant behavior (8013/3). Code the histology and behavior as 8013/2 as specified by the pathologist.

Synonyms for in situ

AIN III (C211)

Behavior code '2'

Bowen disease (not reportable for C440-C449)

Clark level I for melanoma (limited to epithelium)

Confined to epithelium

Hutchinson melanotic freckle, NOS (C44_)

Intracystic, non-infiltrating

Intraductal

Intraepidermal, NOS

Intraepithelial, NOS

Involvement up to, but not including the basement membrane

Lentigo maligna (C44_)

Lobular, noninfiltrating (C50_)

Noninfiltrating

Noninvasive

No stromal invasion/involvement

Papillary, noninfiltrating or intraductal

Precancerous melanosis (C44_)

Queyrat erythroplasia (C60_)

Stage 0 (except Paget's disease (8540/3) of breast and colon or rectal tumors confined to the lamina propria)

VAIN III (C529)

VIN III (C51_)

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Grade, Differentiation, or Cell Indicator

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

GRADE, DIFFERENTIATION OR CELL INDICATOR

Item Length: 1

NAACCR Item #: 440

NAACCR Name: Grade

Grade, Differentiation (Codes 1, 2, 3, 4, 9)

Note: These instructions pertain to the data item Grade, Differentiation or Cell Indicator. Refer to the Collaborative Stage Data Collection Manual for instructions on coding collaborative stage site-specific factors.

Pathologic testing determines the grade, or degree of differentiation, of the tumor. For cancers, the grade is a measurement of how closely the tumor cells resemble the parent tissue (organ of origin). Well differentiated tumor cells closely resemble the tissue from the organ of origin. Poorly differentiated and undifferentiated tumor cells are disorganized and abnormal looking; they bear little or no resemblance to the tissue from the organ of origin. These similarities/differences may be based on pattern (architecture), cytology, or nuclear features; or a combination of these elements depending upon the grading system that is used. The information from this data item is useful for determining prognosis and treatment.

Pathologists describe the tumor grade using three systems or formats

  1. Two levels of similarity; also called a two-grade system (may be used for colon, for example)
  2. Three levels of similarity; also called a three-grade system
  3. Four levels of similarity; also called a four-grade system. The four-grade system describes the tumor as
    1. Grade I; also called well differentiated
    2. Grade II; also called moderately differentiated
    3. Grade III; also called poorly differentiated
    4. Grade IV; also called undifferentiated or anaplastic

Cell Indicator (Codes 5, 6, 7, 8, 9)

Cell Indicator (Codes 5, 6, 7, 8) describes the lineage or phenotype of the cell. Codes 5, 6, 7 and 8 are used only for hematopoietic and lymphoid neoplasms. Code 9 indicates cell type not determined, not stated, or not applicable.

Code | Description
1 | Grade I; grade i; grade 1; well differentiated; differentiated, NOS
2 | Grade II; grade ii; grade 2; moderately differentiated; moderately well differentiated; intermediate differentiation
3 | Grade III; grade iii, grade 3; poorly differentiated; dedifferentiated
4 | Grade IV; grade iv; grade 4; undifferentiated; anaplastic
5 | T-cell; T-precursor
6 | B-Cell; Pre-B; B-precursor
7 | Null cell; Non T-non B
8 | NK cell (natural killer cell)
9 | Grade/differentiations unknown, not stated, or not applicable

Coding Rules for Hematopoietic and Lymphoid Neoplasms

Apply the Grade of Tumor Rules in the Hematopoietic Manual.

General Coding Rules for Solid Tumors

  1. The site-specific coding guidelines in Appendix C include instructions for coding grade for the following primary sites/histologies: colon, breast, prostate, kidney, renal pelvis, ureter, bladder, urethra, brain and sarcoma. Site-specific instructions take priority over general instructions.

  2. Record the tumor grade from the pathology or cytology report prior to neoadjuvant treatment

    1. Code grade as 9 when

      1. No grade is specified on the pathology reporting findings from cytology or tissue assessment prior to adjuvant treatment

        OR

      2. The pathology report from cytology or tissue assessment prior to neoadjuvant treatment is not available

  3. Code the grade from the primary tumor only, never from a metastatic site or a recurrence

  4. If more than one grade is recorded for a single tumor, code the highest grade, even if it is a focus.

Example: Pathology report reads: Grade II adenocarcinoma with a focus of undifferentiated adenocarcinoma. Code the tumor grade as grade 4.

  5. Differentiation has priority over nuclear grade when both are specified.

Example: Liver biopsy histology described as "well differentiated hepatocellular carcinoma, nuclear grade 2/4." Code the tumor grade as grade 1.

  6. Code the grade of the invasive component when the tumor has both in situ and invasive portions. If the invasive component grade is unknown, code the grade of the in situ component.

  7. Do not code the grade assigned to dysplasia

Example: High grade dysplasia (adenocarcinoma in situ). Code to 9 (unknown grade).

  8. Do not code grade based on the FNCLCC (Federation Nationale des Centres de Lutte Contre le Cancer) grade. The FNCLCC grade is collected in one of the Collaborative Stage Site Specific Factors.

  9. Do not code grade based on FIGO. The conversion from a three-grade system to a four-grade system does not work for FIGO grade three. Since FIGO G3 includes both Poorly differentiated and undifferentiated, it cannot be converted.

  10. Do not record WHO grade for brain and CNS neoplasms.

  11. Code to 9 (unknown grade) when the primary site is unknown.

Coding Grade for Cases without Pathology or Cytology Confirmation

Code the grade of tumor given on a CT scan, Magnetic Resonance Imaging (MRI) or Positron Emission Tomography (PET) report only if there is no tissue diagnosis (pathology or cytology report).

In situ Tumors

In situ tumors are not always graded. Code the grade if it is specified for an in situ lesion unless there is an invasive component. Record the grade from the invasive component when the tumor has both in situ and invasive components.

Terminology Conversion Table

Description | Grade | SEER Code
Differentiated, NOS | I | 1
Well differentiated | I | 1
Fairly well differentiated | II | 2
Intermediate differentiation | II | 2
Low grade | I-II | 2
Mid differentiated | II | 2
Moderately differentiated | II | 2
Moderately well differentiated | II | 2
Partially differentiated | II | 2
Partially well differentiated | I-II | 2
Relatively or generally well differentiated | II | 2
Medium grade, intermediate grade | II-III | 3
Moderately poorly differentiated | III | 3
Moderately undifferentiated | III | 3
Poorly differentiated | III | 3
Relatively poorly differentiated | III | 3
Relatively undifferentiated | III | 3
Slightly differentiated | III | 3
Dedifferentiated | III | 3
High grade | III-IV | 4
Undifferentiated, anaplastic, not differentiated | IV | 4
Non-high grade |  | 9

Two-Grade System

Some cancers are graded using a two-grade system, for an example, colon cancer. If the grade is written as 2/2 this means a grade 2 of a two-grade system. Do not simply code the numerator. Use the two-grade conversion table to assign a grade code.

Two-Grade Conversion Table

Grade | Differentiation/ Description | SEER Code
1/2, I/II | Low grade | 2
2/2, II/II | High grade | 4

Three-Grade System

A three-grade system is used for several sites, such as peritoneum, endometrium, fallopian tube, prostate, bladder and soft tissue sarcoma. The patterns of cell growth are measured on a scale of 1 (low grade), 2 (medium grade), and 3 (high grade). This system measures the proportion of cancer cells that are growing and making new cells and how closely they resemble the cells of the host tissue. Thus, it is similar to a four-grade system but simply divides the spectrum into 3, rather than 4, categories (see Three-Grade Conversion Table below). The expected outcome is more favorable for lower grades.

If grade is written as 2/3, this means grade 2 of a three-grade system. Do not simply code the numerator. Use the following table to convert the grade to SEER codes:

Three-Grade Conversion Table

Grade | Differentiation/ Description | SEER Code
1/3, I/III | Low grade | 2
2/3, II/III | Intermediate grade | 3
3/3, III/III | High grade | 4

Note: Do not use this table for breast primaries. See Appendix C, Coding Guidelines for Breast for instructions.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


MULTIPLICITY COUNTER

Item Length: 2

NAACCR Item #: 446

NAACCR Name: Multiplicity Counter

Note: This data item is not required by SEER for cases diagnosed 1/1/2013 and later. Coding instructions are retained because some registries continue to collect this item.

This data item is used to count the number of tumors (multiplicity) reported as a single primary. Do not count metastatic tumors. Use the Multiple Primary and Histology Coding Rules manual multiple primary rules for the specific site to determine whether the tumors are a single primary or multiple primaries.

Code | Description
00 | No primary tumor identified (effective for cases diagnosed 1/1/2011 and forward)
01 | One tumor only
02 | Two tumors present; bilateral ovaries involved with cystic carcinoma
03 | Three tumors present
.. |
.. |
88 | Information on multiple tumors not collected/not applicable for this site
89 | Multicentric, multifocal, number unknown (effective for cases diagnosed 1/1/2011 and forward)
99 | Unknown if multiple tumors; not documented

Coding Instructions

  1. Code the number of tumors being abstracted as a single primary.

  2. Update this data item only once.

Example: A single tumor is found at initial diagnosis. Record 01 in multiplicity counter. A subsequent tumor is determined to be the same primary. Change multiplicity counter to 02. Do not update this data item again even if additional tumors are identified.

  3. Use any part of the medical record to obtain information on the number of tumors

  1. Source of information is not limited to the pathology report final diagnosis.

  2. The pathology report is the most accurate source of information for some primary sites, for example, a breast primary.

  3. It is necessary to use other sources such as scans, operative reports, or documentation in the medial record

    1. For primary sites such as urinary, head and neck, etc.

    2. When the operative report and pathology report are not available

  4. Do not count tumors documented as metastases

  5. Include foci in the multiplicity counter when there is a tumor or tumors with separate measured single or multiple foci

  1. Ignore/do not count unmeasured foci

  2. Record the number of foci that are measured when the tumor description is multifocal or multicentric

  3. See instruction number 11 for coding multifocal or multicentric tumors with unmeasured foci

  6. Do not include satellite lesions in the multiplicity counter

  7. Use code 00 when the primary tumor is not found

Example 1: Metastatic melanoma with an unknown primary site

Example 2: Axillary nodes with metastatic duct carcinoma; no primary tumor found in breast

  8. Use code 01 when

  1. There is a single tumor in the primary site

  2. There is a single tumor with separate unmeasured foci of tumor

Example 1: Pathology from colon resection shows a 3 cm adenocarcinoma in the ascending colon. Biopsy of liver shows a solitary metastatic lesion compatible with the colon primary. Record 01 in Multiplicity Counter (do not count the metastatic lesion).

Example 2: Pathology from mastectomy shows a 2 cm invasive duct carcinoma with foci of duct carcinoma in situ. No measurement is given for any of the foci of in situ duct carcinoma. Record 01 in Multiplicity Counter.

  9. Use code 02 when

  1. The tumor description is multifocal or multicentric and there are two measured foci

  2. There is a single tumor with separate multiple foci and one focus is measured

  3. There is a single tumor at initial diagnosis and a subsequent tumor is determined to be the same primary.

Example 1: The patient has a 2 cm infiltrating duct carcinoma in the LIQ and a 1 cm infiltrating duct carcinoma in the UIQ of the left breast. Accession as a single primary in accordance with the multiple primary rules, and code 02 in Multiplicity Counter.

Example 2: A single breast primary composed of both in situ and invasive disease. Measurements are provided for both the invasive and in situ components. Code the multiplicity counter 02 because there are individual measurements for each of these tumors.

Example 3: Pathology report for debulking: Cystadenocarcinoma, right and left ovaries. Biopsy of peritoneal implants is positive for metastatic cystadenocarcinoma. Code 02 (Two tumors present; because both ovaries are involved with cystadenocarcinoma). Do not include the peritoneal tumors; metastatic tumors are not included in the multiplicity counter.

  10. Use codes 00-87 and code 99 for solid tumors including the following sites and histologies

    1. Follicular dendritic cell sarcoma, extranodal (9758)
    2. Histiocytic sarcoma (9755)
    3. Ill-defined sites (C760-C768)
    4. Interdigitating dendritic cell sarcoma (9757)
    5. Kaposi sarcoma (9140)
    6. Langerhans cell histiocytosis (9751)
    7. Langerhans cell sarcoma (9756)
    8. Lymphoma, extranodal primary site (9590-9729, 9735-9738)
    9. Malignant histiocytosis (9750)
    10. Mast cell sarcoma (9740)
    11. Myeloid sarcoma (9930)
    12. Plasmacytoma, extramedullary (9734) (not occurring in bone)

    13. Plasmacytoma, solitary (9731) (occurring in bone)

  11. Use code 88 for

  1. Immunoproliferative disease and certain other hematopoietic neoplasms (9732, 9733, 9741, 9742, 9759, 9760, 9761, 9762, 9764,9950, 9960,9961. 9962, 9965, 9966, 9967, 9971, 9975, 9980, 9982, 9983, 9984, 9985, 9986, 9987, 9989, 9991, 9992)

  2. Leukemia (9800-9920, 9931-9948, 9963, 9964)

  3. Lymphoma, lymph node(s) or bone marrow primary site (9590-9729, 9735-9738)

  4. Unknown primary (C809) (except DCO. See code 99.)

  12. Use code 89 when the tumor description is multicentric or multifocal AND the number of tumors is unknown

Example 1: Operative report for TURB mentions multiple bladder tumors. Pathology report: Papillary transitional cell carcinoma present in tissue from bladder neck, dome, and posterior wall. Record 89 in Multiplicity Counter.

Example 2: Multicentric carcinoma of the thyroid. Code the number of tumors if known. When the number of tumors is not stated, count the number of measured nodules. If the nodules are not measured, code 89.

  13. Use code 99 when

  1. The original pathology report is not available and the documentation does not specify whether there was a single or multiple tumors in the primary site

  2. The tumor is described only as diffuse or disseminated

  3. The operative or pathology report describes multiple tumors but does not give an exact number.

  4. It is unknown if there is a single tumor or multiple tumors and the multiple primary rules instructed you to default to a single tumor.

  5. There is a prostate primary AND

    1. The number of tumors is not specified, including those with positive biopsy results in different lobes of the prostate

Example: Prostate, positive biopsy of both lobes. No statement to indicate whether there is one or more nodules. Code the multiplicity counter 99.

    2. The only information available for clinically inapparent prostate cancer is positive needle biopsies

  6. The case is a DCO

  14. Leave this field blank for cases diagnosed prior to 01/01/2007

Coding Examples

Example 1: Patient has an excisional biopsy of the soft palate. The pathology shows clear margins. Record 01 in the Multiplicity Counter. Within six months another lesion is excised from the soft palate. Use the head and neck multiple primary rules to determine this tumor is not accessioned as a second primary. Change the Multiplicity Counter to code 02 to reflect the fact that there were two separate tumors abstracted as a single primary.

Example 2: CT of chest shows two lesions in the left lung and a single lesion in the right lung. Biopsy of the right lung lesion shows adenocarcinoma. No other workup is done. Review the multiple primary rules for lung. The case is abstracted as a single primary. For lung ONLY, the tumors in the contralateral lung are assumed to be the same primary. Enter the number 03 in the data item Multiplicity Counter.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF MULTIPLE TUMORS

Item Length: 8

NAACCR Item #: 445

NAACCR Name: Date of Multiple Tumors

Note: This data item is not required by SEER for cases diagnosed 1/1/2013 and later. Coding instructions are retained because some registries continue to collect this item.

This data item is used to identify the month, day and year the patient is diagnosed with multiple tumors reported as a single primary. Date of multiple tumors is intended to capture the date that multiple tumors were discovered. Use the multiple primary rules for that specific site to determine whether the tumors are a single primary or multiple primaries.

Date of Multiple Tumors must be transmitted in the YYYYMMDD format. Date of Multiple Tumors may be recorded in the transmission format, or recorded in the traditional format (MMDDYYYY) and converted electronically to the transmission format.

Transmitting Dates

Transmit date fields in the year, month, day format (YYYYMMDD). Leave the year, month and/or day blank when they cannot be estimated or are unknown.

Common Formats

YYYYMMDD | Complete date is known
YYYYMM | Year and month are known/estimated; day is unknown
YYYY | Year is known/estimated; month and day cannot be estimated or are unknown

Transmit Instructions

  1. Transmit date fields in the year, month, day format (YYYYMMDD).

  2. Leave the year, month and/or day blank when they cannot be estimated or are unknown.

  3. Most SEER registries collect the month, day, and year. When the full date (YYYYMMDD) is transmitted, the seventh and eighth digits (day) will be deleted when the data are received by SEER.

Codes for Year

Code the four-digit year of diagnosis

Codes for Month

Code | Description
01 | January
02 | February
03 | March
04 | April
05 | May
06 | June
07 | July
08 | August
09 | September
10 | October
11 | November
12 | December

Codes for Day

Code

01

02

03

..

..

31

Coding Instructions

  1. Record the date of diagnosis when multiple tumors are identified at the initial diagnosis.

Example 1: The patient has multiple tumors; a 2 cm infiltrating duct in the lower inner quadrant and a 1 cm infiltrating duct carcinoma in the upper inner quadrant of the left breast. According to the breast multiple primary rules these tumors are accessioned as a single primary. Enter the date of diagnosis in Date of Multiple Tumors.

Example 2: Operative report for TURB (transurethral resection of bladder) mentions multiple bladder tumors. Pathology report: Papillary transitional cell carcinoma present in tissue from bladder neck, dome, and posterior wall. According to the Bladder, Renal Pelvis, and Ureter multiple primary rules these tumors are accessioned as a single primary. Enter the date of diagnosis in Date of Multiple Tumors.

  2. Record the date of diagnosis when

    1. The primary tumor cannot be found (code 00 in Multiplicity Counter)

    2. The number of tumors is described as multicentric or multifocal and the number of tumors in unknown (code 89 in Multiplicity Counter)

    3. The number of tumors is unknown (code 99 in Multiplicity Counter)

    4. It is unknown whether there is a single tumor or there are multiple tumors (code 99 in Multiplicity Counter)

Example: Prostate biopsy performed 10/20/12, both lobes involved with tumor, unknown how many tumors. Enter the date of diagnosis (the date of the biopsy in this case) in Date of Multiple Tumors.

  3. Record the earliest date that multiple tumors were diagnosed when subsequent tumor(s) are counted as the same primary.

Example 1: Patient has an excisional biopsy of a single tumor in the soft palate on January 2, 2012. The pathology shows clear margins. Record 01 in Multiplicity Counter. On July 10, 2012 another tumor is excised from the soft palate. The multiple primary rules for head and neck state that this tumor is the same primary. Change the 01 in Multiplicity Counter to 02 and enter the date the second tumor was diagnosed (July 10, 2012) in Date of Multiple Tumors.

Example 2: A single primary composed of multiple tumors of the breast is diagnosed on 02/23/12. Additional breast tumors diagnosed on 08/15/12 are determined to be the same primary. Date of multiple tumors is February 23, 2012. Do not update using the later date since multiple tumors were present initially.

Example 3: January 10, 2012 a core biopsy showed invasive ductal carcinoma in a solitary 2cm tumor, right breast, UOQ. January 20, 2012 path from a right total mastectomy showed the 2 cm invasive ductal carcinoma in the UOQ and one additional 0.5 cm invasive ductal carcinoma in the LOQ. Enter January 20, 2012, the date that the second tumor was found, in Date of Multiple Tumors. Enter 02 in multiplicity counter.

Note: It is very likely that the second tumor was present at the initial diagnosis, but it wasn't discovered until mastectomy. Date of multiple tumors is intended to capture the date that multiple tumors were discovered.

  4. Leave this field blank for cases diagnosed prior to 01/01/2007.

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

Estimating Dates

Estimating the month

  1. Code “spring of” to April
  2. Code “summer” or “middle of the year” to July
  3. Code “fall” or “autumn” as October
  4. For “winter of,” try to determine whether the physician means the first of the year or the end of the year and code January or December as appropriate. If no determination can be made, use whatever information is available to calculate the month.
  5. Code “early in year” to January
  6. Code “late in year” to December
  7. Use whatever information is available to calculate the month
  8. Code the month of admission when there is no basis for estimation
  9. Leave month blank if there is no basis for approximation

Estimating the year

  1. Code “a couple of years” to two years earlier
  2. Code “a few years” to three years earlier
  3. Use whatever information is available to calculate the year
  4. Code the year of admission when there is no basis for estimation

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF MULTIPLE TUMORS FLAG

Item Length: 2

NAACCR Item #: 439

NAACCR Name: Date of Mult Tumors Flag

Note: This data item is not required by SEER for cases diagnosed 1/1/2013 and later. Coding instructions are retained because some registries continue to collect this item.

replace nondate information that had previously been transmitted in date fields. Coding 99999999 to indicate “unknown” is an example of nondate information that was previously transmitted in date fields.

Code | Label | Definition
 | Blank | A valid date value is provided in Date of Multiple Tumors
11 | Not applicable | No proper value is applicable in this context
12 | Unknown | A proper value is applicable but not known
15 | Temporarily unavailable | Information is not available at this time, but it is expected that it will be available later

Coding Instructions

  1. Leave this item blank when Date of Multiple Tumors has a full or partial date recorded

  2. Assign code 11 when Multiplicity Counter is coded 88

  3. Assign code 12 when the date of multiple tumors cannot be determined, and it is known that there are multiple tumors for this primary

  4. Assign code 15 when Multiplicity Counter is coded 01

  5. Change code 15 to blank or another code the first time the patient is diagnosed with multiple tumors that are determined to be the same primary; i.e. when Multiplicity Counter code is changed from 01 to 02-87 or 89.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Mult Tum Rpt as One Prim

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

TYPE OF MULTIPLE TUMORS REPORTED AS ONE PRIMARY

Item Length: 2

NAACCR Item #: 444

NAACCR Name: Mult Tum Rpt as One Prim

Note: This data item is not required by SEER for cases diagnosed 1/1/2013 and later. Coding instructions are retained because some registries continue to collect this item.

This data item is used to identify the type of multiple tumors that are abstracted as a single primary. Ignore metastatic tumors for this data item.

Code

Label

Description

Example(s)/Notes

00

Single tumor

All single tumors. Includes single tumors with both in situ and invasive components

Code 01 in the Multiplicity Counter

10

Multiple benign

At least two benign tumors in same organ/primary site

Use this code for nonmalignant tumors in intracranial and CNS sites only

May be used for reportable-by-agreement cases

11

Multiple borderline

At least two borderline tumors in the same organ/primary site

Use this code for nonmalignant tumors in intracranial and CNS sites only

May be used for reportable-by-agreement cases

12

Benign and borderline

At least one benign
AND at least one borderline tumor in the same organ/ primary site

Use this code for nonmalignant tumors in intracranial and CNS sites only

May be used for reportable-by-agreement cases

20

Multiple in situ

At least two in situ tumors in the same organ/primary site

Cystoscopy report documents multiple (or multicentric / multifocal) bladder tumors. Pathology: Flat transitional cell carcinoma of bladder.

30

In situ and invasive

One or more in situ tumor(s)
AND only one invasive tumor in the same organ/primary site

1. A single breast primary composed of in situ tumor(s) and invasive tumor(s)

2. Multiple polyps, some with non-invasive adenocarcinoma and some with invasive adenocarcinoma, all in the same segment of the colon

31

Polyp and adenocarcinoma)

One or more polyps with either

  • In situ carcinoma or

  • invasive carcinoma

AND one or more frank adenocarcinoma(s) in the same segment of colon, rectosigmoid, and/or rectum

32

FAP with carcinoma

Diagnosis of familial polyposis (FAP)

AND carcinoma (in situ or invasive) is present in at least one of the polyps

40

Multiple invasive

At least two invasive tumors in the same organ, may also have one or more in situ tumors

1. Lung primary with multiple nodules identified on scans. Only one nodule is biopsied. For lung only, it is assumed that all of the tumors are the same histology and that all are invasive.

2. Bladder tumors described as multicentric or multifocal. Pathology from TURB is invasive urothelial carcinoma.

80

Unk in situ or invasive

Multiple tumors present in the same organ/primary site, unknown if in situ or invasive

88

NA

Information on multiple tumors not collected/not applicable for this site

Code 88 in Multiplicity Counter

99

Unk

Unknown

Code 00 or 99 in Multiplicity Counter

"Disseminated" or "Diffuse" with no further information

DCO cases

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


AMBIGUOUS TERMINOLOGY

Item Length: 1

NAACCR Item #: 442

NAACCR Name: Ambiguous Terminology DX

Note: This data item is not required by SEER for cases diagnosed 1/1/2013 and later. Coding instructions are retained because some registries continue to collect this item.

This data item identifies all cases, including DCO and autopsy only, which are accessioned based only on ambiguous terminology. Registrars are required to collect cases with ambiguous terminology and it is advantageous to be able to identify those cases in the database.

Code

Label

Definition

Time Frame

Examples

0

Conclusive term

A conclusive diagnosis was made within 60 days of the original diagnosis. Case was accessioned based on conclusive terminology. Includes all diagnostic methods such as clinical diagnosis, cytology, pathology, etc.

Within 60 days of the date of initial diagnosis.

  1. Adenocarcinoma in TURP chips.

  2. Mammogram suspicious for DCIS. Excisional biopsy 1 week later positive for DCIS.

1

Ambiguous term only

The case was accessioned based only on ambiguous terminology. There was no conclusive terminology during the 60 days following the initial diagnosis. Includes all diagnostic methods except cytology.

Note: Cytology is excluded because registrars are not required to collect cases with ambiguous terms describing a cytology diagnosis.

N/A

  1. Chest MRI shows a malignant appearing lesion in the right upper lobe. Patient refused further workup or treatment.

  2. Pt with elevated PSA admitted for TRUS. Pathology final diagnosis: consistent with adenocarcinoma. No further information is available

2

Ambiguous term followed by conclusive term

The case was originally assigned a code 1 (was accessioned based only on ambiguous terminology). More than 60 days after the initial diagnosis the information is being updated to show that a conclusive diagnosis was made by any diagnostic method including clinical diagnosis, cytology, pathology, autopsy, etc.

More than sixty (60) days after the date of diagnosis

Biopsy of the thyroid reads: most likely thyroid cancer. Coded 1 in Ambiguous Terminology (Ambiguous term only).Three months later a biopsy is positive for papillary follicular cancer. Change the code to 2, (Ambiguous term followed by conclusive term).

9

Unknown term

There is no information about ambiguous terminology.

N/A

Code 9 should seldom be used because the registrar knows why the case was accessioned

  • There was a conclusive diagnosis of malignancy (assign code 0 or 2)

OR

  • The reportable histology was described by one of the ambiguous terms, such as probable or most likely (assign code 1)

Definitions

Phrase | Definition | Examples
Ambiguous terminology | Terms mandated as reportable when used in a diagnosis. See the reportable list below for a complete listing of those terms. See reportability section of this manual, the 2012 Hematopoietic Manual, or the FORDS Manual for detailed instructions on how to use the list. | Clinical: a physician’s statement that the patient most likely has lung cancer. Laboratory tests: CBC suspicious for leukemia. Pathology: prostate biopsy compatible with adenocarcinoma
Conclusive terminology | A clear and definite statement of cancer. The statement may be from a physician (clinical diagnosis); or may be from a laboratory test, autopsy, cytologic findings, and/or pathology | Clinical: a physician’s statement that the patient has lung cancer. Laboratory tests: CBC diagnostic of acute leukemia. Cytologic findings: FNA (fine needle aspiration) with findings of infiltrating duct carcinoma of the breast. Pathology: A colon biopsy showing adenocarcinoma

Ambiguous Terms that are Reportable

Apparent(ly)

Appears

Comparable with

Compatible with

Consistent with

Favor(s)

Malignant appearing

Most likely

Presumed

Probable

Suspect(ed)

Suspicious (for)

Typical (of)

Coding Instructions

  1. Use Code 0 when a case is accessioned based on conclusive terminology. The diagnosis is based on clear and definite terminology describing the malignancy within 60 days of the original diagnosis.

Note: Usually the patient undergoes a diagnostic work-up because there is a suspicion of cancer (ambiguous terminology). For example, a mammogram may show calcifications suspicious for intraductal carcinoma; the date of the mammogram is the date of initial diagnosis. When there is a clear and definite diagnosis within 60 days of that mammogram (date of initial diagnosis) such as the pathology from an excisional biopsy showing intraductal carcinoma, assign code 0.

  2. Use Code 1 when a case is accessioned based on ambiguous terminology and no definitive terminology is used to describe the malignancy within 60 days of the date of initial diagnosis. The diagnosis may be from a pathology report, a radiology report, an imaging report, or on the medical record.

  3. Change the code from code 1 to code 2 when a case was accessioned based on ambiguous terminology and was confirmed as a definite cancer (definitive terminology in a pathology report, cytology report, or a clinical diagnosis) more than 60 days after the initial diagnosis.

    1. Follow-back to a physician or subsequent readmission (following the initial 60 day period) may eventually confirm cancer. Assign code 2

Example: Prostate biopsy with diagnosis of probable adenocarcinoma. Two years later, another biopsy is performed with diagnosis of prostate adenocarcinoma. Assign code 2 (Ambiguous term followed by conclusive term).

  4. Leave this data item blank for cases diagnosed prior to 01/01/2007.

Note: Cases accessioned based on ambiguous terminology (Code 1) should be excluded from case selection in research studies. Direct patient contact is not recommended.

Rationale for Collection

For over 30 years, the SEER Program has required reporting of cases diagnosed by ambiguous terminology. The cases reported include those diagnosed by x-rays, scans, clinical diagnosis, cytology, and pathology. In 2007, the data item “Ambiguous Terminology” was added to the data set to identify those cases diagnosed by ambiguous terminology in order to

  • Better understand how frequently these terms are used for diagnosis
  • Determine whether
    • these cases are later confirmed using definitive terminology, and/or
    • there are cases in the database that are never confirmed using conclusive terminology, and/or
    • there are cases for which there is a long interval between ambiguous diagnosis and conclusive diagnosis
  • Exclude these cases from studies involving patient contact
  • Identify cases for which patient contact and follow-up should be avoided
  • Identify cases that should be deleted from the database if the cancer diagnosis is ruled out
  • Identify for statistical analysis
    • outliers in survival data as those diagnosed only by ambiguous terminology
    • those sites most frequently diagnosed using ambiguous terminology

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF CONCLUSIVE TERMINOLOGY

Item Length: 8

NAACCR Item #: 443

NAACCR Name: Date of Conclusive DX

Note: This data item is not required by SEER for cases diagnosed 1/1/2013 and later. Coding instructions are retained because some registries continue to collect this item.

For those cases originally accessioned based on ambiguous terminology only, this data item documents the date of a definite statement of malignancy. The abstractor will change the code for the data item "Ambiguous Terminology" from a 1 to a 2 and enter the date that the malignancy was described clearly and definitively in Date of Conclusive Terminology.

Date of Conclusive Terminology must be transmitted in the YYYYMMDD format. Date of Conclusive Terminology may be recorded in the transmission format, or recorded in the traditional format (MMDDYYYY) and converted electronically to the transmission format.

Transmitting Dates

Transmit date fields in the year, month, day format (YYYYMMDD). Leave the year, month and/or day blank when they cannot be estimated or are unknown.

Common Formats

YYYYMMDD | Complete date is known
YYYYMM | Year and month are known/estimated; day is unknown
YYYY | Year is known/estimated; month and day cannot be estimated or are unknown

Transmit Instructions

  1. Transmit date fields in the year, month, day format (YYYYMMDD).

  2. Leave the year, month and/or day blank when they cannot be estimated or are unknown.

  3. Most SEER registries collect the month, day, and year of conclusive terminology. When the full date (YYYYMMDD) is transmitted, the seventh and eighth digits (day) will be deleted when the data are received by SEER.

Codes for Year

Code the four-digit year of diagnosis

Codes for Month

Code | Description
01 | January
02 | February
03 | March
04 | April
05 | May
06 | June
07 | July
08 | August
09 | September
10 | October
11 | November
12 | December

Codes for Day

Code

01

02

03

..

..

31

Coding Instructions

  1. Leave this field blank for cases diagnosed prior to 01/01/2007
  2. Special codes for use with traditional date format

    1. 00000000 Accessioned based on ambiguous terminology only (Code 1 in data item “Ambiguous Terminology”)

    2. 88888888 Not applicable. The case was accessioned based on conclusive diagnosis (Code 0 in data item “Ambiguous Terminology”)

    3. 99999999 Unknown date; unknown if diagnosis was based on ambiguous terminology or conclusive terminology (Code 9 in data item “Ambiguous Terminology”

Estimating Dates

Estimating the month

  1. Code “spring of” to April
  2. Code “summer” or “middle of the year” to July
  3. Code “fall” or “autumn” as October
  4. For “winter of,” try to determine whether the physician means the first of the year or the end of the year and code January or December as appropriate. If no determination can be made, use whatever information is available to calculate the month.
  5. Code “early in year” to January
  6. Code “late in year” to December
  7. Use whatever information is available to calculate the month
  8. Code the month of admission when there is no basis for estimation
  9. Leave month blank if there is no basis for approximation

Estimating the year

  1. Code “a couple of years” to two years earlier
  2. Code “a few years” to three years earlier
  3. Use whatever information is available to calculate the year
  4. Code the year of admission when there is no basis for estimation

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF CONCLUSIVE DIAGNOSIS FLAG

Item Length: 2

NAACCR Item #: 448

NAACCR Name: Date Conclusive DX Flag

Note: This data item is not required by SEER for cases diagnosed 1/1/2013 and later. Coding instructions are retained because some registries continue to collect this item.

Date flag fields were added beginning with diagnoses on or after 1/1/2010 as part of an initiative to standardize date fields. Date flags replace nondate information that had previously been transmitted in date fields. Coding 99999999 to indicate “unknown” is an example of nondate information that was previously transmitted in date fields.

Code | Label | Definition
 | Blank | A valid date value is provided in Date of Conclusive Diagnosis
10 | No information | No information whatsoever can be inferred
11 | Not applicable | No proper value is applicable in this context
12 | Unknown | A proper value is applicable but not known
15 | Temporarily unavailable | Accessioned based on ambiguous terminology only

Coding Instructions

  1. Leave this item blank if Date of Conclusive Diagnosis has a full or partial date recorded

  2. Assign code 10 when it is unknown whether the diagnosis was based on ambiguous terminology (Ambiguous Terminology coded 9 and Date of Conclusive Diagnosis is blank)

  3. Assign code 11 when the case was diagnosed originally, or within 60 days of initial diagnosis, using unambiguous terminology (Ambiguous Terminology coded 0)

  4. Assign code 12 when the date of conclusive diagnosis cannot be determined. The case was originally diagnosed using ambiguous terminology, was conclusively diagnosed more than 60 days later, and the date of conclusive diagnosis is unknown (Ambiguous Terminology coded 2 and Date of Conclusive Diagnosis is blank).

  5. Assign code 15 when the case was diagnosed using ambiguous terminology and no conclusive (unambiguous) diagnosis followed (Ambiguous Terminology coded 1)

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


ICD-O-2 CONVERSION FLAG

Item Length: 1

NAACCR Item #: 1980

NAACCR Name: ICD-O-2 Conversion Flag

For cases diagnosed 2001 and forward, this computer generated code reflects how the conversion of site and morphology codes from ICD-O-3 to ICD-O-2 was accomplished. The original ICD-O-3 code is retained.

Code | Description
5 | Morphology converted from ICD-O-3 to ICD-O-2 without review
6 | Morphology converted from ICD-O-3 to ICD-O-2 with review
Blank | Not converted

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


ICD-O-3 CONVERSION FLAG

Item Length: 1

NAACCR Item #: 2116

NAACCR Name: ICD-O-3 Conversion Flag

This is a computer generated code specifying how the conversion of site and morphology codes from ICD-O-2 to ICD-O-3 was accomplished.

Code | Description
0 | Morphology (Morph--Type&Behav ICD-O-3) originally coded in ICD-O-3
1 | Morphology (Morph--Type&Behav ICD-O-3) converted from Morph--Type&Behav ICD-O-2 without review
3 | Morphology (Morph--Type&Behav ICD-O-3) converted from Morph--Type&Behav ICD-O-2 with review
Blank | Not converted

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Summary Stage 1977

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SEER SUMMARY STAGE 1977

Item Length: 1

NAACCR Item #: 760

NAACCR Name: SEER SUMMARY STAGE 1977

This data item is required only for SEER registries who elect to have SEER submit their date to NAACCR. Tumors diagnosed before January 1, 2001, should be assigned a summary stage according to SEER Summary Staging Guide.

SEER Summary Stage 1977 is limited to information available within 2 months of the date of diagnosis.

Note: See also the data item Derived SS1977 [NAACCR Item #3010] for the value of SEER Summary Stage 1977 as generated by the Collaborative Staging algorithm.

Data may be submitted using either manually entered SEER Summary Stage 1977 code or Collaborative Stage generated code.

Code | Description
0 | In situ
1 | Localized
2 | Regional, direct extension only
3 | Regional, regional lymph nodes only
4 | Regional, direct extension and regional lymph nodes
5 | Regional, NOS
7 | Distant
8 | Not applicable
9 | Unstaged

  • NAACCR Data Standards and Data Dictionary entry available


Summary Stage 2000

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SEER SUMMARY STAGE 2000

Item Length: 1

NAACCR Item #: 759

NAACCR Name: SEER SUMMARY STAGE 2000

This data item is required only for SEER registries who elect to have SEER submit their data to NAACCR. Tumors diagnosed January 1, 2001 or after, should be assigned a summary stage according to SEER Summary Staging Manual 2000.

Summary Stage 2000 should include all information available through completion of surgery(ies) in the first course of treatment or within 4 months of diagnosis in the absence of disease progression, whichever is longer.

Note: See also the data item Derived SS2000 [NAACCR Item #3020] for the value of SEER Summary Stage 2000 as generated by the Collaborative Staging algorithm.

Data may be submitted using either manually entered SEER Summary Stage 2000 code or Collaborative Stage generated code.

Code | Description
0 | In situ
1 | Localized
2 | Regional, direct extension only
3 | Regional, regional lymph nodes only
4 | Regional, direct extension and regional lymph nodes
5 | Regional, NOS
7 | Distant
8 | Not applicable
9 | Unstaged

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


First Course of Therapy

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SECTION VI

FIRST COURSE OF THERAPY

For all diseases (including benign and borderline malignancy intracranial & CNS tumors) except leukemia and hematopoietic diseases

Definitions

Active Surveillance: See Watchful Waiting

Cancer tissue: Proliferating malignant cells; an area of active production of malignant cells. Cancer tissue includes primary tumor and metastatic sites where cancer tissue grows. Cells in fluid such as pleural fluid or ascitic fluid are not "cancer tissue" because the cells do not grow and proliferate in the fluid.

Concurrent therapy: A treatment that is given at the same time as another.

Example: chemotherapy and radiation therapy

Disease recurrence: For solid tumors, see the Multiple Primary and Histology Coding Rules manual and for hematopoietic and lymphoid neoplasms see the 2012 Hematopoietic Manual and the Hematopoietic database to determine disease recurrence.

First course of therapy: All of the treatments administered to the patient after the original diagnosis of cancer in an attempt to destroy or modify the cancer tissue. See below for detailed information on timing and treatment plan documentation requirements.

Neoadjuvant therapy: Systemic therapy or radiation therapy given prior to surgery to shrink the tumor.

Palliative treatment: The World Health Organization describes palliative care as treatment that improves the quality of life by preventing or relieving suffering. Palliative therapy is also part of the first course of therapy when the treatment destroys or modifies cancer tissue. Palliative therapy may also be part of the first course of therapy if it destroys proliferating cancer tissue.

Example: The patient was diagnosed with stage IV cancer of the prostate with painful boney metastases. The patient starts radiation treatment intended to shrink the tumor in the bone and relieve the intense pain. The radiation treatments are palliative because they relieve the bone pain; the radiation is also first course of therapy because it destroys proliferating cancer tissue.

Surgical Procedure: Any surgical procedure coded in the fields Surgery of Primary Site, Scope of Regional Lymph Node Surgery, or Surgery of Other Regional or Distant Sites.

Treatment: Procedures that destroy or modify primary (primary site) or secondary (metastatic) cancer tissue.

Treatment failure: The treatment modalities did not destroy or modify the cancer cells. The tumor either became larger (disease progression) or stayed the same size after treatment.

Watchful waiting: A treatment option for patients with slow, indolent diseases, such as prostate cancer. The physician closely monitors the patient and delays treatment until the patient becomes symptomatic or exhibits other signs of disease progression, such as rising PSA. Also referred to as Active Surveillance.

Treatment Timing

Use the following instructions in hierarchical order.

  1. Use the documented first course of therapy from the medical record. First course of therapy ends when the treatment plan is completed. (No matter how long it takes to complete the plan).

Example 1: First course of treatment for childhood leukemia typically spans two years from induction, consolidation, to maintenance.

Example 2: The first course of therapy for a breast cancer patient is surgery, chemotherapy, and radiation. The patient completes surgery and chemotherapy. Bone metastases are diagnosed before the radiation was started. The physician says that the patient will start the radiation treatment as planned. Code the radiation as first course of therapy since it was given in agreement with the treatment plan and the treatment plan was not changed as a result of disease progression.

Example 3: Hormonal therapy (e.g. Tamoxifen) after surgery, radiation, and chemotherapy. First course ends when hormonal therapy is completed, even if this takes years, unless there is documentation of disease progression, recurrence, or treatment failure (see #2 below).

  2. First course of therapy ends when there is documentation of disease progression, recurrence or treatment failure.

Example 1: The documented treatment plan for sarcoma is pre-operative (neoadjuvant) chemotherapy, followed by surgery, then radiation or chemotherapy depending upon the pathology from surgery. Scans show the tumor is not regressing after pre-operative chemotherapy. Plans for surgery are cancelled, radiation was not administered, and a different type of chemotherapy is started. Code only the first chemotherapy as first course. Do not code the second chemotherapy as first course because it is administered after documented treatment failure.

Example 2: The documented treatment plan for a patient with locally advanced breast cancer includes mastectomy, chemotherapy, radiation to the chest wall and axilla, and hormone therapy. The patient has the mastectomy and completes chemotherapy. During the course of radiation therapy, the liver enzymes are rising. Workup proves liver metastases. The physician stops the radiation and does not continue with hormone therapy (the treatment plan is altered). The patient is placed on a clinical trial to receive Hercepton for metastatic breast cancer. Code the mastectomy, chemotherapy, and radiation as first course of treatment. Do not code the Hercepton as first course of therapy because it is administered after documented disease progression.

  3. When there is no documentation of a treatment plan, a progression, recurrence or a treatment failure, first course of therapy ends one year after the date of diagnosis. Any treatment given after one year is second course of therapy in the absence of a documented treatment plan or a standard of treatment.

Coding Instructions

  1. Code all treatment fields to 00 (Not done) when physician decides to do watchful waiting/active surveillance for a patient who has prostate cancer. The first course of therapy is no treatment. When the disease progresses or the patient becomes symptomatic, any prescribed treatment is second course.

  2. Code the treatment as first course of therapy if the patient refuses treatment but changes his/her mind and the prescribed treatment is implemented less than one year from the date of diagnosis, AND there is no evidence of disease progression.

  3. The first course of therapy is no treatment when the patient refuses treatment. Code the treatment fields to Refused.

    1. Keep the refused codes even if the patient later changes his/her mind and decides to have the prescribed treatment

      1. more than one year after diagnosis
        OR

      2. when there is evidence of disease progression before treatment is implemented

  4. Code all treatment that was started and administered, whether completed or not.

Example: The patient completed only the first dose of a planned 30-day chemotherapy regimen. Code chemotherapy as administered.

  5. Code the treatment on both abstracts when a patient has multiple primaries and the treatment given for one primary also affects/treats the other primary.

Example 1: The patient had prostate and bladder cancer. The bladder cancer was treated with a TURB. The prostate cancer was treated with radiation to the prostate and pelvis. The pelvic radiation includes the regional lymph nodes for the bladder. Code the radiation as treatment for both the bladder and prostate cases.

Example 2: The patient had a hysterectomy for ovarian cancer. The pathology report reveals a previously unsuspected microinvasive cancer of the cervix. Code the hysterectomy as surgical treatment for both the ovarian and cervix primaries.

  6. Code the treatments only for the site that is affected when a patient has multiple primaries and the treatment affects only one of the primaries.

Example: The patient has colon and tonsil primaries. The colon cancer is treated with a hemicolectomy and the tonsil primary is treated with radiation to the tonsil and regional nodes. Do not code the radiation for the colon. Do not code the hemicolectomy for the tonsil.

  7. Code the treatment given as first course even if the correct primary is identified later when a patient is diagnosed with an unknown primary.

Example: The patient is diagnosed with metastatic carcinoma, unknown primary site. After a full course of chemotherapy, the primary site is identified as prostate. Code the chemotherapy as first course of treatment.

    1. Do not code treatment added to the plan when the primary site is discovered as first course. This is a change in the treatment plan.

Example: The patient is diagnosed with metastatic carcinoma, unknown primary site. After a full course of chemotherapy, the primary site is identified as prostate. Hormonal treatment is started. Code the chemotherapy as first course of treatment. The hormone therapy is second course because it was not part of the initial treatment plan.

First Course for Leukemia and Hematopoietic Diseases

Leukemia

Leukemia is grouped or typed by how quickly the disease develops and gets worse. Chronic leukemia gets worse slowly; acute leukemia gets worse quickly.

Leukemias are also grouped by the type of white blood cell that is affected. The groupings are: lymphoid leukemia and myeloid leukemia.

Definitions

Consolidation: Repetitive cycles of chemotherapy given immediately after the remission.

Induction: Initial intensive course of chemotherapy.

Maintenance: Chemotherapy given for a period of months or years to maintain remission.

Remission: The bone marrow shows normal cellular characteristics (is normocellular), with less than 5% blasts, no signs or symptoms of the disease, no signs or symptoms of central nervous system leukemia or other extramedullary infiltration, and all of the following laboratory values within normal limits: white blood cell count and differential, hematocrit/hemoglobin level, and platelet count.

Treatment for leukemia is divided into three phases:

  1. Remission induction (chemotherapy and/or biologic response modifiers)

  2. CNS prophylaxis or consolidation (irradiation to brain, chemotherapy)

  3. Remission continuation or maintenance (chemotherapy or bone marrow transplants).

Coding First Course of Therapy for Leukemia and Hematopoietic Diseases:

  1. If a patient has a partial or complete remission during the first course of therapy:

    1. Code all therapy that is "remission-inducing" as first course.

    2. Code all therapy that is "consolidation" as first course.

    3. Code all therapy that is "remission-maintaining" as first course.

Note: Do not record treatment given after the patient relapses (is no longer in remission).

  2. Some patients do not have a remission. A change in the treatment plan indicates a failure to induce remission. If the patient does not have a remission:

    1. Record the treatment given in an attempt to induce a remission.

    2. Do not record treatment administered after the change in treatment plan.

Other Hematopoietic

Do not collect blood transfusions (whole blood, platelets, etc.) as treatment

Collect phlebotomy for polycythemia vera ONLY.

Collect blood-thinners and/or anti-clotting agents for

9740/3 Mast cell sarcoma

9741/3 Systemic mastocytosis

9742/3 Mast cell leukemia

9875/3 Chronic myelogenous leukemia BCR/ABL1 positive

9950/3 Polycythemia vera

9961/3 Primary myelofibrosis

9962/3 Essential thrombocythemia

9963/3 Chronic neutrophilic leukemia

9975/3 Myelodysplastic/myeloproliferative neoplasm, unclassifiable

Record all treatments as described above.

Follow the guidelines in the 2012 Hematopoietic Manual and the hematopoietic database to identify treatments. Record all treatments as described above.

  • CoC FORDS entry available


DATE THERAPY INITIATED

Item Length: 8

NAACCR Item #: 1260

NAACCR Name: Date of initial RX--SEER

Record the start date of the first course of therapy. This may be the start date of any type of treatment for this tumor; surgery, chemotherapy, radiation therapy, or other types of therapy. Treatment may be given in a hospital or non-hospital setting.

Date Therapy Initiated must be transmitted in the YYYYMMDD format. Date Therapy Initiated may be recorded in the transmission format, or recorded in the traditional format (MMDDYYYY) and converted electronically to the transmission format.

Transmitting Dates

Transmit date fields in the year, month, day format (YYYYMMDD). Leave the year, month and/or day blank when they cannot be estimated or are unknown.

Common Formats

YYYYMMDD | Complete date is known
YYYYMM | Year and month are known/estimated; day is unknown
YYYY | Year is known/estimated; month and day cannot be estimated or are unknown

Transmit Instructions

  1. Transmit date fields in the year, month, day format (YYYYMMDD).

  2. Leave the year, month and/or day blank when they cannot be estimated or are unknown.

  3. Most SEER registries collect the month, day, and year of conclusive terminology. When the full date (YYYYMMDD) is transmitted, the seventh and eighth digits (day) will be deleted when the data are received by SEER.

Codes for Year

Code the four-digit year of diagnosis

Codes for Month

Code | Description
01 | January
02 | February
03 | March
04 | April
05 | May
06 | June
07 | July
08 | August
09 | September
10 | October
11 | November
12 | December

Codes for Day

Code

01

02

03

..

..

31

Coding Instructions

  1. Code the start date of the first therapy. The first therapy may be coded in the following data items

    • Surgery of Primary Site

    • Scope of Regional Lymph Node Surgery

    • Surgical Procedure of Other Sites

    • Radiation Therapy

    • Chemotherapy

    • Hormone Therapy

    • Immunotherapy

    • Hematologic Transplant and Endocrine Procedures

    • Other Therapy

  2. Code the date of excisional biopsy as the date therapy initiated if it is the first treatment. Code the date of a biopsy documented as incisional if further surgery reveals no residual or only microscopic residual.

Example: Breast core needle biopsy with diagnosis of infiltrating duct carcinoma; subsequent re-excision with no residual tumor noted. Code the date of the needle biopsy as the excisional biopsy date.

  3. Record the actual date of treatment when treatment is performed prior to birth. Record the type of treatment in the appropriate data item, for example, Surgery of Primary Site, or Radiation.

Example: 1-3-2010 fetus diagnosed with malignant teratoma. The teratoma is resected in utero 1-10-2010. Live birth on 4-18-2010. Code the date therapy initiated as January 10, 2010.

  4. Code the date unproven therapy was initiated as the date therapy initiated.

  5. Code the date of admission to the hospital for inpatient or outpatient treatment when the exact date of the first treatment is unknown.

  6. Leave blank

    1. When no treatment is given during the first course

    2. When Treatment Status is coded 2, Active surveillance (watchful waiting)

    3. When it is known the patient had first course therapy, but it is impossible to estimate the date

    4. When it is unknown whether the patient had treatment

    5. Autopsy only cases

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

Estimating Dates

Estimating the month

  1. Code “spring of” to April
  2. Code “summer” or “middle of the year” to July
  3. Code “fall” or “autumn” as October
  4. For “winter of,” try to determine whether the physician means the first of the year or the end of the year and code January or December as appropriate. If no determination can be made, use whatever information is available to calculate the month.
  5. Code “early in year” to January
  6. Code “late in year” to December
  7. Use whatever information is available to calculate the month
  8. Code the month of admission when there is no basis for estimation
  9. Leave month blank if there is no basis for approximation

Estimating the year

  1. Code “a couple of years” to two years earlier
  2. Code “a few years” to three years earlier
  3. Use whatever information is available to calculate the year
  4. Code the year of admission when there is no basis for estimation

  • NAACCR Data Standards and Data Dictionary entry available


DATE THERAPY INITIATED FLAG

Item Length: 2

NAACCR Item #: 1261

NAACCR Name: Date of Initial RX Flag

Date flag fields were added beginning with diagnoses on or after 1/1/2010 as part of an initiative to standardize date fields. Date flags replace nondate information that had previously been transmitted in date fields. Coding 99999999 to indicate “unknown” is an example of nondate information that was previously transmitted in date fields.

Code | Label | Definition
 | Blank | A valid date value is provided in Date of Initial Treatment
10 | No information | No information whatsoever can be inferred
11 | Not applicable | No proper value is applicable in this context
12 | Unknown | A proper value is applicable but not known

Coding Instructions

  1. Leave this item blank if Date of Initial Treatment has a full or partial date recorded

  2. Assign code 10 when it is unknown whether any treatment was administered

  3. Assign code 11 when no treatment is given during the first course, the first course is active surveillance (watchful waiting) or the initial diagnosis was at autopsy

  4. Assign code 12 if the Date of Initial Treatment cannot be determined, and the patient did receive first course treatment

  • NAACCR Data Standards and Data Dictionary entry available


TREATMENT STATUS

Item Length: 1

NAACCR Item #: 1285

NAACCR Name: RX Summ--Treatment Status

Treatment Status documents active surveillance (watchful waiting). Before this data item was implemented, active surveillance or watchful waiting was deduced from the codes in each of the treatment fields.

This data item is effective for cases diagnosed January 1, 2010 and late

Code | Label | Definition
0 | No treatment given | The patient did not receive any treatment
1 | Treatment given | The patient received treatment
2 | Active surveillance (watchful waiting) | The patient was under active surveillance or watchful waiting during the first course of treatment
9 | Unknown if treatment given | It is unknown whether or not the patient received treatment

Coding Instructions

  1. Leave blank for cases diagnosed prior to January 1, 2010

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


SURGERY OF PRIMARY SITE

Item Length: 2

NAACCR Item #: 1290

NAACCR Name: RX Summ--Surg Prim Site

Surgery of Primary Site describes a surgical procedure that removes and/or destroys tissue of the primary site that is performed as part of the initial diagnostic and staging work-up or first course of therapy. Site-specific surgery codes are included under Appendix C of this manual.

General Coding Structure (See Appendix C for site-specific codes)

Code | Description
00 | None; no surgical procedure of primary site; diagnosed at autopsy only
10-19 | Site-specific codes. Tumor destruction; no pathologic specimen or unknown whether there is a pathologic specimen
20-80 | Site-specific codes. Resection; pathologic specimen
90 | Surgery, NOS. A surgical procedure to the primary site was done, but no information on the type of surgical procedure is provided.
98 | Special codes for hematopoietic, reticuloendothelial, immunoproliferative, myeloproliferative diseases; ill-defined sites; and unknown primaries (See site-specific codes for the sites and histologies), except death certificate only
99 | Unknown if surgery performed

Coding Instructions

  1. Code 00 if no surgery is performed on the primary site or if case was diagnosed at autopsy; excludes all sites and histologies that would be coded as 98.

  2. Use the site-specific coding scheme corresponding to the primary site or histology.

  3. Code the most invasive, extensive, or definitive surgery if the patient has multiple surgical procedures of the primary site even if there is no residual tumor found in the pathologic specimen from the more extensive surgery.

Example: Patient has a needle biopsy of prostate that is positive for adenocarcinoma. The patient chooses to have a radical prostatectomy. The pathologic examination of the prostatectomy specimen shows no residual tumor. Code the radical prostatectomy.

  4. Code an excisional biopsy, even when documented as incisional, when:

    1. All disease is removed (margins free) OR

    2. All gross disease is removed and there is only microscopic residual at the margin

Note: Do not code an excisional biopsy when there is macroscopic residual disease.

  5. Code total removal of the primary site when a previous procedure resected a portion of the site and the current surgery removed the rest of the organ. The previous procedure may have been cancer directed or non-cancer directed surgery.

  6. Code the removal of regional or distant tissue/organs when they are resected in continuity with the primary site (en bloc) and that regional organ/tissue is listed in the Surgery of Primary Site codes. Specimens from an en bloc resection may be submitted to pathology separately.

Example: Code an en bloc removal when the patient has a hysterectomy and an omentectomy.

  7. Code surgery for extra-lymphatic lymphoma using the site-specific surgery coding scheme (not lymph node scheme) for the primary site.

  8. Code 80 or 90 only when there is no specific information.

  9. Code 98 for the following sites unless the case is death certificate only:

    1. Hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease

      1. Primary sites: C420, C421, C423, or C424 (all histologies)

      2. Histologies: 9727, 9733, 9740-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, 9975-9992 (all sites)

    2. Unknown or ill-defined sites (C760-C768, C809) (all histologies)

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


SCOPE OF REGIONAL LYMPH NODE SURGERY

Item Length: 1

NAACCR Item #: 1292

NAACCR Name: RX Summ--Scope Reg LN Sur

Scope of Regional Lymph Node Surgery describes the procedure of removal, biopsy, or aspiration of regional lymph nodes performed during the initial work-up or first course of therapy.

Instructions for coding sentinel lymph node biopsies (SLNBx) have been clarified for 2012 and later diagnoses.

Additional instructions for breast primaries (C500-C509) follow the general coding instructions.

Code | Description
0 | No regional lymph nodes removed or aspirated; diagnosed at autopsy.
1 | Biopsy or aspiration of regional lymph node, NOS
2 | Sentinel lymph node biopsy [only]
3 | Number of regional lymph nodes removed unknown, not stated; regional lymph nodes removed, NOS
4 | 1 to 3 regional lymph nodes removed
5 | 4 or more regional lymph nodes removed
6 | Sentinel node biopsy and code 3, 4, or 5 at same time or timing not noted
7 | Sentinel node biopsy and code 3, 4, or 5 at different times
9 | Unknown or not applicable

Coding Instructions

  1. Use the operative report as the primary source document to determine whether the operative procedure was a SLNBx, or a more extensive dissection of regional lymph nodes, or a combination of both SLNBx and regional lymph node dissection. The operative report will designate the surgeon's planned procedure as well as a description of the procedure that was actually performed. The pathology report may be used to complement the information appearing in the operative report, but the operative report takes precedence when attempting to distinguish between SLNBx and regional lymph node dissection or a combination of these two procedures. Do not use the number of lymph nodes removed and pathologically examined as the sole means of distinguishing between a SLNBx and a regional lymph node dissection.

  2. Code regional lymph node procedures in this data item. Record distant lymph node removal in Surgical Procedure of Other Site.

    1. Include lymph nodes that are coded as regional in the Collaborative Stage Data Collection System.

Example: Melanoma with no primary skin site identified. One axillary lymph node removed revealing melanoma. No other tumors found. The axillary lymph node is coded as regional for CS lymph node coding. Include this lymph node in Scope of Regional LN Surgery

  3. Record all surgical procedures that remove, biopsy, or aspirate regional lymph node(s) whether or not there were any surgical procedures of the primary site. The regional lymph node surgical procedure(s) may be done to diagnose cancer, stage the disease, or as a part of the initial treatment.

Example: Patient has a sentinel node biopsy of a single lymph node. Assign code 2 (Sentinel lymph node biopsy [only]).

  4. Include lymph nodes obtained or biopsied during any procedure within the first course of treatment. A separate lymph node surgery is not required.

    1. Code the removal of intra-organ lymph nodes in Scope of Regional LN Surgery.

Example: Local excision of breast cancer. Specimen includes an intra-mammary lymph node. Code Patient has a sentinel node biopsy of a single lymph node. Assign code 4 (1 to 3 regional lymph nodes removed).

  5. Add the number of all of the lymph nodes removed during each surgical procedure performed as part of the first course of treatment. The Scope of Regional Lymph Node field is cumulative.

Example: Patient has excision of a positive cervical node. The pathology report from a subsequent node dissection identifies three cervical nodes. Assign code 5 (4 or more regional lymph nodes removed).

    1. Lymph node aspirations

      1. Do not double-count when a regional lymph node is aspirated and that node is in the resection field. Do not add the aspirated node to the total number.
      2. Count as an additional node when a regional lymph node is aspirated and that node is NOT in the resection field. Add it to the total number.

  6. Code the removal of regional nodes for both primaries when the patient has two primaries with common regional lymph nodes.

Example: Patient has a cystoprostatectomy and pelvic lymph node dissection for bladder cancer. Pathology identifies prostate cancer as well as the bladder cancer and 4/21 nodes positive for metastatic adenocarcinoma. Code Scope of Regional Lymph Node Surgery to 5 (4 or more regional lymph nodes removed) for both primaries.

  7. Assign code 0 when
    1. Regional lymph node removal procedure was not performed
      OR
    2. The operative report lists a lymph node dissection, but no nodes were found by the pathologist.
  8. Assign code 2 when
    1. The operative report states that a SLNBx was performed
      OR
    2. The operative report describes a procedure using injection of a dye, radio label, or combination to identify a lymph node (possibly more than one) for removal/examination.

Note: When a SLNBx is performed, additional non-sentinel nodes can be taken during the same operative procedure. These additional non-sentinel nodes may be discovered by the pathologist or selectively removed (or harvested) as part of the SLNBx procedure by the surgeon. Code this as a SLNBx (code 2). If review of the operative report confirms that a regional lymph node dissection followed the SLNBx, code these cases as 6.

  9. Codes 3, 4, and 5: The operative report states that a regional lymph node dissection was performed (a SLNBx was not done during this procedure or in a prior procedure).
    1. Code 3: Check the operative report to ensure this procedure is not a SLNBx only (code 2), or a SLNBx with a regional lymph node dissection (code 6 or 7).
    2. Code 4 should be used infrequently. Review the operative report to ensure the procedure was not a SLNBx only.
    3. Code 5: If a relatively small number of nodes was examined pathologically, review the operative report to confirm the procedure was not a SLNBx only (code 2). If a relatively large number of nodes was examined pathologically, review the operative report to confirm that there was not a SLNBx in addition to a more extensive regional lymph node dissection during the same, or separate, procedure (code 6 or 7).

Note: Infrequently, a SLNBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection). When mapping fails, surgeons usually perform a more extensive dissection of regional lymph nodes. Code these cases as 2 if no further dissection of regional lymph nodes was undertaken, or 6 when regional lymph nodes were dissected during the same operative event.

  10. Code 6: SLNBx and regional lymph node dissection (code 3, 4, or 5) during the same surgical event, or timing not known
    1. Generally, SLNBx followed by a regional lymph node completion will yield a relatively large number of nodes. However it is possible for these procedures to harvest only a few nodes.
    2. If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only.
    3. Infrequently, a SLNBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection.) When mapping fails, the surgeon usually performs a more extensive dissection of regional lymph nodes. Code these cases as 6.
  11. Code 7: SLNBx and regional lymph node dissection (code 3, 4, or 5) in separate surgical events.
    1. Generally, SLNBx followed by regional lymph node completion will yield a relatively large number of nodes. However, it is possible for these procedures to harvest only a few nodes.
    2. If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only.

  12. Code 9: The status of regional lymph node evaluation should be known for surgically treated cases (i.e., cases coded 19-90 in the data item Surgery of Primary Site [NAACCR Item #1290]). Review surgically treated cases coded 9 in Scope of Regional Lymph Node Surgery to confirm the code.

    1. Assign code 9 for

      1. Primary sites

        1. Brain (C700-C709) OR

        2. Spinal cord (C710-C719) OR

        3. Cranial nerves and other parts of the central nervous system (C720-C729, C75.1-C75.3)

        4. Unknown or ill-defined sites (C760-C768, C809) (all histologies)

      2. Lymphoma with primary site in lymph nodes (C770-C779) AND

        1. 9590-9597 OR

        2. 9650-9719 OR

        3. 9724-9738

      3. Hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease

        1. Primary sites: C420, C421, C423, or C424 (all histologies)

        2. Histologies: 9727, 9750, 9760-9764, 9800-9820, 9823, 9826, 9831-9920, 9931-9992 (all sites)

Coding Instructions - Sentinel lymph node biopsy (SLNBx), breast primary C500-C509

  1. Use the operative report as the primary source document to determine whether the operative procedure was a SLNBx, an axillary node dissection (ALND), or a combination of both SLNBx and ALND. The operative report will designate the surgeon's planned procedure as well as a description of the procedure that was actually performed. The pathology report may be used to complement the information appearing in the operative report, but the operative report takes precedence when attempting to distinguish between SLNBx and ALND, or a combination of these two procedures. Do not use the number of lymph nodes removed and pathologically examined as the sole means of distinguishing between a SLNBx and a ALND.

  2. Code 1

    1. Excisional biopsy or aspiration of regional lymph nodes for breast cancer is uncommon. Review the operative report to confirm whether an excisional biopsy or aspiration of regional lymph nodes was actually performed; it is highly possible that the procedure is a SLNBx (code 2) instead. If additional procedures were performed on the lymph nodes, such as axillary lymph node dissection, use the appropriate code 2-7.

  3. Code 2

    1. If a relatively large number of lymph nodes, more than 5, are pathologically examined, review the operative report to confirm the procedure was limited to a SLNBx and did not include an axillary lymph node dissection (ALND).

    2. Infrequently, a SLNBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection) and no sentinel nodes are removed. Review the operative report to confirm that an axillary incision was made and a node exploration was conducted. Patients undergoing SLNBx who fail to map will often undergo ALND. Use code 2 if no ALND was performed, or 6 when ALND was performed during the same operative event. Enter the appropriate number of nodes examined and positive in the data items Regional Lymph Nodes Examined (NAACCR Item #830) and Regional Lymph Nodes Positive (NAACCR Item #820).

  4. Codes 3, 4, and 5: Generally, ALND removes at least 7-9 nodes. However, it is possible for these procedures to remove or harvest fewer nodes. Review the operative report to confirm that there was not a SLNBx in addition to a more extensive regional lymph node dissection during the same procedure (code 6 or 7).

  5. Code 6

    1. Generally, SLNBx followed by ALND will yield a minimum of 7-9 nodes. However it is possible for these procedures to harvest fewer (or more) nodes.

    2. If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx, or whether a SLNBx plus an ALND was performed.

  6. Code 7

    1. Generally, SLNBx followed by ALND will yield a minimum of 7-9 nodes. However, it is possible for these procedures to harvest fewer (or more) nodes.

    2. If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only, or whether a SLNBx plus an ALND was performed.

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


SURGICAL PROCEDURE OF OTHER SITE

Item Length: 1

NAACCR Item #: 1294

NAACCR Name: Rx Summ--Surg Oth Reg/Dis

Surgical Procedure of Other Site describes the surgical removal of distant lymph node(s) or other tissue(s) or organ(s) beyond the primary site.

Code | Description
0 | None; diagnosed at autopsy
1 | Non-primary surgical procedure performed
2 | Non-primary surgical procedure to other regional sites
3 | Non-primary surgical procedure to distant lymph node(s)
4 | Non-primary surgical procedure to distant site
5 | Combination of codes 2, 3, or 4
9 | Unknown

Coding Instructions

  1. Code 0 when no surgical procedures were performed that removed distant lymph node(s) or other tissue(s) or organ(s) beyond the primary site.

  2. The codes are hierarchical.

    1. Codes 1-5 have priority over codes 0 and 9

  3. Assign code 1

    1. When any surgery is performed to remove tumors and the primary site is unknown or ill-defined (C76.0-76.8, C80.9)

    2. For hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease (C42.0, C42.1, C42.3, C42.4 or M-9740-9992)

  4. Do not code tissue or organs such as an appendix that were removed incidentally, and the organ was not involved with cancer.

Note: Incidental removal of organs means that tissue was removed for reasons other than removing cancer or preventing the spread of cancer. Examples of incidental removal of organ(s) would be removal of appendix, gallbladder, etc. during abdominal surgery.

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Reason for No Surgery

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

REASON FOR NO SURGERY OF PRIMARY SITE

Item Length: 1

NAACCR Item #: 1340

NAACCR Name: Reason for No Surgery

No surgery of the primary site was performed. This data item records the reason that surgical resection was not part of the first-course of treatment.

Code | Description
0 | Surgery of the primary site was performed
1 | Surgery of the primary site was not performed because it was not part of the planned first-course treatment
2 | Surgery of the primary site was not recommended/performed because it was contraindicated due to patient risk factors (comorbid conditions, advanced age, etc.)
5 | Surgery of the primary site was not performed because the patient died prior to planned or recommended surgery
6 | Surgery of the primary site was not performed; it was recommended by the patient’s physician, but was not performed as part of the first course of therapy. No reason was noted in the patient’s record.
7 | Surgery of the primary site was not performed; it was recommended by the patient’s physician, but was refused by the patient, the patient’s family member, or the patient’s guardian. The refusal was noted in the patient record.
8 | Surgery of the primary site was recommended, but it is unknown if it was performed. Further follow up is recommended.
9 | It is unknown if surgery of the primary site was recommended or performed; autopsy only cases.

Coding Instructions

  1. Assign code 0 when Surgery of Primary Site is coded in the range of 10-90 ((surgery of the primary site was performed)

  2. Assign a code in the range of 1-8 if Surgery of Primary Site is coded 00 or 98.

    1. Referral to a surgeon is equivalent to a recommendation for surgery.

    2. Assign code 1 when

      1. There is no information in the patient’s medical record about surgery AND

        1. It is known that surgery is not usually performed for this type and/or stage of cancer
          OR

        2. There is no reason to suspect that the patient would have had surgery of primary site.

      2. The treatment plan offered multiple treatment options and the patient selected treatment that did not include surgery of the primary site.

Example: Prostate cancer patient is offered three treatment options: a. Radical prostatectomy, b. Radiation therapy, or c. Hormone therapy. The patient chose to have radiation therapy. Assign code 1. Surgery of the primary site was not performed because it was not part of the planned first-course treatment. The treatment plan was for the patient to receive ONE of three treatment modality options: surgery OR radiation OR hormone therapy. At no time did the physician recommend that the patient have surgery AND radiation therapy AND hormone therapy. The patient chose radiation. This does not mean he refused surgery because at no time did the treatment plan include both radiation AND surgery. Recording that a patient refused the treatment modality means that the patient refused recommended therapy. This is a quality control check explaining why the patient did not receive the expected treatment for their cancer (patient’s choice versus physician’s choice, or facility’s lack of providing quality care).

      3. Patient elects to pursue no treatment following the discussion of surgery. Discussion does not equal a recommendation.

      4. Watchful waiting (prostate)

    3. Assign code 6 when

      • It is known that surgery was recommended
        AND

      • It is known that surgery was not performed
        AND

      • There is no documentation explaining why surgery was not done.

Example: The medical record has a recommendation that the patient have surgery. No further admissions or documentation of surgery found; the primary care physician replies that the patient did NOT have surgery. No further information is given; it is unknown if the patient refused surgery or if there were co-morbid conditions that prevented the surgical procedure.

    4. Assign code 7 when the patient

      1. Refuses recommended surgery
        OR

      2. Makes a blanket statement that he/she refused all treatment when surgery is a customary option for the primary site/histology

        1. Assign code 1 when surgery is not normally performed for the site/histology

Note: Coding Reason for No Surgery of Primary Site as "refused" does not affect the coding of the other treatment fields (e.g. Radiation, Chemotherapy, Hormone Therapy, etc.). Code 7 means surgery is exactly what was recommended by the physician and the patient refused. If two treatment alternatives were offered and surgery was not chosen, code Reason no surgery of primary site as 1 [Surgery of the primary site was not performed because it was not part of the planned first-course treatment].

    5. Assign code 8 when surgery is recommended, but it is unknown if the patient actually had the surgery.

Example: There is documentation in the medical record that the primary care physician referred the patient to a surgical oncologist. Follow-back to the surgical oncologist and primary care physician yields no further information. Assign code 8, it is known that surgery was recommended but there is no information on whether or not the patient actually had the surgical procedure.

Note: Review cases coded 8 periodically for later confirmation of surgery

  3. Assign code 9

    1. When there is no documentation that surgery was recommended or performed

    2. Autopsy only

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


RADIATION

Item Length: 1

NAACCR Item #: 1360

NAACCR Name: RX Summ--Radiation

Record the method of administration of radiation administered as a part of the first course of treatment. Record all radiation that is given, even if it is palliative.

The Commission on Cancer (COC) does not require the collection of the radiation summary data field effective 1/1/2002. If this data item is not reported by a COC hospital, SEER central registries can generate the code for this field by combining information from the Regional Treatment Modality and/or Boost Treatment fields required by CoC. Tables for deriving the radiation summary field are included in this section.

Code | Description
0 | None; diagnosed at autopsy
1 | Beam radiation
2 | Radioactive implants
3 | Radioisotopes
4 | Combination of 1 with 2 or 3
5 | Radiation, NOS method or source not specified
7 | Patient or patients guardian refused radiation therapy
8 | Radiation recommended, unknown if administered
9 | Unknown if radiation administered

Coding Instructions

  1. Assign code 0 when

    1. There is no information in the patients medical record about radiation AND

      1. It is known that radiation is not usually performed for this type and/or stage of cancer
        OR

      2. There is no reason to suspect that the patient would have had radiation.

    2. If the treatment plan offered multiple treatment options and the patient selected treatment that did not include radiation

    3. Patient elected to pursue no treatment following the discussion of radiation treatment. Discussion does not equal a recommendation.

    4. Watchful waiting/active surveillance (prostate)

    5. Patient diagnosed at autopsy

    6. Radiotherapy recommended, but patient died before receiving radiotherapy

Note: SEER does not collect the Reason For No Radiation field. However, those who abstract using software that captures this data item can identify these cases.

  2. Assign code 1 for

    1. beam radiation directed to cancer tissue. The source of the beam radiation is not coded. Sources may include, but are not limited to: X-ray, Cobalt, linear accelerator, neutron beam, betatron, spray radiation, stereotactic radiosurgery such as gamma knife, and proton beam.

    2. Total body irradiation (TBI) prior to a bone marrow transplant

  3. Assign code 2 when the radiation is delivered by interstitial implant, molds, seeds, needles or intracavitary applicators. The radioactive material used in implants includes, but is not limited to:
    cesium, radium, radon, radioactive gold, and iodine.

Example: Brachytherapy with 125 seeds. Assign code 2. Seeds are always low dose therapy because they are left in place and the radioactivity decays over time.

  4. Assign code 3 when radioactive isotopes are given orally, intracavitary or by intravenous injection. Radioactive isotopes include but are not limited to: I-131 or P-32.

  5. Assign code 3 for 90-Yttrium and for 131-Iodine when given with Rituxan as treatment for lymphoma. (Code Rituxan as chemotherapy).

Note: Rituxan is given in combination with the monoclonal antibody Zevalin conjugated to 90-Yttrium or the monoclonal antibody Bexxar conjugated to 131-Iodine in the treatment of NHL. The monoclonal antibody is only the delivery agent for the radioisotope. Do not code Zevalin or Bexxar as chemotherapy. See the definition of Monoclonal Antibodies.

  6. Assign code 4 when the patient has beam radiation and either radioactive implants or radioisotopes.

  7. Assign code 8 when

    1. Radiation has been recommended, but there is no confirmation of its actually being delivered

    2. The only information available is that the patient was referred to a radiation oncologist

Note: Review cases coded 8 periodically for later confirmation of radiation therapy

Example: Mammocyte intracavitary radiation therapy device was placed in the breast, but there is no documentation of radiation actually being given. Assign code 8. Check this case periodically and update the code when further information becomes available.

  7. Assign code 9 when there is no documentation that radiation was recommended or performed

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

Coding for Tumor Embolization

The American College of Surgeons Commission on Cancer (CoC), the Centers for Disease Control and Prevention National Program of Cancer Registries (NPCR), and the SEER Program have collaborated to clarify and refine coding directives for tumor embolization and are jointly issuing the following instructions.

Definitions

Chemoembolization

A procedure in which the blood supply to the tumor is blocked surgically or mechanically and anticancer drugs are administered directly into the tumor. This permits a higher concentration of drug to be in contact with the tumor for a longer period of time.

Radioembolization

Embolization combined with injecting small radioactive beads or coils into an organ or tumor.

Tumor embolization

The intentional blockage of an artery or vein to stop the flow of blood through the desired vessel.

Coding Instructions

Code as brachytherapy when the tumor embolization is performed using a radioactive agent or radioactive seeds.

Example: Yttrium-90 microsphere radioembolization is an FDA-approved, non-surgical procedure used to treat inoperable liver cancer. With yttrium-90 microsphere radioembolization, a catheter is inserted through a tiny incision in the groin and threaded through the arteries until it reaches the hepatic artery. Once the catheter is properly placed in the hepatic artery, millions of tiny beads, or microspheres, which contain the radioactive element yttrium-90, are released into the blood stream. These microspheres lodge in the smaller blood vessels that feed the tumor. In addition to preventing blood flow to the tumor, the microspheres emit radiation that helps destroy the cancerous cells.

Do not code pre-surgical embolization of hypervascular tumors with particles, coils or alcohol. These pre-surgical embolizations are typically performed to make the resection of the primary tumor easier. Examples where pre-surgical embolization is used include meningiomas, hemangioblastomas, paragangliomas, and renal cell metastases in the brain

Translation of Regional Treatment Modality and/or Boost Treatment Modality Field to Radiation

Radiation |  | Code | Regional Treatment Modality and/or Boost Treatment
0 | None | 00 | No radiation treatment
1 | Beam radiation | 20 | External beam, NOS
 |  | 21 | Orthovoltage
 |  | 22 | Cobalt-60, Cesium-137
 |  | 23 | Photons (2-5 M
 |  | 24 | Photons (6-10 MV)
 |  | 25 | Photons (11-19 MV)
 |  | 26 | Photons (>19 MV)
 |  | 27 | Photons (mixed energies)
 |  | 28 | Electrons
 |  | 29 | Photons and electrons mixed
 |  | 30 | Neutrons, with or without photons/electrons
 |  | 31 | IMRT
 |  | 32 | Conformal or 3-D therapy
 |  | 40 | Protons
 |  | 41 | Stereotactic radiosurgery, NOS
 |  | 42 | Linac radiosurgery
 |  | 43 | Gamma Knife
2 | Radioactive implants | 50 | Brachytherapy, NOS
 |  | 51 | Brachytherapy, intracavitary, LDR
 |  | 52 | Brachytherapy, intracavitary, HDR
 |  | 53 | Brachytherapy, interstitial, LDR
 |  | 54 | Brachytherapy, interstitial, HDR
 |  | 55 | Radium
3 | Radioisotopes | 60 | Radioisotopes, NOS
 |  | 61 | Strontium-89
 |  | 62 | Strontium-90
4 | Combination of 1 with 2 or 3 | 80 | Combination modality, specified
 |  | 85 | Combination modality, NOS
5 | Radiation therapy, NOS, method or source unspecified | 98 | Other, NOS
9 | Unknown | 99 | Unknown

If a code for Radiation is not received from hospital registrars, the summary code can be derived from the following sources: Rad-Boost RX Modality, Rad-Regional TX Modality, and/or Reason For No Radiation.

RadBoost RX Modality | RadRegional RX Modality | RX Summ--Radiation
00 | 00, 99 | 0*
00 | 20-43 | 1
00 | 50-55 | 2
00 | 60-62 | 3
00 | 80-85 | 4
00 | 98 | 5
20-43 | 00, 20-43, 98, 99 | 1
20-43 | 50-55, 60-62, 80-85 | 4
50-55 | 00, 50-55, 98, 99 | 2
50-55 | 20-43, 80-85 | 4
50-55 | 60-62 | 3
60-62 | 00, 50-55, 60-62, 98, 99 | 3
60-62 | 20-43, 80-85 | 4
80-85 | 00-99 | 4
98 | 00, 98, 99 | 5
98, 99 | 20-43 | 1
98, 99 | 50-55 | 2
98, 99 | 60-62 | 3
98, 99 | 80-85 | 4
99 | 00 | 0*
99 | 99 | 9

* Reason No Radiation is reviewed for asterisked items only. If Reason for No Radiation is 7, Rx Summ--Radiation is 7; If Reason for No Radiation is 8, Rx Summ--Radiation code is 8.

  • NAACCR Data Standards and Data Dictionary entry available


RADIATION SEQUENCE WITH SURGERY

Item Length: 1

NAACCR Item #: 1380

NAACCR Name: RX Summ--Surg/Rad Seq

This field records the order in which surgery and radiation therapies were administered for those patients who had both surgery and radiation. For the purpose of coding Radiation Sequence with Surgery, 'Surgery' is defined as a Surgical Procedure to the Primary Site (codes 10-90) or Scope of Regional Lymph Node Surgery (codes 1-7) or Surgical Procedure of Other Site (codes 1-5).

Code | Description
0 | No radiation and/or surgery as defined above; Unknown if surgery and/or radiation given
2 | Radiation before surgery
3 | Radiation after surgery
4 | Radiation both before and after surgery
5 | Intraoperative radiation therapy
6 | Intraoperative radiation with other radiation given before or after surgery
7 | Surgery both before and after radiation (for cases diagnosed 1/1/2012 and later)
9 | Sequence unknown, but both surgery and radiation were given

Coding Instructions

  1. Assign code 0 when

    1. The patient did not have either surgery or radiation.

    2. The patient had surgery but not radiation.

    3. The patient had radiation but not surgery

    4. It is unknown whether or not the patient had surgery and/or radiation

  2. Assign codes 2-9 when first course of therapy consists of both cancer-directed surgery and radiation therapy.

    1. Assign code 4 when there are at least two episodes or fractions of radiation therapy.

Example:
1. Preoperative radiation therapy was administered to shrink a large, bulky lesion.
2. Resection was performed.
3. Postoperative radiation therapy was administered after resection.

    2. Assign code 7 when there are at least two surgeries; radiation was administered between one surgical procedure and a subsequent surgical procedure.

Example 1:
1. Sentinel lymph node biopsy.
2. Radiation therapy.
3. Surgery of primary site.
Code Radiation Sequence with Surgery as 7 (surgery both before and after radiation).

Example 2:
1. Lymph node aspiration.
2. Radiation.
3. Surgery of primary site.
Code Radiation Sequence with Surgery as 7 (surgery both before and after radiation) BECAUSE lymph node aspiration is coded in Scope of Regional Lymph Node Surgery.

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


CHEMOTHERAPY

Item Length: 2

NAACCR Item #: 1390

NAACCR Name: RX Summ--Chemo

The data item Chemotherapy records the chemotherapy given as a part of the first course of treatment or the reason that chemotherapy was not given.

See SEER*RX for chemotherapy drug codes and for information on the drug’s function.

Code | Description
00 | None, chemotherapy was not part of the planned first course of therapy; diagnosed at autopsy
01 | Chemotherapy administered as first course therapy, but the type and number of agents is not documented in the patient record.
02 | Single agent chemotherapy administered as first course therapy.
03 | Multiagent chemotherapy administered as first course therapy.
82 | Chemotherapy was not recommended/administered because it was contraindicated due to patient risk factors (comorbid conditions, advanced age, etc.).
85 | Chemotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Chemotherapy was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in patient record.
87 | Chemotherapy was not administered. It was recommended by the patient's physician, but the treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in the patient record.
88 | Chemotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a chemotherapeutic agent(s) was recommended or administered because it is not stated in the patient record.

Definitions

Chemotherapy recommended: A consult recommended chemotherapy, or the attending physician documented that chemotherapy was recommended. A referral to a clinical oncologist is equivalent to a recommendation.

Multiple agent chemotherapy: Planned first course of therapy included two or more chemotherapeutic agents and those agents were administered. The planned first course of therapy may or may not have included other agents such as hormone therapy, immunotherapy, or other treatment in addition to the chemotherapeutic agents.

Single agent chemotherapy: Only one chemotherapeutic agent was administered to destroy cancer tissue during the first course of therapy. The chemotherapeutic agent may or may not have been administered with other drugs classified as immunotherapy, hormone therapy, ancillary, or other treatment.

Coding Instructions

  1. Code the chemotherapeutic agents whose actions are chemotherapeutic only; do not code the method of administration.

  2. When chemotherapeutic agents are used as radiosensitizers or radioprotectants, they are given at a much lower dosage and do not affect the cancer. Radiosensitizers and radioprotectants are classified as ancillary drugs. Do not code as chemotherapy.

Note: Do not assume that a chemo agent given with radiation therapy is a radiosensitizer. Seek additional information. Compare the dose given to the dose normally given for treatment.
For additional information, see
• The National Cancer Institute’s Physician Data Query (PDQ), Health Professional Version
http://www.cancer.gov/cancertopics/pdq
And/Or
• The National Comprehensive Cancer Network (NCCN) Clinical Practice Guidelines in Oncology
http://www.nccn.org/professionals/physician_gls/f_guidelines.asp

  3. The physician may change a drug during the first course of therapy because the patient cannot tolerate the original agent.

    1. This is a continuation of the first course of therapy when the chemotherapeutic agent that is substituted belongs to the same group (alkylating, antimetabolites, natural products, or other miscellaneous).

    2. Do not code the new agent as first course therapy when the original chemotherapeutic agent is changed to one that is NOT in the same group. Code only the original agent as first course.

  4. Code as treatment for both primaries when the patient receives chemotherapy and has in situ carcinoma in one breast and inflammatory in the other breast. Chemotherapy would likely affect both primaries.

  5. Assign code 00 when

    1. There is no information in the patient's medical record about chemotherapy AND

      1. It is known that chemotherapy is not usually performed for this type and/or stage of cancer
        OR

      2. There is no reason to suspect that the patient would have had chemotherapy.

    2. If the treatment plan offered multiple treatment options and the patient selected treatment that did not include chemotherapy

    3. Patient elects to pursue no treatment following the discussion of chemotherapy Discussion does not equal a recommendation.

    4. Watchful waiting/active surveillance (CLL).

    5. Patient diagnosed at autopsy

Example: Patient is diagnosed with multiple myeloma. There is no mention of treatment or treatment plans in the medical record. Follow-back finds that the patient died three months after diagnosis. There are no additional medical records or other pertinent information available. Assign code 00 since there is no reason to suspect that the patient had been treated.

  6. Do not code combination of ancillary drugs administered with single agent chemotherapeutic agents as multiple chemotherapy. For example the administration of 5-FU (antimetabolite) and Leucovorin (ancillary drug) is coded to single agent (Code 02).

  7. Assign code 82 when chemotherapy is a customary option for the primary site/histology but it was not administered due to patient risk factors, such as:

    1. Advanced age

    2. Comorbid condition(s) (heart disease, kidney failure, other cancer, etc.).

  8. Assign code 88 when the only information available is

    1. The patient was referred to an oncologist

    2. Insertion of port-a-cath

Note: Review cases coded 88 periodically for later confirmation of chemotherapy

  9. Assign code 99 when there is no documentation that chemotherapy was recommended or administered.

Chemotherapeutic Agents

Chemotherapeutic agents are chemicals that affect cancer tissue by means other than hormonal manipulation. Chemotherapeutic agents can be divided into five groups

  • Alkylating agents
  • Antimetabolites
  • Natural Products
  • Targeted therapy
  • Miscellaneous

Alkylating Agents

Alkylating agents are not cell-cycle-specific. Although they are toxic to all cells, they are most active in the resting phase of the cell. Alkylating agents directly damage DNA to prevent the cancer cell from reproducing. Alkylating agents are used to treat many different cancers including acute and chronic leukemia, lymphoma, Hodgkin disease, multiple myeloma, sarcoma, and cancers of the lung, breast and ovary. Because the drugs damage DNA they can cause long-term damage to the bone marrow and can, in rare cases, lead to acute leukemia. The risk of leukemia from alkylating agents is “dose-dependent.” Types of alkylating agents include:

    • Mustard gas derivatives/nitrogen mustards: Mechlorethamine, Cyclophosphamide, Chlorambucil, Melphalan, and Isosfmide
    • Ethylemines: Thiotepa and Hexamethylmelamine
    • Aklysulfonates: Busulfan
    • Hydrazines and Trizines: Alkretamine, Procarbazine, Decarbazine, and Temozolomide
    • Nitrusureas: Camustine, Lomustine and Streptozcin. Nitrosureas are unique because they can cross the blood-brain barrier and can be used in treating brain tumors
    • Metal salts: Carboplatin, Cisplatin, and Oxaliplating

Antimetabolites

Antimetabolites are cell-cycle specific. Antimetabolites are very similar to normal substances within the cell. When the cells incorporate these substances into the cellular metabolism, they are unable to divide. Antimetabolites are classified according to the substances with which they interfere.

    • Folic acid antagonist: Methotrexate
    • Pyrimidine antagonist: 5-Florouracil, Foxuridine, Cytarabine, Capecitabine, and Gemcitabine
    • Purine antagonist: 6-Mercaptopurine and 6-Thioguanine
    • Adenosine deaminase inhibitor: Cladribine, Fludarabine, Nelarabine, and Pentostatin

Natural Products

  1. Plant Alkaloids are cell-cycle specific which means they attack the cells during various phases of division. They block cell division by preventing microtubule function. Microtubules are vital for cell division. Without them, division cannot occur. Plant alkaloids, as the name implies, are derived from certain types of plants.

    • Vinca alkaloids: Vincristine, Vinblastine, and Vinorelbine
    • Taxanes: Paclitaxel and Docetaxel
    • Podphyllotoxins: Etoposide and Tenisopide
    • Camptothecan analogs: Innotecan and Topotecan
  2. Antitumor antibiotics are also cell-cycle specific and act during multiple phases of the cell cycle. They are made from natural products and were first produced by the soil fungus Streptomyces. Antitumor antibiotics form free radicals that break DNA strands, stopping the multiplication of cancer cells.
    • Anthracyclines: Doxorubicin, Danorubicin, Epirubicin, Mitoxantone, and Idabicin
    • Chromomycins: Dactinomycin and Plicamycin

    • Miscellaneous: Mitomycin and Bleomycin

  3. Topoisomerase inhibitors interfere with the action of topoisomerase enzymes (topoisomerase I and II). They control the manipulation of the structure of DNA necessary for replication.
    • Topoisomerase I inhibitors: Ironotecan, topotecan
    • Topoisomerase II inhibitors: Amasrine, etoposide, etoposide phosphate, teniposide

Targeted therapy

Targeted therapy agents are a group of newer cancer drugs that act directly against abnormal proteins in cancer cells

Molecular targeted therapy

MTT. Agents in this type of therapy are vastly different from the traditional chemotherapeutic agents. These new drugs are designed to target unique or abnormally-expressed molecules within cancer cells while sparing normal cells.

Miscellaneous

Miscellaneous Antineoplastics that are unique

    • Ribonuclotide reductase inhibitor: Hydroxyurea
    • Adrenocortical steroid inhibiotor: Mitotane
    • Enzymes: Asparaginase and Pegaspargse
    • Antimicrotubule agent: Estramustine
    • Retinoids: Bexatene, Isotretinoin, Tretinoin (ATRA)

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

Coding for Tumor Embolization

The American College of Surgeons Commission on Cancer (CoC), the Centers for Disease Control and Prevention National Program of Cancer Registries (NPCR), and the SEER Program have collaborated to clarify and refine coding directives for tumor embolization and are jointly issuing the following instructions.

Definitions

Chemoembolization

A procedure in which the blood supply to the tumor is blocked surgically or mechanically and anticancer drugs are administered directly into the tumor. This permits a higher concentration of drug to be in contact with the tumor for a longer period of time.

Radioembolization

Embolization combined with injecting small radioactive beads or coils into an organ or tumor.

Tumor embolization

The intentional blockage of an artery or vein to stop the flow of blood through the desired vessel.

Coding Instructions

Code as Chemotherapy when the embolizing agent(s) is a chemotherapeutic drug(s). Use SEER*Rx to determine whether the drugs used are classified as chemotherapeutic agents. Use codes 01, 02, 03 as specific information regarding the agent(s) is documented.

Example: The patient has hepatocellular carcinoma (primary liver cancer). From a procedure report: Under x-ray guidance, a small catheter is inserted into an artery in the groin. The catheter's tip is threaded into the artery in the liver that supplies blood flow to the tumor. Chemotherapy is injected through the catheter into the tumor and mixed with particles that embolize or block the flow of blood to the tumor.

Do not code pre-surgical embolization of hypervascular tumors with particles, coils or alcohol. These pre-surgical embolizations are typically performed to make the resection of the primary tumor easier. Examples where pre-surgical embolization is used include meningiomas, hemangioblastomas, paragangliomas, and renal cell metastases in the brain

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


HORMONE THERAPY

Item Length: 2

NAACCR Item #: 1400

NAACCR Name: RX Summ--Hormone

The data item Hormone Therapy records therapy administered as first course treatment that affects cancer tissue by adding, blocking, or removing the action or production of hormones.

See SEER*RX for hormone therapy drug codes.

Note: Surgical removal of organs for hormone manipulation is not coded in this data item. Code these procedures in the data field Hematologic Transplant and Endocrine Procedures.

Code | Description
00 | None, hormone therapy was not part of the planned first course of therapy; not usually administered for this type and/or stage of cancer; diagnosed at autopsy only.
01 | Hormone therapy administered as first course therapy.
82 | Hormone therapy was not recommended/administered because it was contraindicated due to patient risk factors (comorbid conditions, advanced age, etc.).
85 | Hormone therapy was not administered because the patient died prior to planned or recommended therapy.
86 | Hormone therapy was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in the patient record.
87 | Hormone therapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in the patient record.
88 | Hormone therapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a hormonal agent(s) was recommended or administered.

Coding Instructions

  1. Code the hormonal agent given as part of combination chemotherapy (e.g. MOPP or COPP), whether it affects the cancer cells or not.

  2. Assign code 00 when

    1. There is no information in the patient's medical record about hormone therapy AND

      1. It is known that hormone therapy is not usually performed for this type and/or stage of cancer
        OR

      2. There is no reason to suspect that the patient would have had hormone therapy

    2. If the treatment plan offered multiple treatment options and the patient selected treatment that did not include hormone therapy

    3. Patient elects to pursue no treatment following the discussion of hormone therapy treatment. Discussion does not equal a recommendation.

    4. Watchful waiting, active surveillance (prostate)

    5. Patient diagnosed at autopsy

    6. Hormone treatment was given for a non-reportable condition or as chemoprevention prior to diagnosis of a reportable condition

Example 1: Tamoxifen given for hyperplasia of breast four years prior to breast cancer diagnosis. Code 00 in Hormone therapy. Do not code tamoxifen given for hyperplasia as treatment for breast cancer.

Example 2: Patient with a genetic predisposition to breast cancer is on preventative hormone therapy. Do not code hormone therapy given before cancer is diagnosed.

  3. Assign code 88 when the only information available is that the patient was referred to an oncologist.

Note: Review cases coded 88 periodically for later confirmation of hormone therapy

  4. Assign code 99 when there is no documentation that hormone therapy was recommended or performed

Example 1: Endometrial cancer may be treated with progesterone. Code all administration of progesterone to patients with endometrial cancer in this field. Even if the progesterone is given for menopausal symptoms, it has an effect on the growth or recurrence of endometrial cancer.

Example 2: Follicular and papillary cancers of the thyroid are often treated with thyroid hormone to suppress serum thyroid-stimulating hormone (TSH). If a patient with papillary and/or follicular cancer of the thyroid is given a thyroid hormone, code the treatment in this field.

Example 3: Bromocriptine suppresses the production of prolactin, which causes growth in pituitary adenoma. Code Bromocriptine as hormone treatment for pituitary adenoma.

Hormones Categories

Hormones may be divided into several categories

  • Androgens: Fluoxymesterone

  • Anti-androgens: Bicalutamide (Casodex), flutamide (Eulexin), and nilutamde (Nilandron)

  • Corticosteroids: Adrenocorticotrophic agents

  • Estrogens

  • Progestins

  • Estrogen antagonists, Anti-estrogens: Fulvestrant (Faslodex), tamoxifen, and toremifene (Fareston).

  • Aromatase inhibitors, Antiaromatase: Anastrozole (Arimidex), exemestane (Aromasin), and letrozole (Femara)

  • GnRH or LH-RH: Lupron, Zoladex

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


IMMUNOTHERAPY

Item Length: 2

NAACCR Item #: 1410

NAACCR Name: RX Summ--BRM

The data item Immunotherapy records immunotherapeutic (biological therapy, biotherapy or biological response modifier) agents administered as first course of therapy. See SEER*RX for immunotherapy codes.

Immunotherapy uses the body's immune system, either directly or indirectly, to fight cancer or to lessen the side effects that may be caused by some cancer treatments. Record only those treatments that are administered to affect the cancer cells.

See SEER*RX for immunotherapy codes.

Immunotherapy is designed to:

  1. Make cancer cells more recognizable and therefore more susceptible to destruction by the immune system.

  2. Boost the killing power of immune system cells, such as T-cells, NK-cells, and macrophages.

  3. Alter cancer cells' growth patterns of cancer cells to promote behavior like that of healthy cells

  4. Block or reverse the process that changes a normal cell or a pre-cancerous cell into a cancerous cell.

  5. Enhance the body's ability to repair or replace normal cells damaged or destroyed by other forms of cancer treatment, such as chemotherapy or radiation.

  6. Prevent cancer cells from spreading to other parts of the body.

Code | Description
00 | None, immunotherapy was not part of the planned first course of therapy; not customary therapy for this cancer; diagnosed at autopsy only.
01 | Immunotherapy was administered as first course therapy.
82 | Immunotherapy was not recommended/administered because it was contraindicated due to patient risk factors (comorbid conditions, advanced age etc.).
85 | Immunotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Immunotherapy was not administered; it was recommended by the patient's physician, but was not administered as part of the first-course of therapy. No reason was noted in the patient's record.
87 | Immunotherapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in the patient record.
88 | Immunotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown if immunotherapy was recommended or administered because it is not stated in patient record; death certificate only cases.

Definitions

Types of immunotherapy

Cancer Vaccines: Cancer vaccines are still in the experimental phase and are not coded in this data item. They may be coded in the field Other Therapy. Currently clinical trials use cancer vaccines for brain, breast, colon, kidney, lung, melanoma and ovary.

Interferons: Interferons belong to a group of proteins called cytokines. They are produced naturally by the white blood cells in the body. Interferon-alpha is able to slow tumor growth directly as well as activate the immune system. It is used for a number of cancers including multiple myeloma, chronic myelogenous leukemia (CML), hairy cell leukemia, and malignant melanoma.

Interleukins (IL-2) are often used to treat kidney cancer and melanoma.

Monoclonal Antibodies: Monoclonal antibodies (Mab) are produced in a laboratory. The artificial antibodies are used in a variety of ways in systemic therapy and can be chemotherapy, immunotherapy, or ancillary drugs. Some are injected into the patient to seek out and disrupt cancer cell activities. When the monoclonal antibody disrupts tumor growth, it is coded as chemotherapy. Other Mabs are linked to radioisotopes (conjugated monoclonal antibodies). The Mab finds and attaches to the target tumor cells and brings with it the radioisotope that actually kills the tumor cell. The monoclonal antibody itself does nothing to enhance the immune system. Conjugated monoclonal antibodies such as tositumomab (Bexxar) or ibritumomab (Zevalin) are coded to the part of the drug that actually kills the cells, usually radioisotopes. A third function of Mabs is to enhance the immune response against the cancer, either by identifying tumor cells that are mimicking normal cells, or by boosting the body’s natural defenses that destroy foreign cells. Consult SEER*Rx for the treatment category in which each monoclonal antibody should be coded.

Coding Instructions

  1. Assign code 00

    1. When there is no information in the patient's medical record about immunotherapy AND

      1. It is known that radiation is not usually performed for this type and/or stage of cancer
        OR

      2. There is no reason to suspect that the patient would have had immunotherapy.

    2. If the treatment plan offered multiple treatment options and the patient selected treatment that did not include immunotherapy

    3. Patient elects to pursue no treatment following the discussion of immunotherapy. Discussion does not equal a recommendation.

    4. Watchful waiting, active surveillance (prostate)

    5. Patient diagnosed at autopsy

    6. For anti-thymocyte globulin treatment. Anti-thymocyte globulin is used to treat transplant rejection. Do not code as immunotherapy.

  2. Assign code 87 when

    1. The patient refused recommended immunotherapy.

    2. The patient made a blanket refusal of all recommended treatment.

    3. If the patient refused all treatment before any was recommended.

  3. Assign code 88 when the only information available is that the patient was referred to an oncologist.

Note: Review cases coded 88 periodically for later confirmation of immunotherapy

  4. Assign code 99 when there is no documentation that immunotherapy was recommended or performed

    1. There is no documentation that immunotherapy was recommended or performed
      AND

    2. Immunotherapy is usually given for this type and/or stage of cancer

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


HEMATOLOGIC TRANSPLANT AND ENDOCRINE PROCEDURES

Item Length: 2

NAACCR Item #: 3250

NAACCR Name: RX Summ--Transplnt/Endocr

This data item records systemic therapeutic procedure administered as part of the first course of treatment. These procedures include bone marrow transplants (BMT) and stem cell harvests with rescue (stem cell transplant), endocrine surgery and/or radiation performed for hormonal effect (when cancer originates at another site), and a combination of transplants and endocrine therapy.

Code | Description
00 | None, transplant procedure or endocrine therapy was not a part of the first course of therapy; not customary therapy for this cancer; diagnosed at autopsy only.
10 | Bone marrow transplant, NOS. A bone marrow transplant procedure was administered as first course therapy, but the type was not specified.
 | 11 | Bone marrow transplant autologous
 | 12 | Bone marrow transplant allogeneic
20 | Stem cell harvest (stem cell transplant) and infusion
30 | Endocrine surgery and/or endocrine radiation therapy as first course therapy.
40 | Combination of transplant procedure with endocrine surgery and/or endocrine radiation (Code 30 in combination with 10, 11, 12, or 20) as first course therapy.
82 | Transplant procedure and/or endocrine therapy was not recommended/administered because it was contraindicated due to patient risk factors (comorbid conditions, advanced age, etc.).
85 | Transplant procedures and/or endocrine therapy were not administered because the patient died prior to planned or recommended therapy.
86 | Transplant procedures and/or endocrine therapy were not administered; it was recommended by the patient's physician, but was not administered as part of first course therapy. No reason was noted in the patient record.
87 | Transplant procedures and/or endocrine therapy were not administered; this treatment was recommended by the patient's physician but was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in the patient record.
88 | Transplant procedures and/or endocrine therapy was recommended, but it is unknown if it was administered.
99 | It is unknown if a transplant procedure or endocrine therapy was recommended or administered because it is not stated in patient record

Definitions

Bone marrow transplant (BMT): Procedure used to restore stem cells that were destroyed by chemotherapy and/or radiation. Replacing the stem cells allows the patient to undergo higher doses of chemotherapy.

BMT Allogeneic: Receives bone marrow or stem cells from a donor.

BMT Autologous: Uses the patient's own bone marrow and/or stem cells. The tumor cells are filtered out and the purified blood and stem cells are returned to the patient.

Note: Used for breast cancer, lymphoma, leukemia, aplastic anemia, myeloma, germ cell tumors, ovarian cancer, and small cell lung cancer.

Conditioning: High-dose chemotherapy with or without radiation administered prior to transplants such as BMT and stem cell to kill cancer cells. This conditioning also destroys normal bone marrow cells so the normal cells need to be replaced (rescue). The high dose chemotherapy is coded in the Chemotherapy field and the radiation is coded in the Radiation field.

Hematopoietic Growth Factors: A group of substances that support hematopoietic (blood cell) colony formation. The group includes erythropoietin, interleukin-3, and colony-stimulating factors (CSFs). The growth-stimulating substances are ancillary drugs and not coded.

Non-Myeloablative Therapy: Uses immunosuppressive drugs pre- and post-transplant to ablate the bone marrow. These are not recorded as therapeutic agents.

Peripheral Blood Stem Cell Transplantation (PBSCT): Rescue that replaces stem cells after conditioning.

Rescue: Rescue is the actual BMT or stem cell transplant done after conditioning.

Stem Cells: Immature cells found in bone marrow, blood stream and umbilical cords. The stem cells mature into blood cells.

Stem cell transplant: Procedure to replenish supply of healthy blood-forming cells. Also known as bone marrow transplant or umbilical cord blood transplant, depending on the source of the stem cells.

Umbilical cord stem cell transplant: Treatment with stem cells harvested from umbilical cord blood.

Coding Instructions

  1. Assign code 00

    1. When there is no information in the patient's medical record about transplant procedure or endocrine therapy
      AND

      1. It is known that transplant procedure or endocrine therapy is not usually performed for this type and/or stage of cancer
        OR

      2. There is no reason to suspect that the patient would have had transplant procedure or endocrine therapy.

    2. If the treatment plan offered multiple treatment options and the patient selected treatment that did not include transplant procedure or endocrine therapy

    3. Patient elects to pursue no treatment following the discussion of transplant procedure or endocrine therapy. Discussion does not equal a recommendation.

    4. Watchful waiting, active surveillance (CLL)

    5. Patient diagnosed at autopsy

  2. Assign code 10 if the patient has "mixed chimera transplant" (mini-transplant or non-myeloablative transplant). These transplants are a mixture of the patient's cells and donor cells.

  3. Codes 11 and 12 have priority over code 10 (BMT, NOS).

  4. Assign code 12 (allogeneic) for a syngeneic bone marrow transplant (from an identical twin) or for a transplant from any person other than the patient.

  5. Assign code 20 when the patient has a stem cell harvest followed by a rescue or reinfusion (stem cell transplant, including allogenic stem cell transplant) as first course therapy. If the patient does not have a rescue, code the stem cell harvest as 88, recommended, unknown if administered.

  6. Assign code 30 for endocrine radiation and/or surgery. Endocrine organs are testes and ovaries. Endocrine radiation and/or surgical procedures must be bilateral, or must remove the remaining paired organ for hormonal effect.

  7. Assign code 87

    1. If the patient refused recommended transplant or endocrine procedure.

    2. If the patient made a blanket refusal of all recommended treatment and the treatment coded in this data item is a customary option for the primary site/histology..

    3. If the patient refused all treatment before any was recommended.

  8. Assign code 99 when there is no documentation that transplant procedure or endocrine therapy was recommended or performed

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


SYSTEMIC TREATMENT/SURGERY SEQUENCE

Item Length: 1

NAACCR Item #: 1639

NAACCR Name: RX SUMM-Systemic/SurSeq

This field records the sequence of any systemic therapy and surgery given as first course of therapy for those patients who had both systemic therapy and surgery. For the purpose of coding systemic treatment sequence with surgery, ‘Surgery’ is defined as a Surgical Procedure to the Primary Site (codes 10-90) or Scope of Regional Lymph Node Surgery (codes 1-7) or Surgical Procedure of Other Site (codes 1-5).

Systemic therapy is defined as:

  • Chemotherapy

  • Hormone therapy

  • Biological response therapy/immunotherapy

  • Bone marrow transplant

  • Stem cell harvests

  • Surgical and/or radiation endocrine therapy

Code

Label

Definition

Example(s) / Notes

0

No systemic therapy and/or surgical treatment

The patient did not have both systemic therapy and surgery. It is unknown whether or not the patient had surgery and/or systemic therapy.

2

Systemic therapy before surgery

The patient had systemic therapy prior to surgery

3

Systemic therapy after surgery

The patient had systemic therapy after surgery

4

Systemic therapy both before and after surgery

Systemic therapy was administered prior to surgery and also after surgery

Note: Code 4 is intended for situations with at least two courses of systemic therapy

5

Intraoperative systemic therapy

The patient had intraoperative systemic therapy.

6

Intraoperative systemic therapy with other therapy administered before or after surgery

The patient had intraoperative systemic therapy and also had systemic therapy before and/or after surgery

Note: The systemic therapy administered before or after surgery does not have to be the same type as the intraoperative systemic therapy

7

Surgery both before and after systemic therapy

(effective for cases diagnosed 1/1/2012 and later)

 Systemic therapy was administered between two separate surgical procedures

Example: patient has LN dissection, followed by chemo, followed by primary site surgery.

9

Sequence unknown

  • The patient had systemic therapy and also had surgery.

  • It is unknown whether the systemic therapy was administered prior to surgery, after surgery, or intraoperatively.

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


OTHER THERAPY

Item Length: 1

NAACCR Item #: 1420

NAACCR Name: RX Summ— Other

Other Therapy identifies treatment given that cannot be classified as surgery, radiation, systemic therapy, or ancillary treatment. This data item includes all complementary and alternative medicine used by the patient in conjunction with conventional therapy or in place of conventional therapy.

Code | Description
0 | None
1 | Other
2 | Other-Experimental
3 | Other-Double Blind
6 | Other-Unproven
7 | Refusal
8 | Recommended, unknown if administered
9 | Unknown

Coding Instructions

  1. Assign Code 0 when

    1. There is no information in the patient's medical record about other therapy
      AND

      1. It is known that other therapy is not usually performed for this type and/or stage of cancer
        OR

      2. There is no reason to suspect that the patient would have had other therapy.

    2. If the treatment plan offered multiple treatment options and the patient selected treatment that did not include other therapy

    3. Patient elects to pursue no treatment following the discussion of other therapy. Discussion does not equal a recommendation.

    4. Patient diagnosed at autopsy

  2. Assign code 1 for

    1. Hematopoietic treatments such as: phlebotomy, transfusions, or aspirin

    Note: Do not code blood transfusion as treatment.
    Rationale: Blood transfusions may be used for any medical condition that causes anemia. It would be virtually impossible for the registrar to differentiate between blood transfusions used for a co-morbidity (i.e., anemia) from those given as prophylactic treatment of a hematopoietic neoplasm..

    1. PUVA (Psoralen (P) and long-wave ultraviolet radiation (UVA)) in the RARE event that it is used as treatment for extremely thin melanomas or cutaneous T-cell lymphomas (e.g. mycosis fungoides)

    2. Cancer treatment that could not be assigned to the previous treatment fields (surgery, radiation, chemotherapy, immunotherapy, or systemic therapy)

  3. Assign code 2 for any experimental or newly developed treatment that differs greatly from proven types of cancer therapy.

Note: Hyperbaric oxygen has been used to treat cancer in clinical trials, but it is also used to promote tissue healing following head and neck surgeries. Do not code the administration of hyperbaric oxygen to promote healing as an experimental treatment.

  4. Assign code 3 when the patient is enrolled in a double blind clinical trial. When the trial is complete and the code is broken, review and recode the therapy.

  5. Assign code 6 for

    1. Unconventional methods whether they are the only therapy or are given in combination with conventional therapy.

    2. Alternative therapy ONLY if the patient receives no other type of treatment.

  6. Assign code 8 When other therapy was recommended by the physician but there is no information that the treatment was given.

  7. Assign code 9 when there is no documentation that other therapy was recommended or performed

A quote from the website for the National Cancer Institute (NCI), Office of Cancer Complementary and Alternative Medicine (OCCAM) defines Complementary and Alternative Medicine (CAM) as any medical system, practice, or product that is not thought of as “western medicine” or standard medical care.

  • Complementary medicine means it is used along with standard medicine, also called conventional medicine.

  • Alternative medicine is used in place of standard treatments.

CAM treatments may include dietary supplements, megadose vitamins, herbal preparations, acupuncture, massage therapy, magnet therapy, spiritual healing, and meditation.

The OCCAM was established to coordinate and enhance activities of the NCI in complementary and alternative medicine research as it relates to the prevention, diagnosis, and treatment of cancer, cancer-related symptoms and side effects of conventional cancer treatment.

See complete information on types of complementary and alternative medicine at http://www.cancer.gov/cam/ . For additional information on cancer and other diseases, please visit http://nccam.nih.gov/health/whatiscam/

Death Certificate Only (DCO) Cases

See the NAACCR Death Clearance Manual for coding instructions

Coding for Tumor Embolization

The American College of Surgeons Commission on Cancer (CoC), the Centers for Disease Control and Prevention National Program of Cancer Registries (NPCR), and the SEER Program have collaborated to clarify and refine coding directives for tumor embolization and are jointly issuing the following instructions.

Definitions

Chemoembolization

A procedure in which the blood supply to the tumor is blocked surgically or mechanically and anticancer drugs are administered directly into the tumor. This permits a higher concentration of drug to be in contact with the tumor for a longer period of time.

Radioembolization

Embolization combined with injecting small radioactive beads or coils into an organ or tumor.

Tumor embolization

The intentional blockage of an artery or vein to stop the flow of blood through the desired vessel.

Coding Instructions

Code as brachytherapy when the tumor embolization is performed using a radioactive agent or radioactive seeds.

Example: Yttrium-90 microsphere radioembolization is an FDA-approved, non-surgical procedure used to treat inoperable liver cancer. With yttrium-90 microsphere radioembolization, a catheter is inserted through a tiny incision in the groin and threaded through the arteries until it reaches the hepatic artery. Once the catheter is properly placed in the hepatic artery, millions of tiny beads, or microspheres, which contain the radioactive element yttrium-90, are released into the blood stream. These microspheres lodge in the smaller blood vessels that feed the tumor. In addition to preventing blood flow to the tumor, the microspheres emit radiation that helps destroy the cancerous cells.

Do not code pre-surgical embolization of hypervascular tumors with particles, coils or alcohol. These pre-surgical embolizations are typically performed to make the resection of the primary tumor easier. Examples where pre-surgical embolization is used include meningiomas, hemangioblastomas, paragangliomas, and renal cell metastases in the brain

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Date of Last Contact

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

DATE OF LAST FOLLOW UP OR OF DEATH

Item Length: 8

NAACCR Item #: 1750

NAACCR Name: Date of Last Contact

This data item records the date of last follow up or the date of death. SEER requires the registries to update the follow up information on all cases on an annual basis. The exception is carcinoma in situ of the cervix diagnosed on or after 1/1/1996.

Date of Last Follow Up or Death must be transmitted in the YYYYMMDD format. Date of Last Follow Up or Death may be recorded in the transmission format, or recorded in the traditional format (MMDDYYYY) and converted electronically to the transmission format.

Transmitting Dates

Transmit date fields in the year, month, day format (YYYYMMDD). Leave the year, month and/or day blank when they cannot be estimated or are unknown.

Common Formats

YYYYMMDD | Complete date is known
YYYYMM | Year and month are known/estimated; day is unknown
YYYY | Year is known/estimated; month and day cannot be estimated or are unknown

Transmit Instructions

  1. Transmit date fields in the year, month, day format (YYYYMMDD).

  2. Leave the year, month and/or day blank when they cannot be estimated or are unknown.

  3. Most SEER registries collect the month, day, and year of conclusive terminology. When the full date (YYYYMMDD) is transmitted, the seventh and eighth digits (day) will be deleted when the data are received by SEER.

Codes for Year

Code the four-digit year of diagnosis

Codes for Month

Code | Description
01 | January
02 | February
03 | March
04 | April
05 | May
06 | June
07 | July
08 | August
09 | September
10 | October
11 | November
12 | December

Codes for Day

Code

01

02

03

..

..

31

Coding instructions

  1. Code the date the patient was actually seen by the physician or contacted by the hospital registry as the follow up date. Do not code the date the follow up report was received.

  2. Do not change the follow up date unless new information is available.

  3. The field is associated with the patient, not the cancer, so all records (primary sites) for the same patient will have the same follow up date.

Estimating Dates

Estimating the month

  1. Code “spring of” to April
  2. Code “summer” or “middle of the year” to July
  3. Code “fall” or “autumn” as October
  4. For “winter of,” try to determine whether the physician means the first of the year or the end of the year and code January or December as appropriate. If no determination can be made, use whatever information is available to calculate the month.
  5. Code “early in year” to January
  6. Code “late in year” to December
  7. Use whatever information is available to calculate the month
  8. Code the month of admission when there is no basis for estimation
  9. Leave month blank if there is no basis for approximation

Estimating the year

  1. Code “a couple of years” to two years earlier
  2. Code “a few years” to three years earlier
  3. Use whatever information is available to calculate the year
  4. Code the year of admission when there is no basis for estimation

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


DATE OF LAST FOLLOW UP OR DEATH FLAG

Item Length: 2

NAACCR Item #: 1751

NAACCR Name: Date of Last Contact Flag

Date flag fields were added beginning with diagnoses on or after 1/1/2010 as part of an initiative to standardize date fields. Date flags replace nondate information that had previously been transmitted in date fields. Coding 99999999 to indicate “unknown” is an example of nondate information that was previously transmitted in date fields.

Code | Label | Definition
 | Blank | A valid date value is provided in Date of Last Follow up or Death
12 | Unknown | A proper value is applicable but not known

Coding Instructions

  1. Leave this item blank if Date of Last Follow up or Death has a full or partial date recorded

  2. Assign code 12 if the Date of Last Follow up or Death cannot be determined, and the patient did receive first course treatment

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


VITAL STATUS

Item Length: 1

NAACCR Item #: 1760

NAACCR Name: Vital Status

SEER requires the registries to update the follow up information on all cases on an annual basis. The exception is carcinoma in situ of the cervix diagnosed on or after 1/1/1996. This field records the vital status of the patient on the date of last follow up.

Code | Description
1 | Alive
4 | Dead

The field is associated with the patient, not the cancer, so if the patient has multiple tumors, vital status should be the same for all tumors.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


ICD CODE REVISION USED FOR CAUSE OF DEATH

Item Length: 1

NAACCR Item #: 1920

NAACCR Name: ICD Revision Number

SEER requires the registries to update the follow up information on all cases on an annual basis. The exception is carcinoma in situ of the cervix diagnosed on or after 1/1/1996. This field shows the revision of the International Classification of Diseases (ICD) used to code the underlying cause of death.

If the patient has multiple records, the ICD Code Revision Used for Cause of Death must be identical on each record.

Code | Description
0 | Patient alive at last follow up
1 | ICD-10 (1999+ deaths)
7 | ICD-7
8 | ICDA-8
9 | ICD-9

  • NAACCR Data Standards and Data Dictionary entry available


UNDERLYING CAUSE OF DEATH

Item Length: 4

NAACCR Item #: 1910

NAACCR Name: Cause of Death

This is the official underlying cause of death coded from the death certificate using ICD-7, ICDA-8, ICD-9, or ICD-10 codes.

Special Codes

Code | Description
0000 | Patient alive at last contact
7777 | State death certificate or listing not available
7797 | State death certificate or listing available, but underlying cause of death not coded

Coding Instructions for ICD-10

  1. Ignore (do not record) decimal points when copying codes.

  2. The cause of death code is commonly four characters. Ignore (do not code) a fifth character if present.

  3. Left justify the codes; if less than four characters, left justify and add a 9 to the right.

  4. If the underlying cause of death code is not available, do not attempt to code the underlying cause of death unless you have a trained ICD-10 nosologist on staff or on consult.

Priority Order for use of source documents to assign codes, with 1 having the highest priority

  1. Use the underlying cause of death as coded by a State Health Department even if the code seems to be in error.

  2. Report the coded underlying cause of death code from another source such as NDI Plus or state data exchange.

  3. Code the underlying cause of death if a trained ICD-10 nosologist is on staff or under contract

  4. Code the underlying cause of death 7797 when the death certificate is available but the underlying cause of death code is not coded and cause of death is not available from another source such as NDI Plus or state data exchange.

  5. Code 7777 when the death certificate is not available AND the coded underlying cause of death is not available from other sources such as NDI or state data exchange.

Example: Medical doctor states patient died, but death certificate not available (not on state death file, not available through federal or state agencies), code 7777.

Beginning for deaths in 1999, the United States agreed to code all deaths using the International Statistical Classification of Diseases and Related Health Problems, Tenth Revision (ICD-10). The ICD-10 codes have up to four characters: a letter followed by 2 or 3 digits.

Examples:

Underlying Cause of Death | ICD-10 | SEER Code
Malignant neoplasm of the thyroid | C73 | C739
Acute appendicitis with peritonitis | K35.0 | K350
Malignant neoplasm of stomach | C16.9 | C169

If the patient has multiple records, the underlying cause of death must be identical on each record.

  • NAACCR Data Standards and Data Dictionary entry available


Type of Followup (SEER)

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

TYPE OF FOLLOW UP

Item Length: 1

NAACCR Item #: 2180

NAACCR Name: SEER Type of Follow up

Type of Follow Up identifies the source of information used to code the patient’s vital status. SEER requires registries to collect this data item.

Code | Description
1 | "Autopsy Only" or "Death Certificate Only" case
2 | Active follow up case
3 | In situ cancer of the cervix uteri only
4 | San Francisco-Oakland only: Case not originally in active follow up, but in active follow up now

Coding Instructions

  1. All cases (other than in situ cancers of the cervix uteri) must be followed annually, including benign and borderline intracranial and CNS tumors diagnosed 1/1/2004 and forward.

  2. Cases of in situ cancer of the cervix diagnosed on or after 1/1/1996 are not reportable; follow up is not required.

Note: Follow up information should be updated when information is received on a person diagnosed before 1/1/1996.

  • NAACCR Data Standards and Data Dictionary entry available


Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SECTION VIII

ADMINISTRATIVE CODES

Each calendar year the SEER participants submit records to NCI for all persons/cancers diagnosed since the participant started reporting. Many of these records have been updated with information received by the participant since the prior data submission. NCI edits the information to ensure correctness and comparability of reporting. Some of these edits identify conditions that require additional review. To eliminate the need to review the same cases each submission, the Administrative Codes section contains a set of indicators used to show that the information on a record has already been reviewed.


Section VIII - Administrative Codes

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SECTION VIII
ADMINISTRATIVE CODES [Introduction]

Each calendar year the SEER participants submit records to NCI for all persons/cancers diagnosed since the participant started reporting. Many of these records have been updated with information received by the participant since the prior data submission. NCI edits the information to ensure correctness and comparability of reporting. Some of these edits identify conditions that require additional review. To eliminate the need to review the same cases each submission, the Administrative Codes section contains a set of indicators used to show that the information in a record has already been reviewed.


SITE/TYPE INTERFIELD REVIEW

Item Length: 1

NAACCR Item #: 2030

NAACCR Name: Over-Ride Site/Type

Site/Type Interfield Review (Interfield Edit 25)

This field is used to flag those cases where the primary site and histology are unusual.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: The coding of an unusual combination of primary site and histologic type has been reviewed

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available

Administrative Codes 211


HISTOLOGY/BEHAVIOR INTERFIELD REVIEW

Item Length: 1

NAACCR Item #: 2040

NAACCR Name: Over-Ride Histology

Histology/Behavior Interfield Review (Field Item Edit Morph and Interfield Edit 31)

This field is used to identify whether a case was reviewed and coding confirmed for those cases where the behavior code differs from the ICD-O-3 behavior code i.e.: ICD-O-3 only lists a behavior code of /3 and the case was coded /2, or the ICD-O-3 only lists behavior codes of /0 and /1 and the case is coded /3. It is also used to flag those cases that are in situ and not microscopically confirmed.

Code | Description
blank | Not reviewed or reviewed and corrected
1 | Reviewed and confirmed that the pathologist states the primary to be “in situ” or “malignant” although the behavior code of the histology is designated as “benign” or “uncertain” in ICD-O-2 or ICD-O-3(flag for a “Morphology Type & Behavior” edit)
2 | Reviewed and confirmed that the behavior code is “in situ,” but the case is not microscopically confirmed (flag for a “Diagnostic Confirmation, Behavior Code” edit)
3 | Reviewed and confirmed that conditions 1 and 2 both apply

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


AGE/SITE/HISTOLOGY INTERFIELD REVIEW

Item Length: 1

NAACCR Item #: 1990

NAACCR Name: Over-Ride Age/Site/Morph

Age/Site/Histology Interfield Review (Interfield Edit 15)

This field is used to identify whether a case was reviewed and coding confirmed for those cases with an unusual site/histology combination for a given age-group.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed that age/site/histology combination is correct as reported
2 | Reviewed and confirmed that case was diagnosed in utero
3 | Reviewed and confirmed that conditions 1 and 2 both apply

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


SEQUENCE NUMBER/DIAGNOSTIC CONFIRMATION INTERFIELD REVIEW

Item Length: 1

NAACCR Item #: 2000

NAACCR Name: Over-ride SeqNo/DxConf

Sequence Number/Diagnostic Confirmation Interfield Review (Interfield Edit 23)

This field is used to identify whether a case was reviewed and coding confirmed for those cases where a patient has separate primary records and one of them has not been microscopically confirmed. The unconfirmed primary should be reviewed to determine whether it is a true primary or metastasis from a previous one.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: Multiple primaries of special sites in which at least one diagnosis has not been microscopically confirmed have been reviewed

  • NAACCR Data Standards and Data Dictionary entry available


Site/Histology/Laterality/Sequence Number Interrecord Review

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

SITE/HISTOLOGY/LATERALITY/SEQUENCE INTERRECORD REVIEW

Item Length: 1

NAACCR Item #: 2010

NAACCR Name: Over-Ride Site/Lat/SeqNo

Site/Histology/Laterality/Sequence Number Interrecord Review (Interrecord Edit 09)

This field is used to identify whether a case was reviewed and coding confirmed for cases having multiple primaries with the same histology and the same primary site. This review ensures that over-reporting does not happen.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: Multiple primaries of the same histology (3 digit) in the same primary site group have been reviewed

  • NAACCR Data Standards and Data Dictionary entry available


SURGERY/DIAGNOSTIC CONFIRMATION INTERFIELD REVIEW

Item Length: 1

NAACCR Item #: 2020

NAACCR Name: Over-Ride Surg/DxConf

Surgery/Diagnostic Confirmation Interfield Review (Interfield Edit 46 and Interfield Edit 76)

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: A patient who had (cancer-directed) surgery, but the tissue removed was not sufficient for microscopic confirmation

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


TYPE OF REPORTING SOURCE/SEQUENCE NUMBER INTERFIELD REVIEW

Item Length: 1

NAACCR Item #: 2050

NAACCR Name: Over-Ride Report Source

Type of Reporting Source/Sequence Number Interfield Review (Interfield Edit 04)

This field is used to identify whether a case was reviewed and coding confirmed for cases where the second or subsequent primary added to a patient’s record was a Death-Certificate-Only case. The DCO case should be reviewed to determine that it is not a metastasis from the prior primary.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: A second or subsequent primary with a reporting source of death certificate only has been reviewed and is indeed an independent primary

  • NAACCR Data Standards and Data Dictionary entry available


SEQUENCE NUMBER/ILL-DEFINED SITE INTERFIELD REVIEW

Item Length: 1

NAACCR Item #: 2060

NAACCR Name: Over-Ride Ill-define Site

Sequence Number/Ill-defined Site Interfield Review (Interfield Edit 22)

This field is used to identify whether a case was reviewed and coding confirmed when a subsequent primary has an ill-defined primary site code. The ill-defined site should be reviewed to determine that it is not the same as a previous tumor.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: A second or subsequent primary reported with an ill-defined primary site (C76.0-C76.8, C80.9) has been reviewed and is an independent primary

  • NAACCR Data Standards and Data Dictionary entry available


LEUKEMIA OR LYMPHOMA/DIAGNOSTIC CONFIRMATION INTERFIELD REVIEW

Item Length: 1

NAACCR Item #: 2070

NAACCR Name: Over-Ride Leuk, Lymphoma

Lymphoma/Diagnostic Confirmation Interfield Review (Interfield Edit 48)

This field is used to identify whether a case was reviewed and coding confirmed for leukemia or lymphoma cases that have not been microscopically confirmed.

IF48 identifies lymphoma cases with a diagnostic confirmation code of 6 (direct visualization) or 8 (clinical), and leukemia cases with a diagnostic confirmation code of 6 (direct visualization).

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: A patient was diagnosed with leukemia or lymphoma and the diagnosis was not microscopically confirmed

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Over-ride Flag for Site/Behavior

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

OVER-RIDE FLAG FOR SITE/BEHAVIOR (IF39)

Item Length: 1

NAACCR Item #: 2071

NAACCR Name: Over-ride Site/Behavior

Over-ride Flag for Site/Behavior (Interfield Edit 39)

This field is used to identify whether a case was reviewed and coding confirmed for cases where the behavior is coded to a 2/ and the primary site is nonspecific, such as female genital tract, NOS.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: A patient has an in situ cancer of a nonspecific site and no further information about the primary site is available

The IF39 edit does not allow in situ cases of nonspecific sites, such as gastrointestinal tract, NOS; uterus, NOS; female genital tract, NOS; male genital organs, NOS; and others. This over-ride indicates that the conflict has been reviewed.

This was a new over-ride flag in the third edition of the code manual, but the flag may be applied to cases from any year.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Over-ride Flag for Site/EOD/Diagnosis Date

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

OVER-RIDE FLAG FOR SITE/EOD/DIAGNOSIS DATE (IF40)

Item Length: 1

NAACCR Item #: 2072

NAACCR Name: Over-Ride Site/EOD/DX Dt

Over-ride Flag for Site/EOD/Diagnosis Date (Interfield Edit 40 and Interfield Edit 176)

This field is used to identify whether a case was reviewed and coding confirmed for cases where the patient has a localized disease with the primary site coded to a non-specific site, like colon, NOS.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: A patient had “localized” disease with a non-specific site and no further information about the primary site is available

The IF40 and IF176 edits do not allow "localized" disease with non-specific sites, such as mouth, NOS; colon, NOS (except histology 8220); bone, NOS; female genital system, NOS; male genital organs, NOS; and others. This over-ride indicates that the conflict has been reviewed.

This was a new over-ride flag in the third edition of the code manual, but the flag may be applied to cases from any year.

  • NAACCR Data Standards and Data Dictionary entry available


Over-ride Flag for Site/Laterality/EOD

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

OVER-RIDE FLAG FOR SITE/LATERALITY/EOD (IF41)

Item Length: 1

NAACCR Item #: 2073

NAACCR Name: Over-Ride Site/Lat/EOD

Over-ride Flag for Site/Laterality/EOD (Interfield Edit 41 and Interfield Edit 177)

This field is used to identify whether a case was reviewed and coding confirmed for cases with a non-specific laterality code.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: A patient had laterality coded non-specifically and extension coded specifically

The IF41 and IF177 edits for paired organs do not allow EOD/CS Extension to be specified as in situ, localized, or regional by direct extension if laterality is coded as "bilateral, side unknown" or "laterality unknown." This over-ride indicates that the conflict has been reviewed.

This was a new over-ride flag in the third edition of the code manual, but the flag may be applied to cases from any year.

  • NAACCR Data Standards and Data Dictionary entry available

222 Administrative Codes


Over-ride Flag for Site/Laterality/Morphology

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

OVER-RIDE FLAG FOR SITE/LATERALITY/MORPHOLOGY (IF42)

Item Length: 1

NAACCR Item #: 2074

NAACCR Name: Over-Ride Site/Lat/Morph

Over-ride Flag for Site/Laterality/Morphology (Interfield Edit 42)

This field is used to identify whether a case was reviewed and coding confirmed for paired-organ primary site cases with an in situ behavior and the laterality is not coded right, left, or one side involved, right or left origin not specified.

Code | Description
blank | Not reviewed, or reviewed and corrected
1 | Reviewed and confirmed as reported: A patient had behavior code of in situ and laterality is not stated as right: origin of primary; left: origin of primary; or only one side involved, right or left origin not specified

The IF42 edit does not allow behavior code of in situ with non-specific laterality codes. This over-ride indicates that the conflict has been reviewed.

This was a new over-ride flag in the third edition of the code manual, but the flag may be applied to cases from any year.

  • NAACCR Data Standards and Data Dictionary entry available

  • CoC FORDS entry available


Appendix C

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Appendix C
Site-Specific Coding Modules

Appendix C brings together the site-specific instructions needed to abstract a case, facilitating efficiency and accuracy. The site-specific coding modules include SEER Coding Guidelines; Equivalent Terms, Definitions, Tables, Charts and Illustrations; Multiple Primary Rules; Histology Coding Rules; Collaborative Stage Coding Instructions1 and Surgery of Primary Site codes2.

General instructions in the main manual are applicable in the absence of site-specific instructions. All modules include the collaborative stage and surgery codes, and multiple primary and histology coding rules. Some modules include site-specific coding guidelines. The goal is to have stand-alone modules for major anatomic sites.

Online Help Note: The site-specific sections of Appendix C in the are implemented differently in Registry Plus Online Help. Where the section in Appendix C duplicates material elsewhere in the help system, it is implemented as a link to the other section. Where the site-specific section in Appendix C has unique content, that content is presented as a separate page in the online help version. The table below, unique to Registry Plus Online Help, provides links to all of the site-specific content.

The surgery codes are based on the American College of Surgeons Commission on Cancer’s Facility Oncology Registry Data System, American College of Surgeons, Chicago, IL, 2004 (FORDS), Appendix B: Site-specific Surgery Codes (Revised 2004). The surgery codes in this document are identical to the FORDS manual; only formatting and annotations may vary. The SEER Notes that appear in the Surgery Code sections contain information or instructions not found in FORDS or that are different from FORDS.

Site List

Appendix C Section | Primary Site(s)/Histologies | Multiple Primary and Histology Coding Rules | Collaborative Staging Schema | Site-Specific Surgery Codes | SEER Site-Specific Coding Guidelines
Oral Cavity | Lip, Upper | Head and Neck | LipUpper, MelanomaLipUpper | Oral Cavity |
 | Lip, Lower | Head and Neck | LipLower, MelanomaLipLower | Oral Cavity |
 | Other Lip | Head and Neck | LipOther, MelanomaLipOther | Oral Cavity |
 | Base of Tongue, Lingual Tonsil | Head and Neck | TongueBase, MelanomaTongueBase | Oral Cavity |
 | Anterior 2/3 of Tongue, Tip, Border, and Tongue, NOS | Head and Neck | TongueAnterior, MelanomaTongueAnterior | Oral Cavity |
 | Gum, Upper | Head and Neck | GumUpper, MelanomaGumUpper | Oral Cavity |
 | Gum, Lower and Retromolar Area Retromolar Gingiva (Trigone) | Head and Neck | GumLower, MelanomaGumLower | Oral Cavity |
 | Gum, NOS | Head and Neck | GumOther, MelanomaGumOther | Oral Cavity |
 | Floor of Mouth | Head and Neck | FloorMouth, MelanomaFloorMouth | Oral Cavity |
 | Hard Palate | Head and Neck | PalateHard, MelanomaPalateHard | Oral Cavity |
 | Soft Palate, Uvula | Head and Neck | PalateSoft, MelanomaPalateSoft | Oral Cavity |
 | Other Mouth | Head and Neck | MouthOther, MelanomaMouthOther | Oral Cavity |
 | Cheek (Buccal) Mucosa, Vestibule | Head and Neck | BuccalMucosa, MelanomaBuccalMucosa | Oral Cavity |
Parotid, Other and Unspecified Glands | Parotid Gland | Head and Neck | ParotidGland | Parotid and Other Unspecified Glands |
 | Submandibular Gland | Head and Neck | SubmandibularGland | Parotid and Other Unspecified Glands |
 | Other and Unspecified Major Salivary Glands | Head and Neck | SalivaryGlandOther | Parotid and Other Unspecified Glands |
Pharynx, Tonsil, Oropharynx, Hypopharynx, Pyriform Sinus | Tonsil, Oropharynx | Head and Neck | Oropharynx, MelanomaOropharynx | Pharynx |
 | Anterior Surface of Epiglottis | Head and Neck | EpiglottisAnterior, MelanomaEpiglottisAnterior | Pharynx |
 | Nasopharynx | Head and Neck | Nasopharynx, MelanomaNasopharynx | Pharynx |
 | Pyriform Sinus, Hypopharynx, Laryngopharynx | Head and Neck | Hypopharynx, MelanomaHypopharynx | Pharynx |
 | Pharynx, NOS | Head and Neck | PharynxOther, MelanomaPharynxOther | Pharynx |
 | Other Ill-Defined Oral Cavity Sites | Head and Neck | PharynxOther, MelanomaPharynxOther | All Other Sites |
Esophagus | Esophagus | Other Sites | Esophagus, GISTEsophagus | Esophagus | Primary Site
Stomach | Stomach | Other Sites | Stomach, GISTStomach, NETStomach, EsophagusGEJunction | Stomach |
Small Intestine | Small Intestine | Other Sites | SmallIntestine, GISTSmallIntestine, NETSmallIntestine | All Other Sites |
Colon | Colon | Colon | Colon, GISTColon, NETColon | Colon | Primary Site, Grade
 | Appendix | Colon | Appendix, CarcinoidAppendix, GISTAppendix | Colon | Primary Site, Grade
Rectosigmoid, Rectum | Rectosigmoid | Other Sites | Rectum, GISTRectum, NETRectum | Rectosigmoid | Primary Site
 | Rectum | Other Sites | Rectum, GISTRectum, NETRectum | Rectum |
Anus | Anus: Anal Canal, Anus, NOS; Other Parts of Rectum | Other Sites | Anus | Anus |
Liver, Intrahepatic Bile Ducts | Liver and Intrahepatic Bile Ducts | Other Sites | Liver, BileDuctsIntraHepat | Liver and Intrahepatic Bile Ducts |
Gallbladder, Extrahepatic Bile Ducts, Ampulla of Vater | Gallbladder | Other Sites | Gallbladder | All Other Sites |
 | Extrahepatic Bile Duct(s) | Other Sites | CysticDuct, BileDuctsPerihilar, BileDuctsDistal | All Other Sites |
 | Ampulla of Vater | Other Sites | AmpullaVater, NETAmpulla | All Other Sites |
 | Other Biliary and Biliary, NOS | Other Sites | BiliaryOther | All Other Sites |
Pancreas | Pancreas: Head | Other Sites | PancreasHead | Pancreas |
 | Pancreas: Body and Tail | Other Sites | PancreasBodyTail | Pancreas |
 | Pancreas: Other and Unspecified | Other Sites | PancreasOther | Pancreas |
Other Digestive | Other and Ill-Defined Digestive Organs | Other Sites | DigestiveOther | All Other Sites |
Nasal Cavity, Middle Ear | Nasal Cavity | Head and Neck | NasalCavity, MelanomaNasalCavity | All Other Sites |
 | Middle Ear | Head and Neck | MiddleEar | All Other Sites |
Sinuses | Maxillary Sinus | Head and Neck | SinusMaxillary, MelanomaSinusMaxillary | All Other Sites |
 | Ethmoid Sinus | Head and Neck | SinusEthmoid, MelanomaSinusEthmoid | All Other Sites |
 | Accessory (Paranasal) Sinuses | Head and Neck | S inusOther, MelanomaSinusOther | All Other Sites |
Larynx | Glottic Larynx | Head and Neck | LarynxGlottic, MelanomaLarynxGlottic | Larynx |
 | Supraglottic Larynx | Head and Neck | L arynxSupraglottic, MelanomaLarynxSupraglottic | Larynx |
 | Subglottic Larynx | Head and Neck | LarynxSubglottic, MelanomaLarynxSubglottic | Larynx |
 | Larynx, Overlapping Lesion or Not Otherwise Specified | Head and Neck | LarynxOther, MelanomaLarynxOther | Larynx |
Trachea | Trachea | Other Sites | Trachea | All Other Sites |
Lung | Lung | Lung | Lung | Lung | Primary Site, Laterality, Pancoast Tumor
Heart, Mediastinum, Pleura | Heart, Mediastinum | Other Sites | HeartMediastinum | All Other Sites |
 | Pleura | Other Sites | Pleura | All Other Sites |
 | Other and Ill-Defined Respiratory Sites and Intrathoracic Organs | Other Sites | RespiratoryOther | All Other Sites |
Bones, Joints, Cartilage | Bones, Joints, Cartilage | Other Sites | Bone | Bones, Joints, and Articular Cartilage; Peripheral Nerves and Autonomic Nervous System; Connective, Subcutaneous, and Other Soft Tissues | Laterality, Grade
Skin | Skin | Other Sites | Skin, MerkelCellSkin | Skin |
 | Skin of Eyelid | Other Sites | SkinEyelid | Skin |
Melanoma | Malignant Melanoma of Skin | Cutaneous Melanoma | MelanomaSkin | Skin |
 | Malignant Melanoma of Vulva, Penis, Scrotum | Other Sites | MelanomaSkin | All Other Sites |
Mycosis Fungoides, Sezary Disease | Mycosis Fungoides and Sezary Disease of Skin | Other Sites | MycosisFungoides | Skin |
 | Mycosis Fungoides and Sezary Disease of Vulva, Penis, Scrotum | Other Sites | MycosisFungoides | All Other Sites |
Nerves, Nervous System, Soft Tissue | Peripheral Nerves and Autonomic Nervous System; Connective, Subcutaneous, and Other Soft Tissues | Other Sites | SoftTissue | Bones, Joints, and Articular Cartilage; Peripheral Nerves and Autonomic Nervous System; Connective, Subcutaneous, and Other Soft Tissues | Laterality, Grade
Retroperitoneum, Peritoneum | Retroperitoneum and Peritoneum | Other Sites | Retroperitoneum, Peritoneum, GISTPeritoneum, PeritoneumFemaleGen | All Other Sites |
Breast | Breast | Breast | Breast | Breast | Primary Site, Grade, Laterality
Vulva, Vagina | Vulva | Other Sites | Vulva, MerkelCellVulva | All Other Sites |
 | Vagina | Other Sites | Vagina | All Other Sites |
Cervix Uteri | Cervix Uteri | Other Sites | Cervix | Cervix Uteri |
Corpus Uteri, Uterus, NOS | Corpus Uteri; Uterus, NOS | Other Sites | CorpusAdenocarcinoma, CorpusCarcinoma, CorpusSarcoma | Corpus Uteri |
Ovary | Ovary | Other Sites | Ovary | Ovary |
Fallopian Tube, Ligaments, Adnexa | Fallopian Tube | Other Sites | FallopianTube | All Other Sites |
 | Broad and Round Ligaments, Parametrium, Uterine Adnexa | Other Sites | AdnexaUterineOther | All Other Sites |
Other and Unspecified Female Genital Organs, Placenta | Other and Unspecified Female Genital Organs | Other Sites | GenitalFemaleOther | All Other Sites |
 | Placenta | Other Sites | Placenta | All Other Sites |
Penis | Penis | Other Sites | Penis, MerkelCellPenis | All Other Sites |
Prostate | Prostate | Other Sites | Prostate (excludes transitional cell carcinoma of the prostatic ducts and prostatic urethra. See Urethra) | Prostate |
Testis | Testis | Other Sites | Testis | Testis |
Other and Unspecified Male Genital Organs | Other and Unspecified Male Genital Organs | Other Sites | GenitalMaleOther (excludes Kaposi sarcoma and lymphoma) | All Other Sites |
 | Scrotum | Other Sites | Scrotum, MerkelCellScrotum | All Other Sites |
Kidney | Kidney | Kidney | KidneyParenchyma | Kidney, Renal Pelvis, and Ureter | Laterality, Grade
Renal Pelvis, Ureter | Renal Pelvis and Ureter | Renal Pelvis, Ureter, Bladder and Other Urinary | KidneyRenalPelvis | Kidney, Renal Pelvis, and Ureter | Laterality, Grade
Bladder | Bladder | Renal Pelvis, Ureter, Bladder and Other Urinary | Bladder | Bladder | Primary Site, Histology, Behavior Code, Grade, Treatment
Urethra, Other Urinary | Urethra | Renal Pelvis, Ureter, Bladder and Other Urinary | Urethra | All Other Sites | Grade, Therapy
 | Paraurethral Gland, Overlapping Lesions of Urinary Organs, and Unspecified Urinary Organs | Renal Pelvis, Ureter, Bladder and Other Urinary | UrinaryOther | All Other Sites |
Eye | Conjunctiva | Other Sites | Conjunctiva (excludes retinoblastoma, malignant melanoma, Kaposi sarcoma and lymphoma) | All Other Sites |
 | Malignant Melanoma of Conjunctiva | Other Sites | MelanomaConjunctiva | All Other Sites |
 | Cornea, Retina, Choroid, Ciliary Body, Iris, Lens, Sclera, Uveal Tract, Eyeball, Overlapping and Other Eye | Other Sites | EyeOther | All Other Sites |
 | Malignant Melanoma of Iris | Other Sites | MelanomaIris | All Other Sites |
 | Malignant Melanoma of Ciliary Body | Other Sites | MelanomaCiliaryBody | All Other Sites |
 | Malignant Melanoma of Choroid | Other Sites | MelanomaChoroid | All Other Sites |
 | Malignant Melanoma of Other Eye | Other Sites | MelanomaEyeOther | All Other Sites |
 | Lacrimal Gland | Other Sites | LacrimalGland | All Other Sites |
 | Lacrimal Sac | Other Sites | LacrimalSac | All Other Sites |
 | Orbit | Other Sites | Orbit | All Other Sites |
 | Retinoblastoma | Other Sites | Retinoblastoma | All Other Sites |
 | Ocular Adnexal Lymphoma | Other Sites | LymphomaOcularAdnexa | All Other Sites |
Brain, Central Nervous System, Malignant | Brain and Cerebral Meninges | Brain, Spinal Cord, Cranial Nerves, Pituitary Gland, Craniopharyngeal Duct and Pineal Gland | Brain | Brain [and Other Parts of Central Nervous System] | Reportability, Grade, Laterality
 | Other Parts of Central Nervous System | Brain, Spinal Cord, Cranial Nerves, Pituitary Gland, Craniopharyngeal Duct and Pineal Gland | CNSOther | Brain [and Other Parts of Central Nervous System] | Reportability, Grade, Laterality
Brain, Central Nervous System, Benign and Borderline | Brain and Cerebral Meninges | Benign and Borderline Primary Intracranial and CNS Tumors | Brain | Brain [and Other Parts of Central Nervous System] | Reportability, Grade, Laterality
 | Other Parts of Central Nervous System | Benign and Borderline Primary Intracranial and CNS Tumors | CNSOther | Brain [and Other Parts of Central Nervous System] | Reportability, Grade, Laterality
Thyroid | Thyroid Gland | Other Sites | Thyroid | Thyroid Gland | Hormone Therapy
Thymus, Adrenal and Other Endocrine Glands | Malignant Pituitary, Craniopharyngeal Duct and Pineal Gland (C751-C753) | Malignant Meninges, Brain, Spinal Cord, Cranial Nerves, Pituitary Gland, Craniopharyngeal Duct and Pineal Gland | IntracranialGland | All Other Sites |
 | Benign, Borderline Pituitary, Craniopharyngeal Duct and Pineal Gland | Benign and Borderline Primary Intracranial and CNS Tumors | IntracranialGland | All Other Sites |
 | Adrenal Gland | Other Sites | AdrenalGland | All Other Sites |
 | Thymus and Other Endocrine Glands (excluding Adrenal Gland, Pituitary Gland, Craniopharyngeal Duct, and Pineal Gland) (C379, C750, C754-C755, C758-C759) | Other Sites | OthEndocrine | All Other Sites |
Kaposi Sarcoma | Kaposi Sarcoma of All Sites | Other Sites | KS | See Site-Specific Codes | Primary Site
Lymphoma | Lymphoma | See the Hematopoietic Database and Manual | Lymphoma | Lymph Nodes See site-specific codes | Therapy, Surgery of Primary Site
Hematopoietic, Reticuloendothelial, Immunoproliferative and Myeloproliferative | Hematopoietic, Reticuloendothelial, Immunoproliferative, and Myeloproliferative Neoplasms | See the Hematopoietic Database and Manual | HemeRetic | Hematopoietic/ Reticuloendothelial/ Immunoproliferative/ Myeloproliferative Disease |
Other and Unknown Sites | C42.0, C42.1, C42.3, C42.2, and C77._, Other than hematopoietic, reticuloendothelial, immunoproliferative and myeloproliferative neoplasms, Hodgkin and non-Hodgkin Lymphomas, and Kaposi sarcoma | Other Sites | IllDefinedOther | Hematopoietic/ Reticuloendothelial/ Immunoproliferative/ Myeloproliferative Disease |
 | Spleen (C42.2) Other than hematopoietic, reticuloendothelial, immunoproliferative and myeloproliferative neoplasms, Hodgkin and non-Hodgkin Lymphomas, and Kaposi sarcoma | Other Sites | IllDefinedOther | Spleen |
 | Other and Ill-Defined Sites | Other Sites | IllDefinedOther | Unknown and Ill-Defined Primary Sites |


Appendix C: SEER Coding Guidelines: Esophagus

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
ESOPHAGUS
C150-C155, C158-C159

Primary Site

There are two systems that divide the esophagus into three subsites. The first system divides the esophagus into the upper third, middle third, and lower third. The second system describes the subsites as the cervical esophagus, the thoracic esophagus and the abdominal esophagus. The subsites for these two different systems are not identical. Assign the ICD-O-3 topography code that describes the primary site documented in the medical record. See the following image for an illustration of both systems.


Appendix C: SEER Coding Guidelines: Colon

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
COLON
C180 - C189

The prognosis of patients with colon cancer is related to the degree of penetration of the tumor through the bowel wall, the presence or absence of nodal involvement, and the presence or absence of distant metastases.

Primary Site

Priority Order for Coding Primary Site

Use the information from reports in the following priority order to code the primary site when there is conflicting information:

Resected cases

Operative report with surgeon’s description

Pathology report

Imaging

Polypectomy or excision without resection

Endoscopy report

Pathology report

Subsites

Code the subsite with the most tumor when the tumor overlaps two subsites.

Code C188 when both subsites are equally involved.

Grade

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors.

Colon cancer is often graded using a two-grade system; Low Grade (2) or High Grade (4). If the grade is listed as 1/2 or as low grade, convert to a grade 2. If the grade is listed as 2/2 or as high grade, convert to a code 4.

Code the highest grade given.

Term | Grade | SEER Code
Well differentiated | I | 1
Fairly well differentiated | II | 2
Low grade | I-II | 2
Mid differentiated | II | 2
Moderately differentiated | II | 2
Partially differentiated | II | 2
Partially well differentiated | I-II | 2
Partially well differentiated | II | 2
Relatively or generally well differentiated | II | 2
Medium grade, intermediate grade | II-III | 3
Moderately poorly differentiated | III | 3
Moderately undifferentiated | III | 3
Poorly differentiated | III | 3
Relatively poorly differentiated | III | 3
Relatively undifferentiated | III | 3
Slightly differentiated | III | 3
High grade | III-IV | 4
Undifferentiated, anaplastic, not differentiated | IV | 4


Appendix C: SEER Coding Guidelines: Rectosigmoid

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
RECTOSIGMOID JUNCTION
C199

Primary Site

A tumor is classified as rectosigmoid when differentiation between rectum and sigmoid is not possible.

A tumor is classified as rectal if

  • lower margin lies less than 16 cm from the anal verge or
  • any part of the tumor is located at least partly within the supply of the superior rectal artery

Anatomic Transition from Sigmoid to Rectum

In the sigmoid colon, approximately 12 to 15 cm from the dentate line, the tenia coli fuse to form the circumferential longitudinal muscle of the rectal wall.

The rectum is defined clinically as the distal large intestine commencing opposite the sacral promontory and ending at the anorectal ring, which corresponds to the proximal border of the puborectalis muscle palpable on digital rectal examination. It extends 16 cm from the anal verge. 1

Glossary

Anal verge: The lower (distal) end of the anal canal, junction between the skin of the anal canal and the perianal skin.

Anorectal ring: Top (proximal end) of the anal canal

Dentate line: An anatomic landmark located between the anal verge and the anorectal ring indicating where the rectum changes to the anal canal. Also called the pectinate line.

Tenia coli: (Plural: teniae coli). Any one of three longitudinal bands of smooth muscle in the colon. They extend from the cecum to the sigmoid colon. Each band is approximately 8 mm wide throughout most of the colon. The widths of the teniae increase in the sigmoid colon and eventually fuse into a covering of longitudinal muscle in the rectum.

1Wittekind C, Henson DE, Hutter RVP, Sobin LH, eds. TNM Supplement: A Commentary on Uniform Use. 2nd ed. New York, NY: Wiley-Liss; 2001.


Appendix C: SEER Coding Guidelines: Lung

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
LUNG
C340 - C349

Primary Site

C340 | Main bronchus
 | Carina
 | Hilum
 | Bronchus intermedius
C341 | Upper lobe, lung
 | Lingula
 | Apex
 | Pancoast tumor
C342 | Middle lobe, lung (Right lung only)
C343 | Lower lobe, lung
 | Base
C348 | Overlapping lesion of lung
C349 | Lung, NOS
 | Bronchus, NOS

Laterality

Laterality must be coded for all subsites except carina.

Pancoast Tumor

Pancoast tumor is a lung cancer in the upper-most segment of the lung that directly invades the brachial plexus (nerve bundles) of the neck, causing pain. It is by definition malignant. Code the date of diagnosis from the imaging report when a Pancoast tumor is identified on imaging prior to biopsy.


Appendix C: SEER Coding Guidelines: Bones, Soft Tissues

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
BONES, JOINTS, AND ARTICULAR CARTILAGE C400–C419
PERIPHERAL NERVES AND AUTONOMIC NERVOUS SYSTEM C470–C479
CONNECTIVE, SUBCUTANEOUS, AND OTHER SOFT TISSUES C490–C499
(Except for M9750, 9760-9764, 9800-9820, 9826, 9831-9920, 9931-9920, 9931-9992)

Laterality

Laterality is required for sites C400-C403, C413-C414, C471-C472, and C491-C492.

[Grade]

Three-Grade System (Nuclear Grade)

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors.

Soft tissue sarcomas are evaluated using a three-grade system. The patterns of cell growth are measured on a scale of 1, 2, and 3 (also referred to as low, medium, and high grade). This system measures the proportion of cancer cells that are growing and making new cells and how closely they resemble the cells of the host tissue. Thus, it is similar to a four-grade system, but divides the spectrum into three rather than four categories (see comparison table below). The expected outcome is more favorable for lower grades.

If a grade is written as 2/3 that means this is a grade 2 of a three-grade system. Do not simply code the numerator. Use the following table to convert the grade to SEER codes.

Term | Grade | SEER Code
1/3, 1/2 | Low grade | 2
2/3 | Intermediate grade | 3
3/3, 2/2 | High grade | 4

Sarcoma

Sarcomas are graded low, intermediate or high grade by the pathologist. Use the following table to convert these terms to the correct code for the data item Grade.

Term | Grade | SEER Code
Well differentiated | I | 1
Fairly well differentiated | II | 2
Low grade | I-II | 2
Mid differentiated | II | 2
Moderately differentiated | II | 2
Partially differentiated | II | 2
Partially well differentiated | I-II | 2
Partially well differentiated | II | 2
Relatively or generally well differentiated | II | 2
Medium grade, intermediate grade | II-III | 3
Moderately poorly differentiated | III | 3
Moderately undifferentiated | III | 3
Poorly differentiated | III | 3
Relatively poorly differentiated | III | 3
Relatively undifferentiated | III | 3
Slightly differentiated | III | 3
High grade | III-IV | 4
Undifferentiated, anaplastic, not differentiated | IV | 4


Appendix C: SEER Coding Guidelines: Breast

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
BREAST
C500 - C509

Primary Site

C500 | Nipple (areolar)
 | Paget disease without underlying tumor
C501 | Central portion of breast (subareolar) area extending 1 cm around areolar complex
 | Retroareolar
 | Infraareolar
 | Next to areola, NOS
 | Behind, beneath, under, underneath, next to, above, cephalad to, or below nipple
 | Paget disease with underlying tumor
 | Lower central
C502 | Upper inner quadrant (UIQ) of breast
 | Superior medial
 | Upper medial
 | Superior inner
C503 | Lower inner quadrant (LIQ) of breast
 | Inferior medial
 | Lower medial
 | Inferior inner
C504 | Upper outer quadrant (UOQ) of breast
 | Superior lateral
 | Superior outer
 | Upper lateral
C505 | Lower outer quadrant (LOQ) of breast
 | Inferior lateral
 | Inferior outer
 | Lower lateral
C506 | Axillary tail of breast
 | Tail of breast, NOS
 | Tail of Spence
C508 | Overlapping lesion of breast
 | Inferior breast, NOS
 | Inner breast, NOS
 | Lateral breast, NOS
 | Lower breast, NOS
 | Medial breast, NOS
 | Midline breast NOS
 | Outer breast NOS
 | Superior breast, NOS
 | Upper breast, NOS
 | 3:00, 6:00, 9:00, 12:00 o’clock
C509 | Breast, NOS
 | Entire breast
 | Multiple tumors in different subsites within breast
 | Inflammatory without palpable mass
 | ¾ or more of breast involved with tumor
 | Diffuse (tumor size 998)

Additional Subsite Descriptors

The position of the tumor in the breast may be described as the positions on a clock

Coding Subsites

Use the information from reports in the following priority order to code a subsite when there is conflicting information:

  1. Pathology report

  2. Operative report

  3. Physical examination

  4. Mammogram, ultrasound

Code the subsite with the invasive tumor when the pathology report identifies invasive tumor in one subsite and in situ tumor in involved different subsite or subsites.

Code the specific quadrant for multifocal tumors all within one quadrant

  • Do not code C509 (Breast, NOS) in this situation

Code the primary site to C508 when

  • there is a single tumor in two or more subsites and the subsite in which the tumor originated is unknown

  • there is a single tumor located at the 12, 3, 6, or 9 o’clock position on the breast

Code the primary site to C509 when there are multiple tumors (two or more) in at least two quadrants of the breast.

Grade

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors for breast cases.

Invasive Carcinoma

The pathologist assigns a numeric value to each of three tumor characteristics: tubule formation, nuclear pleomorphism, and mitotic counts. The three values are added together and the result is a score ranging from 3 to 9. Use the table below to convert scores to SEER code.

Convert Nottingham Histologic Score or BR Grade to SEER Code

Grade Conversion Table for Invasive Carcinoma

Nottingham Histologic Scores | BR Grade | Nuclear Grade | Terminology | Histologic Grade | SEER Code
3-5 | Low | 1/3; 1/2 | Well differentiated | I, I/III, 1/3 | 1
6, 7 | Intermediate | 2/3 | Moderately differentiated | II, II/III; 2/3 | 2
8, 9 | High | 2/2; 3/3 | Poorly differentiated | III, III/III, 3/3 | 3
--- | --- | 4/4 | Undifferentiated/anaplastic | IV, IV/IV, 4/4 | 4

Priority Rules for Grading Breast Cancer

Code the tumor grade using the following priority order:

  1. Bloom-Richardson (BR, Nottingham) scores 3-9 converted to grade (see conversion table above)

  2. Bloom Richardson (BR) grade (low, intermediate, high)

  3. Nuclear grade only

  4. Terminology

  5. Differentiation (well differentiated, moderately differentiated, etc)

  6. Histologic grade

  7. Grade i, grade ii, grade iii, grade iv

Nottingham combined histologic grade is also known as Elston-Ellis modification of Scarff-Bloom-Richardson grading system. BR may also be called: modified Bloom-Richardson, Scarff-Bloom-Richardson, SBR grading, BR grading, Elston-Ellis modification of Bloom Richardson score, the Nottingham modification of Bloom Richardson score, Nottingham-Tenovus, or Nottingham grade

BR may be expressed in scores (range 3-9)

The score is based on three morphologic features of “invasive no-special-type” breast cancers (degree of tubule formation/histologic grade, mitotic activity, nuclear pleomorphism of tumor cells)

Use the preceding table to convert the score into SEER code

BR may be expressed as a grade (low, intermediate, high)

BR grade is derived from the BR score

For cases diagnosed 1996 and later, use the preceding table to convert the BR grade into SEER code (Note that the conversion of low, intermediate, and high is different from the conversion used for all other tumors)

DCIS

Ductal carcinoma in situ (DCIS) is not always graded. When DCIS is graded, it is generally divided into three grades: low grade, intermediate grade, and high grade. Use the following table to convert DCIS grade into the SEER code.

DCIS Grade Conversion Table

DCIS Grade | Terminology | SEER Code
Grade I | Low | 1
Grade II | Intermediate | 2
Grade III | High | 3

Laterality

Laterality must be coded for all subsites.

Breast primary with positive nodes and no breast mass found: Code laterality to the side with the positive nodes

Breast primary with positive nodes and no breast mass found: Code laterality to the side with the positive nodes


Appendix C: SEER Coding Guidelines: Prostate

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
PROSTATE
C619

Grade

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors for prostate cases.

Priority Rules for Grading Prostate Cancer

Code the tumor grade using the following priority order

  1. Gleason score (Use the table to convert Gleason score to the appropriate code)
  2. Terminology
    Differentiation (well differentiated, moderately differentiated, etc)
  3. Histologic grade
    Grade i, grade ii, grade iii, grade iv
  4. Nuclear grade only

Gleason Pattern

Prostate cancers are commonly graded using Gleason score or pattern. Gleason grading is based on a 5-component system, based on 5 histologic patterns. The pathologist will evaluate the primary pattern (most predominant) and secondary patterns (second most predominant) for the tumor.

Example: A Gleason pattern of 2 + 4 means that the primary pattern is 2 and the secondary pattern is 4.

Gleason Score

The primary and secondary patterns are added together to create a score. Tertiary pattern is not used to determine Gleason score.

Example: If the patterns are 2 + 4, the score is 6.

If the pathology report contains only one number , and that number is less than or equal to 5, it is a pattern.
If the pathology report contains only one number, and that number is greater than 5, it is a score.
If the pathology report specifies a specific number out of a total of 10, the first number given is the score.

Example 1: The pathology report says “Gleason 3/10”. The Gleason’s score would be 3.

Example 2: The pathology report states 7(3 + 4). Gleason score is 7. Primary pattern is 3 and secondary pattern is 4.

If there are two numbers other than 10, assume they refer to two patterns. The first number is the primary pattern and the second is the secondary pattern.

Example: If the pathology report says “Gleason 3 + 5,” the Gleason score would be 8

Use the following table to convert Gleason score into SEER code.

Gleason Conversion Table

Gleason Score | Histologic Grade | Terminology | SEER Code
2, 3, 4 | I | Well differentiated | 1
5, 6 | II | Moderately differentiated | 2
7, 8, 9, 10 | III | Poorly differentiated | 3

Note: Code 7 was moved from Moderately differentiated to Poorly differentiated, effective with cases diagnosed on or after 01/01/2003


Appendix C: SEER Coding Guidelines: Kidney

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
KIDNEY
Kidney C649

Laterality

Laterality is required for sites C64.9, C65.9, and C66.9.

Grade

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors.

The preferred grading scheme for renal cell carcinoma was developed by Fuhrman et al. Scoring is based on the worst (highest) grade present in the tumor even if only a minor component.

Priority Rules for Coding Grade of Tumor

  1. Fuhrman grade

  2. Nuclear grade

  3. Terminology (well diff, mod diff)

  4. Histologic grade (grade 1, grade 2)

These prioritization rules do not apply to Wilms tumor (8960).


Appendix C: SEER Coding Guidelines: Renal Pelvis and Ureter

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
RENAL PELVIS AND URETER
Renal Pelvis C659, Ureter C669

Laterality

Laterality is required for sites C65.9 and C66.9.

Grade

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors.

Urothelial Carcinoma

Urothelial carcinomas are graded as either low grade or high grade according to the WHO/ISUP grading system. The WHO/ISUP grade is captured as a Site Specific Factor in the Collaborative Stage Data Collection System. Do not convert WHO/ISUP grade to the SEER code for grade.

Adenocarcinoma and Squamous Cell Carcinoma

Assign the grade code for adenocarcinoma and squamous cell carcinoma

Grade 1 Well differentiated
Grade 2 Moderately differentiated
Grade 3 Poorly differentiated


Appendix C: SEER Coding Guidelines: Bladder

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
BLADDER
C670 - C679

Primary Site

C670 | Trigone of bladder
 | Base of bladder
 | Floor
 | Below interureteric ridge (interureteric crest, or interureteric fold)
C671 | Dome of bladder
 | Vertex
 | Roof
 | Vault
C672 | Lateral wall of bladder
 | Right wall
 | Left wall
 | Lateral to ureteral orifice
 | Sidewall
C673 | Anterior wall of bladder
C674 | Posterior wall of bladder
C675 | Bladder neck
 | Vesical neck
 | Internal urethral orifice
C676 | Ureteric orifice
 | Just above ureteric orifice
C677 | Urachus
 | Mid umbilical ligament
C678 | Overlapping lesion of bladder
 | Lateral-posterior wall (hyphen)
 | Fundus
C679 | Bladder, NOS
 | Lateral posterior wall (no hyphen)

Bladder Anatomy and ICD-O-3

Priority Order for Coding Subsites

Use the information from reports in the following priority order to code a subsite when the medical record contains conflicting information:

Operative report (TURB)
Pathology report

Multifocal Tumors

Invasive tumor in more than one subsite

Assign site code C679 when the tumor is multifocal (separate tumors in more than one subsite of the bladder).

If the TURB or pathology proves invasive tumor in one subsite and in situ tumor in all other involved subsites, code to the subsite involved with invasive tumor.

Bladder Wall Pathology

The bladder wall is composed of three layers. There may be “sub layers” within the major layer of the bladder.

Bladder Layer | Sub layer | Synonyms | Staging | Description
Mucosa |  | Epithelium, transitional epithelium, urothelium, mucosal surface, transitional mucosa | No blood vessels, in situ/noninvasive | First layer on inside of bladder. Lines bladder, ureters, and urethra.
 | Basement membrane |  | No invasion of basement membrane is in situ. Invasion/ penetration of basement membrane is invasive. | Single layer of cells that lies beneath the mucosal layer separating the epithelial layer from the lamina propria
 | Submucosa | Submucous coat, lamina propria, areolar connective tissue | Invasive | Areolar connective tissue interlaced with the muscular coat. Contains blood vessels, nerves,.and in some regions, glands.
Lamina propria |  | Submucosa, Suburothelial connective tissue, subepithelial tissue, stroma, muscularis mucosa, transitional epithelium | Invasive |
Muscle | Bladder wall | Muscularis, muscularis propria, muscularis externa, smooth muscle | Invasive |

Tumor extends through the bladder wall (invades regional tissue) when the tumor is stated to involve one of the following areas:

Serosa (Tunica serosa): The outermost serous coat is a reflection of the peritoneum that covers the superior surface and the upper parts of the lateral surfaces of the urinary bladder. The serosa is part of visceral peritoneum. The serosa is reflected from these bladder surfaces onto the abdominal and pelvic walls.

Perivesical fat

Adventitia: Some areas of the bladder do not have a serosa. Where there is no serosa, the connective tissue of surrounding structures merges with the connective tissue of the bladder and is called adventitia.

HISTOLOGY1

Most bladder cancers are transitional cell carcinoma. Other types include squamous cell carcinoma and adenocarcinoma.

Adenocarcinomas tend to occur in the urachus or, frequently, the trigone of the bladder2

Other bladder histologic types include sarcoma, lymphoma, and small cell carcinoma. Rhabdomyosarcoma occurs in children.

1 PDQ

2 Clinical Oncology, 8th edition

Behavior Code

Code the behavior as malignant /3, not in situ /2, when

  • the only surgery performed is a transurethral resection of the bladder (TURB) documenting that depth of invasion cannot be measured because there is no muscle in the specimen

and

  • the physician’s TNM designation is not available

Code the behavior as in situ /2 when the TNM designation is Ta for TURB with no muscle in the specimen.

Grade

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors.

Code grade from the original tumor. Do not code grade from recurrence.

Non-invasive Papillary Urothelial (Transitional) Carcinoma

Code grade 1 (well differentiated) for non-invasive papillary urothelial carcinoma, low grade

Code grade 3 (poorly differentiated) for non-invasive papillary urothelial (transitional) carcinoma, high grade

Urothelial Carcinoma In Situ

Code grade 9 for urothelial carcinoma in situ

Invasive Tumors

Three-Grade System (Nuclear Grade)

There are several sites for which a three-grade system is used. The patterns of cell growth are measured on a scale of 1, 2, and 3 (also referred to as low, medium, and high grade). This system measures the proportion of cancer cells that are growing and making new cells and how closely they resemble the cells of the host tissue. Thus, it is similar to a four-grade system, but simply divides the spectrum into three rather than four categories (see conversion table below). The expected outcome is more favorable for lower grades.

If a grade is written as 2/3 that means this is a grade 2 of a three-grade system. Do not simply code the numerator. Use the following table to convert the grade to SEER codes.

Term | Grade | SEER Code
1/3, 1/2 | Low grade | 2
2/3 | Intermediate grade | 3
3/3, 2/2 | High grade | 4

FIRST COURSE TREATMENT
TREATMENT MODALITIES (most common treatments)

TURB with fulguration

TURB with fulguration followed by intravesical BCG (bacillus Calmette-Guerin) is usually used for patients with multiple tumors or for high-risk patients

TURB with fulguration followed by intravesical chemotherapy

Photodynamic therapy (PDT) using laser light and chemotherapy

Segmental cystectomy (rare)

Radical cystectomy in patients with extensive or refractory superficial tumor

Internal irradiation (needles, seeds, wires, or catheters placed into or near the tumor) with or without external-beam irradiation

Chemotherapy

Immunotherapy/biologic therapy


Appendix C: SEER Coding Guidelines: Urethra

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
URETHRA
C680

Grade

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors.

Adenocarcinoma and Squamous Cell Carcinoma

Assign the grade code for adenocarcinoma and squamous cell carcinoma.

Grade 1 Well differentiated

Grade 2 Moderately differentiated

Grade 3 Poorly differentiated

WHO/ISUP Grade

Do not convert WHO/ISUP grade to the SEER code for grade.

Urothelial carcinomas are graded as either low grade or high grade according to the WHO/ISUP grading system. The WHO/ISUP grade is captured as a Site Specific Factor in the Collaborative Stage Data Collection System.

First Course of Therapy

Do not code Lupron as treatment for a primary in the prostatic urethra.


Appendix C: SEER Coding Guidelines: Brain

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
BRAIN [AND OTHER PARTS OF CENTRAL NERVOUS SYSTEM]
MENINGES C700-C709, BRAIN C710–C719,SPINAL CORD, CRANIAL NERVES AND OTHER PARTS OF CENTRAL NERVOUS SYSTEM C720–C729
(Except for M9750, 9760-9764, 9800-9820, 9826, 9831-9920, 9931-9992)

Reportability

Juvenile astrocytoma, listed as 9421/1 in ICD-O-3, is reportable. Record as 9421/3 in the registry.

Grade

Note: These guidelines pertain to the data item Grade. Refer to the Collaborative Stage Data Collection Manual for instructions on coding site-specific factors.

Astrocytoma

Grade astrocytomas (M-9383, 9400, 9401, 9410-9412, 9420, 9421) according to ICD-O-3 rules.

Term | Grade | SEER Code
Well differentiated | Grade 1 | 1
Intermediate differentiation | Grade II | 2
Poorly differentiated | Grade III | 3
Anaplastic | Grade IV | 4

Use the conversion table in the Grade, Differentiation, or Cell Indicator section (page 73) of the General Instructions to code low grade, intermediate grade, and high grade

Do not record the WHO Grade, Anne/Mayo, or Kemohan grades in the grade field

  • Record the WHO grade in the data item CS Site-Specific Factor 1
  • The use of World Health Organization coding of aggressiveness is reserved for assignment of grade for staging.

Do not automatically code glioblastoma multiforme as grade IV

  • If no grade is given, code 9 (Cell type not determined, not stated or not applicable)

Always code the Grade, Differentiation field 4 (Grade IV) for anaplastic tumors

  • Anaplastic is synonymous with undifferentiated

Code the grade as documented.

Code the Grade, Differentiation field to 9 (Cell type not determined, not stated or not applicable) in the absence of a stated grade on the pathology report.

Laterality

Meningioma

Assign code 4 (Bilateral involvement, lateral origin unknown; stated to be single primary) when

  • one meningioma extends to both right and left sides

and

  • it is not possible to determine whether the meningioma originated on the left or the right


Appendix C: SEER Coding Guidelines: Thyroid

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
THYROID GLAND
C739

Coding Hormone Therapy

Code Hormone Therapy as 01 for follicular and/or papillary thyroid cancer when thyroid hormone therapy is given.

Do not code replacement therapy as treatment unless the tumor is papillary and/or follicular. The thyroid gland produces hormones that influence essentially every organ, tissue and cell in the body. When the thyroid is partially or totally removed, it is no longer able to secrete these essential hormones and the patient is placed on hormone replacement therapy.

The growth of follicular cell cancer depends on thyroid stimulating hormone. Suppression of these hormones is thought to deprive the cells of a growth-promoting influence. Patients with follicular cell-derived cancers have been treated with supraphysiologic doses of thyroid hormone to suppress serum thyroid-stimulating hormones. This treatment has been an industry standard for more than forty years.

Generic Thyroid Drug Names

Levothyroxine /L-thyroxine
Liothyronine
Liotrix
Methimazole
Natural Thyroid
Propylthiouracil / PTU
Thyrotropin alfa

Thyroid Drugs Brand Names

Armour Thyroid
Cytomel
Levothroid
Levoxyl
Naturethroid
Synthroid
Tapazole
Thyrogen
Thyrolar
Unithroid
Westhroid


Appendix C: SEER Coding Guidelines: Kaposi Sarcoma

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
KAPOSI SARCOMA OF ALL SITES
(M9140)

Primary Site

Kaposi sarcoma is coded to the site in which it arises. If Kaposi sarcoma arises in skin and another site simultaneously, code to skin (C44_). If no primary site is stated, code to skin (C44_).


Appendix C: SEER Coding Guidelines: Lymphoma

Registry Plus Online Help

SEER Program Coding and Staging Manual 2013

Source: SEER Program Coding and Staging Manual 2013; effective date: cases diagnosed January 1, 2013

Coding Guidelines
LYMPHOMA
M9590/3-M9738/3

See the Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual and the Hematopoietic Database (DB) for more information and coding instructions.

First Course of Therapy

Do not code proton pump inhibitors as treatment. Proton pump inhibitors are used for gastric acid suppression; they treat symptoms, not the lymphoma itself.

Surgery of Primary Site

Note: Surgery codes for lymph nodes (C770-C779) are not limited to lymphomas. Use the site-specific coding scheme corresponding to the primary site or histology.

Use of code 25 (Local tumor excision, NOS): Assign code 25 only when one lymph node was identified through clinical evaluations and was removed. If multiple nodes are involved and only one is removed, code as a biopsy; do not code in Surgery of Primary Site.