TABLE OF CONTENTS

Preface 2013

Additional Coding References

SECTION ONE: Case Eligibility and Overview of Coding Principles

Case Eligibility

Tumors Required by the CoC to be Accessioned, Abstracted, and Followed

Reportable-by-Agreement Cases

Ambiguous Terms at Diagnosis

Class of Case

Date of First Contact

Overview of Coding Principles

Unique Patient Identifier Codes

National Provider Identifier

Coding Dates

Cancer Identification

Treatment, Palliative, and Prophylactic Care Primary Site

Laterality [List of Paired Sites]

Morphology: Histology Code

Morphology: Grade

Multiple Primaries

Revising the Original Diagnosis

Patient Address and Residency Rules

In Utero Diagnosis and Treatment

Comorbidities and Complications / Secondary Diagnoses

Stage of Disease at Initial Diagnosis

Surgical Diagnostic and Staging Procedures

AJCC TNM Staging

Ambiguous Terminology

Collaborative Stage

CoC Requirements

Using CS Derived Values

First Course of Treatment

First Course of Treatment

Surgery

Radiation

Systemic Therapy

Other Treatment

Palliative Care

Treatment, Palliative, and Prophylactic Care

Embolization

Outcomes

Case Administration

Case Administration

Administrative Tracking

EDITS Overrides

Code Versions Used

SECTION TWO: Coding Instructions

Patient Identification

Accession Number

Sequence Number

Medical Record Number

Social Security Number

Last Name

First Name

Middle Name (Middle Initial)

Patient Address (Number and Street) at Diagnosis

Patient Address at Diagnosis–Supplemental

City/Town at Diagnosis (City or Town)

State at Diagnosis (State)

Postal Code at Diagnosis (ZIP Code)

Address at DX--Country

County at Diagnosis

Patient Address (Number and Street)–Current

Patient Address–Current–Supplemental

City/Town–Current

State–Current

Postal Code–Current (ZIP Code)

Address Current--Country

Telephone

Birthplace--State

Birthplace--Country

Date of Birth

Date of Birth Flag

Age at Diagnosis

Race 1

Race 2

Race 3

Race 4

Race 5

Spanish Origin–All Sources (Spanish/Hispanic Origin)

Sex

Primary Payer at Diagnosis

Comorbidities and Complications #1

Comorbidities and Complications #2

Comorbidities and Complications #3

Comorbidities and Complications #4

Comorbidities and Complications #5

Comorbidities and Complications #6

Comorbidities and Complications #7

Comorbidities and Complications #8

Comorbidities and Complications #9

Comorbidities and Complications #10

Secondary Diagnosis #1

Secondary Diagnosis #2

Secondary Diagnosis #3

Secondary Diagnosis #4

Secondary Diagnosis #5

Secondary Diagnosis #6

Secondary Diagnosis #7

Secondary Diagnosis #8

Secondary Diagnosis #9

Secondary Diagnosis #10

NPI–Managing Physician

NPI–Following Physician

NPI–Primary Surgeon

NPI–Physician #3 (Radiation Oncologist–CoC Preferred)

NPI–Physician #4 (Medical Oncologist–CoC Preferred)

Cancer Identification

Class of Case

NPI–Institution Referred From

NPI–Institution Referred To

Date of First Contact

Date of First Contact Flag

Date of Initial Diagnosis

Primary Site

Laterality

Histology

Behavior Code

Grade/Differentiation

Grade Path System

Grade Path Value

Lymph-Vascular Invasion

Diagnostic Confirmation

Regional Lymph Nodes Examined

Regional Lymph Nodes Positive

Stage of Disease at Diagnosis

Date of Surgical Diagnostic and Staging Procedure

RX Date–DX/Stg Proc Flag

Surgical Diagnostic and Staging Procedure

Surgical Diagnostic and Staging Procedure at This Facility

Clinical T

Clinical N

Clinical M

Clinical Stage Group

Clinical Stage (Prefix/Suffix) Descriptor

Staged By (Clinical Stage)

Pathologic T

Pathologic N

Pathologic M

Pathologic Stage Group

Pathologic Stage (Prefix/Suffix) Descriptor

Staged By (Pathologic Stage)

CS Tumor Size

CS Extension

CS Tumor Size/Ext Eval

CS Lymph Nodes

CS Lymph Nodes Eval

CS Mets at DX

CS Mets at DX–Bone

CS Mets at DX–Brain

CS Mets at DX–Liver

CS Mets at DX–Lung

CS Mets Eval

CS Site-Specific Factor 1

CS Site-Specific Factor 2

CS Site-Specific Factor 3

CS Site-Specific Factor 4

CS Site-Specific Factor 5

CS Site-Specific Factor 6

CS Site-Specific Factor 7

CS Site-Specific Factor 8

CS Site-Specific Factor 9

CS Site-Specific Factor 10

CS Site-Specific Factor 11

CS Site-Specific Factor 12

CS Site-Specific Factor 13

CS Site-Specific Factor 14

CS Site-Specific Factor 15

CS Site-Specific Factor 16

CS Site-Specific Factor 17

CS Site-Specific Factor 18

CS Site-Specific Factor 19

CS Site-Specific Factor 20

CS Site-Specific Factor 21

CS Site-Specific Factor 22

CS Site-Specific Factor 23

CS Site-Specific Factor 24

CS Site-Specific Factor 25

Derived AJCC-6 T

Derived AJCC-6 T Descript

Derived AJCC-6 N

Derived AJCC-6 N Descript

Derived AJCC-6 M

Derived AJCC-6 M Descript

Derived AJCC-6 Stage Group

Derived AJCC-7 T

Derived AJCC-7 T Descript

Derived AJCC-7 N

Derived AJCC-7 N Descript

Derived AJCC-7 M

Derived AJCC-7 M Descript

Derived AJCC-7 Stage Group

Derived SS1977

Derived SS2000

First Course of Treatment .

Date of First Course of Treatment

Date of 1st Crs RX Flag

RX Summ–Treatment Status

Date of First Surgical Procedure

RX Date–Surgery Flag

Date of Most Definitive Surgical Resection of the Primary Site

RX Date Mst Defn Srg Flag

Surgical Procedure of Primary Site

Surgical Procedure of Primary Site at This Facility

Approach – Surgery of the Primary Site at This Facility

Surgical Margins of the Primary Site

Scope of Regional Lymph Node Surgery

Scope of Regional Lymph Node Surgery at This Facility

Surgical Procedure/Other Site

Surgical Procedure/Other Site at This Facility

Date of Surgical Discharge

RX Date Surg Disch Flag

Readmission to the Same Hospital within 30 Days of Surgical Discharge

Reason for No Surgery of Primary Site

Date Radiation Started

RX Date–Radiation Flag

Location of Radiation Treatment

Radiation Treatment Volume

Regional Treatment Modality

Regional Dose: cGy

Boost Treatment Modality

Boost Dose: cGy

Number of Treatments to This Volume

Radiation/Surgery Sequence

Date Radiation Ended

RX Date Rad Ended Flag

Reason for No Radiation

Date Systemic Therapy Started

RX Date Systemic Flag

Date Chemotherapy Started

RX Date–Chemo Flag

Chemotherapy

Chemotherapy at This Facility

Date Hormone Therapy Started

RX Date–Hormone Flag

Hormone Therapy (Hormone/Steroid Therapy)

Hormone Therapy at This Facility (Hormone/Steroid Therapy)

Date Immunotherapy Started

RX Date–BRM Flag

Immunotherapy

Immunotherapy at This Facility

Hematologic Transplant and Endocrine Procedures

Systemic/Surgery Sequence

Date Other Treatment Started

RX Date–Other Flag

Other Treatment

Other Treatment at This Facility

Palliative Care

Palliative Care at This Facility

Outcomes

Date of First Recurrence

Recurrence Date–1st Flag

Type of First Recurrence

Date of Last Contact or Death

Date of Last Contact Flag

Vital Status

Cancer Status

NPI–Following Registry

Follow-Up Source

Next Follow-Up Source (Next Follow-Up Method)

Case Administration .

Abstracted By

Facility Identification Number (FIN)

NPI–Reporting Facility

Archive FIN

NPI–Archive FIN.

Date Case Completed–CoC

Override ACSN/CLASS/SEQ

Override HOSPSEQ/DXCONF

Override CoC–SITE/TYPE

Override HOSPSEQ/SITE

Override SITE/TNM-STAGE GROUP

Override AGE/SITE/MORPH

Override SURG/DXCONF

Override SITE/TYPE

Override HISTOLOGY

Override LEUK, LYMPHOMA

Override SITE/BEHAVIOR

Override SITE/LAT/MORPH

CoC Coding System–Current

CoC Coding System–Original

Race Coding System–Current

Race Coding System–Original

Site Coding System–Current

Site Coding System–Original

Morphology Coding System–Current

Morphology Coding System–Original

ICD-O-2 Conversion Flag

ICD-O-3 Conversion Flag

TNM Edition Number

ICD Revision Comorbidities and Complications

RX Coding System–Current

Derived AJCC–Flag

Derived SS1977–Flag

Derived SS2000–Flag

CS Version Input Original

CS Version Input Current

CS Version Derived


About the Fords Help File for Registry Plus and CNExT

REGISTRY PLUS ONLINE HELP

FORDS Manual

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

About the FORDS Help File for Registry Plus™ and CNExT©

Registry Plus Online Help is produced for the National Program of Cancer Registries by the Division of Cancer Prevention and Control, NCCDPHP, Centers for Disease Control and Prevention. Since 2003, C/NET Solutions has collaborated with CDC to migrate the online help system to HTML Help and to bring the system in line with changing national data standards.

This Help file has been reformatted from an electronic version of the FORDS Manual, Facility Oncology Registry Data Standards, 2012.

Changes were made to the FORDS files only where necessary to produce a functioning and attractive Help system. Specifically, the following changes were made:

1. Cross references from one item to another were implemented as links, to facilitate navigation among topics.

2. Fonts, spacing, and other formatting options were changed to be more compatible with online viewing.

3. Footnotes in the document were reformatted and incorporated into the document text.

References to other sections of the printed document, including some appendices, were left in the Help file, even when the sections referred to are not included in the Help file. Users are encouraged to refer to the printed document for these sections and for additional information.

The original document may be downloaded from http://www.facs.org/cancer/coc/fordsmanual.html


PREFACE 2013

Three new sets of data items have been added to FORDS: Revised for 2013 for use beginning in 2013, and another set has been discontinued. Not all changes are identified in this Preface. See Appendix C for a full summary of changes since publication of FORDS: Revised for 2012.

New Data Items

Country Items. Three new items that identify country have been added to FORDS: Revised for 2013: Address at DX-Country (NAACCR Item #102), Address Current-Country (NAACCR Item #1832), and Birthplace-Country (NAACCR Item #254). The former Place of Birth has been retired from future use, and replaced with Birthplace-State (NAACCR Item #252), and the applicable codes have changed. Appendix E is a new reference for state and country codes. The country codes are the International Standards Organization (ISO) 3166-1 Country Three Character Codes, along with some custom codes for more ambiguous references and places no longer in existence. Pre-existing codes in Address at DXState, Address Current-State, and Birthplace are converted by the registry software to the new codes as part of the conversion from the North American Association of Central Cancer Registries (NAACCR) layout 12.2 to 13.0.

Secondary Diagnoses. Federal rules require that hospitals upgrade from ICD-9-CM coding to ICD-10-CM during 2014. ICD-10-CM codes have more potential characters (7) than ICD-9-CM (5) and the codes are different (though there is some overlap). Therefore, ten new data fields have been added for entering them, Secondary Diagnoses #1-10. During 2013, ICD-9-CM codes should continue to be recorded in Comorbidities and Complications #1-10. If your hospital is one that is collecting ICD-10-CM codes now, those should be recorded in the new Secondary Diagnosis #1-10 fields. Any ICD-10-CM codes collected for 2013 diagnoses must be recorded in the new fields.

Over-ride CS 1-19. Twenty over-ride flags have been added for use with the Collaborative Stage Data Collection System (CS) edits. Over-ride CS 20 is defined specifically for use by non-CoC accredited facilities and must remain blank for CoC programs. Over-ride CS 1-19 have been added to FORDS: Revised for 2013 for potential use, and specific definitions will be announced when edits are released that reference these items.

Discontinued Items

Beginning with cases diagnosed in 2013, the following data items are no longer required. They must continue to be abstracted for cases diagnosed from 2007 through 2012. For codes, reference the SEER Program Coding and Staging Manual 2012 (see link below). The rules for abstracting cases based on ambiguous terminology (Section One) are not changed.

Ambiguous Terminology Diagnosis

Date of Conclusive Diagnosis

Date of Conclusive DX Flag

Date of Multiple Tumors

Date of Mult Tumors Flag

Type of Multiple Tumors Reported as One Primary

Multiplicity Counter

Other Modifications

Many other modifications to this volume were made for clarification. Appendix C lists all changes made in FORDS: Revised for 2013. Note that the modifications for this edition resulted in pagination changes, so communications about FORDS content should refer to the Section One heading or the item definition in which the information is found rather than to page numbers.


ADDITIONAL CODING REFERENCES

The following references are required to code some items. Coding instructions for items from these sources are not reproduced in FORDS: Revised for 2013 in order to avoid redundancy and possible conflict when the primary manuals are updated. For each, use the most current version applicable for the diagnosis year.

Fritz A, Percy C, Jack A, et al (eds). ICD-O: International Classification of Diseases for Oncology, 3rd ed. Geneva, World Health Organization: 2000.

Edge S, Byrd D, Compton C, et al (eds): AJCC Cancer Staging Manual, 7th ed. American Joint Committee on Cancer, Chicago IL. Springer: 2009. Errata can be downloaded from http://www.cancerstaging.org.

Collaborative Stage Data Collection System, Version 02.04. Available at http://cancerstaging.org.

Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual and the Hematopoietic and Lymphoid Neoplasms Database (Hematopoietic DB). Available at http://seer.cancer.gov/registrars/. (Note: these coding procedures require use of a small number of histology codes not published in ICD-O-3 above).

Johnson CH, Peace S, Adamo P, et al. The 2007 Multiple Primary and Histology Coding Rules. National Cancer Institute, Surveillance, Epidemiology and End Results Program. Bethesda, MD: 2007. Available for download at http://seer.cancer.gov/registrars/.

SEER*Rx – Interactive Drug Database. National Cancer Institute, Surveillance, Epidemiology and End Results Program, Bethesda MD. Available for download at http://seer.cancer.gov/registrars/.

The following references also may be useful.

NAACCR Inc. 2013 Implementation Guidelines and Recommendations. North American Association of Central Cancer Registries. Available at http://www.naaccr.org/StandardsandRegistryOperations/ImplementationGuidelines.aspx

NAACCR, Inc. Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, version 13. North American Association of Central Cancer Registries, Springfieldfield IL: 2012. Available at http://www.naaccr.org/StandardsandRegistryOperations/VolumeII.aspx.

SEER Program Coding and Staging Manual (http://seer.cancer.gov/tools/codingmanuals/index.html).

An interactive tool that incorporates many of the references above is provided free by The Centers for Disease Control and Prevention. The Registry Plus Online Help application has full copies of the FORDS, Collaborative Stage, and Multiple Primary and Histology Coding manuals as well as the NAACCR Data Dictionary, the SEER Coding Manual, and the introduction and histology sections of ICD-O-3. It also describes all standard edits with links to the item definitions they use and explanations for interpreting them. Registry Plus Online Help is free and available at http://www.cdc.gov/cancer/npcr. Select “Registry Plus” under “Software and Tools”; select “Online Help”; then select “Technical Information and Installation.” Follow the instructions to download and install.


REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Tumors Required by the CoC to Be Accessioned, Abstracted, Followed AND SUBMITTED TO THE NATIONAL CANCER DATA BASE (NCDB)

The American College of Surgeons Commission on Cancer (CoC) requires registries in accredited programs to accession, abstract, and conduct follow-up activities for required tumors diagnosed and/or initially treated at the abstracting facility. The tumors must meet the criteria for analytic cases (Class of Case 00-22), and pathologically and clinically diagnosed inpatients and outpatients must be included.

TUMORS REQUIRED BY THE CoC TO BE ACCESSIONED, ABSTRACTED, AND FOLLOWED

Malignancies with an ICD-O-3* behavior code of 2 or 3 are required for all sites.

Exception 1: Juvenile astrocytoma, listed as 9421/1 in ICD-O-3, is required and should be recorded as 9421/3 in the registry.

EXCEPTION 2: Malignant primary skin cancers (C44._) with histology codes 8000-8110 are not required by the CoC. Skin primaries with those histologies diagnosed prior to January 1, 2003, were required to be accessioned and followed if the AJCC stage group at diagnosis was II, III, or IV. Those cases should remain in the registry data and continue to be followed.

Exception 3: Carcinoma in situ of the cervix (CIS) and intraepithelial neoplasia grade III (8077/2) of the cervix (CIN III), prostate (PIN III), vulva (VIN III), vagina (VAIN III), and anus (AIN III) are not required by CoC.

Non-malignant primary intracranial and central nervous system tumors diagnosed on or after January 1, 2004, with an ICD-O-3* behavior code of 0 or 1 are required for the following sites: meninges (C70._), brain (C71._), spinal cord, cranial nerves, and other parts of central nervous system (C72._), pituitary gland (C75.1), craniopharyngeal duct (C75.2) and pineal gland (C75.3).

Gastro-intestinal stromal tumors (GIST) and thymomas are frequently non-malignant. However, they must be abstracted and assigned a Behavior Code of 3 if they are noted to have multiple foci, metastasis or positive lymph nodes.

  • SEER Program Coding and Staging Manual entry available


Reportable-by-Agreement Cases

Registries may be requested to collect information about tumors that are not required to be abstracted by the CoC for accredited programs. Ordinarily, such requests will come from the facility's cancer committee or the central registry. The CoC does not require that reportable-by-agreement cases be accessioned, abstracted, or followed, or submitted, but the requestor may identify the extent of information needed.

Examples of Reportable-by-Agreement Cases:

The cancer committee requests abstracting and follow-up of Class of Case 30 cases.

The state central registry requests abstracting of pathology-only cases.


Ambiguous Terms at Diagnosis

As part of the registry case-finding activities, all diagnostic reports should be reviewed to confirm whether a case is required. If the terminology is ambiguous, use the following guidelines to determine whether a particular case should be included. Words or phrases that appear to be synonyms of these terms do not constitute a diagnosis. For example, “likely” alone does not constitute a diagnosis.

Ambiguous Terms That Constitute a Diagnosis

Apparent(ly)

Appears

Comparable with

Compatible with

Consistent with

Favors

Malignant appearing

Most likely

Neoplasm* (beginning with 2004 diagnoses and only for C70-0-C72.9, C75.1-C75.3)

Presumed

Probable

Suspect(ed)

Suspicious (for)

Tumor* (beginning with 2004 diagnoses and only for C70-0-C72.9, C75.1-C75.3)

Typical of

*additional terms for nonmalignant primary intracranial and central nervous system tumors only

Exception: If a cytology is identified only with an ambiguous term, do not interpret it as a diagnosis of cancer. Abstract the case only if a positive biopsy or a physician’s clinical impression of cancer supports the cytology findings.

Examples of Diagnostic Terms:

The inpatient discharge summary documents a chest x-ray consistent with carcinoma of the right upper lobe. The patient refused further workup or treatment. Consistent with carcinoma is indicative of cancer.

The pathology report states suspicious for malignancy. Suspicious for malignancy is indicative of cancer.

Terms That Do Not Constitute a Diagnosis without additional information

Cannot be ruled out

Equivocal

Possible

Potentially malignant

Questionable

Rule out

Suggests

Worrisome

Examples of Nondiagnostic Terms:

The inpatient discharge summary documents a chest x-ray consistent with neoplasm of the right upper lobe. The patient refused further workup or treatment. Consistent with neoplasm is not indicative of cancer. While "consistent with" can indicate involvement, "neoplasm" without specification of malignancy is not diagnostic except for non-malignant primary intracranial and central nervous system tumors.

Final diagnosis is reported as possible carcinoma of the breast. Possible is not a diagnostic term for cancer.

Genetic findings in the absence of pathologic or clinical evidence of reportable disease are indicative of risk only and do not constitute a diagnosis.


Class of Case [Section 1]

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Class of Case

All accessioned cases are assigned a Class of Case (NAACCR Item #610) based on the nature of involvement of the facility in the care of the patient.

Analytic Cases

Cases diagnosed and/or administered any of the first course of treatment at the accessioning facility after the registry’s reference date are analytic (Class of Case 00-22). A network clinic or outpatient center belonging to the facility is part of the facility.

Analytic cases Class of Case 10-22 are included in treatment and survival analysis.

Analytic cases Class of Case 00, diagnosed on or after January 1, 2006, are not required to be staged or followed. Class of Case 00 is reserved for patients who are originally diagnosed by the reporting facility and receive all of their treatment elsewhere or a decision not to treat is made elsewhere. If the patient receives no treatment, either because the patient refuses recommended treatment or a decision is made not to treat, the Class of Case is 14. If there is no information about whether or where the patient was treated, the Class of Case is 10.

Nonanalytic Cases

Nonanalytic cases (Class of Case 30-99) are not usually included in routine treatment or survival statistics. The CoC does not require registries in accredited programs to accession, abstract, or follow these cases, but the program or central registry may require them.

Modifications to Class of Case in 2010

Class of Case was redefined for use beginning in 2010. The codes in this manual allow differentiation between analytic and nonanalytic cases and make additional distinctions. For analytic cases, the codes distinguish cases diagnosed in a staff physician’s office from those diagnosed initially by the facility and patients fully treated at the facility from those partially treated by the reporting facility. Nonanalytic cases are distinguished by whether the patient received care at the facility or did not personally appear there. Patients who received care from the facility are distinguished by the reasons a case may not be analytic: diagnosed prior to the patient’s reference date, type of cancer that is not required by CoC to be abstracted, consultation, in-transit care, and care for recurrent or persistent disease. Patients who did not receive care from the reporting facility are distinguished by care given in one or more staff physician offices, care given through an agency whose cancer cases are abstracted by the reporting facility but are not part of it, pathology only cases, and death certificate only cases. Treatment in staff physician offices is now coded “treated elsewhere” because the hospital has no more responsibility over this treatment than it would if the patient were treated in another hospital.

  • NAACCR Data Standards and Data Dictionary entry available


Date of First Contact (Sect. 1)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

DATE OF FIRST CONTACT

The Date of First Contact (NAACCR Item #580) is the date of the facility’s first inpatient or outpatient contact with the patient for diagnosis or treatment of the cancer. For analytic cases, the Date of First Contact is the date the patient qualifies as an analytic case Class of Case 00-22. Usually, the Date of First Contact is the date of admission for diagnosis or for treatment. If the patient was admitted for noncancer-related reasons, the Date of First Contact is the date the cancer was first suspected during the hospitalization. If the patient’s diagnosis or treatment is as an outpatient of the facility, the Date of First Contact is the date the patient first appeared at the facility for that purpose.

If the patient was initially diagnosed at the facility and went elsewhere for treatment (Class of Case 00), but then returned for treatment that was initially expected to occur elsewhere, the Class of Case is updated to 13 or 14 but the Date of First Contact is not changed because it still represents the date the patient became analytic. If the Class of Case changes from nonanalytic (for example, consult only, Class of Case 30) to analytic (for example, part of first course treatment administered at the facility, Class of Case 21), the Date of First Contact is updated to the date the case became analytic (the date the patient was admitted for treatment).

When a pathology specimen is collected off site and submitted to the facility to be read (and the specimen is positive for cancer), the case is not required by the Commission on Cancer to be abstracted unless the patient receives first course treatment from the facility.

  • If the patient subsequently receives first course treatment at the facility, the case is analytic and must be abstracted and followed. The Date of First Contact is the date the patient reported to the facility for the treatment; and the Class of Case (NAACCR Item #610) is 11 or 12 if the diagnosing physician is a staff physician at the reporting facility or 20 or 21 for any other physician. A staff physician is one who is employed by the facility, is under contract with it, or has routine admitting privileges there.

When a staff physician performs a biopsy off site and the specimen is not submitted to the facility to be read, the case is not required to be abstracted unless the patient receives some first course care at the facility.

  • If the patient subsequently receives first course treatment at the facility, the case is analytic and must be abstracted and followed. The Date of First Contact is the date the patient reported to the facility for the treatment and the Class of Case is 11 or 12.

For nonanalytic cases, the Date of First Contact is the date the patient’s nonanalytic status begins with respect to the cancer. For example, for a patient diagnosed and treated entirely in a staff physician’s office (Class of Case 40), the date the physician initially diagnosed the cancer is the Date of First Contact. For autopsy only cases, the Date of First Contact is the date of death.

If the state or regional registry requires pathology-only cases to be abstracted and reported, the Date of First Contact is the date the specimen was collected and the Class of Case is 43. If a patient whose tumor was originally abstracted as a Class of Case 43 receives first course treatment subsequently as an inpatient or outpatient at the facility, update both Class of Case and Date of First Contact to reflect the patient’s first in-person contact with the facility


Unique Patient Identifier Codes

Accession Number (NAACCR Item #550) and Sequence Number (NAACCR Item #560) uniquely identify the patient and the tumor. Each cancer patient in a registry is assigned a unique accession number, and each primary diagnosed for that patient is assigned a sequence number. The accession number never changes.

  • Accession numbers are never reassigned, even if a patient is removed from the registry.

  • The sequence number is the sequence of all tumors over the lifetime of a patient and is counted throughout the patient's lifetime.

  • Only tumors that would have been reportable at the time of diagnosis for CoC or by agreement with a central registry or the program’s cancer committee are required to be counted when assigning sequence numbers. A registry may contain a single abstract for a patient with a sequence number of 02, because the first tumor was not cared for by the program or was not otherwise required to be accessioned. Because of differences in requirements, it is possible for two registries with dissimilar eligibility requirements (for example, a facility registry and a state central registry) to assign different sequence numbers to the same tumor, even though the sequence number codes and instructions applied are the same.


National Provider Identifier

The National Provider Identifier (NPI) is a unique identification number for health care providers that was implemented in 2007 and 2008 by the Centers for Medicare and Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes, large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008. Individual item descriptions in Section Two of this volume should be consulted for specific coding instructions.

The NPI data items are:

NPI–Archive FIN | (NAACCR Item #3105)
NPI–Following Physician | (NAACCR Item #2475)
NPI–Following Registry | (NAACCR Item #2445)
NPI–Institution Referred From | (NAACCR Item #2415)
NPI–Institution Referred To | (NAACCR Item #2425)
NPI–Managing Physician | (NAACCR Item #2465)
NPI–Physician #3 | (NAACCR Item #2495)
NPI–Physician #4 | (NAACCR Item #2505)
NPI–Primary Surgeon | (NAACCR Item #2485)
NPI–Reporting Facility | (NAACCR Item #545)


Coding Dates

Beginning in 2010, the way dates are transmitted between facility registries and central registries or the National Cancer Data Base (NCDB) was changed to improve the interoperability or communication of cancer registry data with other electronic record systems. Registry software may display dates in the traditional manner or in the interoperable format. Traditional dates are displayed in MMDDCCYY form, with 99 representing unknown day or month portions, and 99999999 representing a completely unknown date. In the traditional form, some dates also permit 88888888 or 00000000 for special meaning. Interoperable dates are displayed in CCYYMMDD form, with the unknown portions of the date filled with blank spaces. If a date is entirely blank, an associated date flag is used to explain the missing date. The following table illustrates the relationship among these items for Date of Most Definitive Surgical Resection of the Primary Site, where each lower case ‘b’ represents a blank space. Flags are not used for software-generated dates.

Description | Traditional Date of Most Definitive Surgical Resection of the Primary Site | Interoperable Date of Most Definitive Surgical Resection of the Primary Site | Rx Date Mst Defn Srg Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown or not applicable.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any surgery performed | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No surgery performed | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, surgery performed | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


Cancer Identification

The following instructions apply to Primary Site (NAACCR Item #400), Laterality (NAACCR Item #410), Histology (NAACCR Item #522), Behavior Code (NAACCR Item #523), Grade/Differentiation (NAACCR Item #440), Grade Path Value (NAACCR Item #441) and Grade Path System (NAACCR Item #449).


Primary Site

The instructions for coding primary site are found in the "Topography" section of the ICD-O-3 "Coding Guidelines for Topography and Morphology" (ICD-O-3 pp. 23-26). The following guidelines should be followed for consistent analysis of primary sites for particular histologies.

Hematopoietic and Lymphoid Cancers

Beginning with cases diagnosed in 2010, the Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual is to be used for coding primary site, histology, and grade of hematopoietic and lymphoid tumors (M-9590-9992) and to determine whether multiple conditions represent one or more tumors to be abstracted. Appendix A has the former table for use for tumors diagnosed prior to January 1, 2010, for determining unique or same hematopoietic tumors.

Kaposi Sarcoma

  • Code Kaposi sarcoma to the site in which it arises.

  • Code to Skin (C44.9) if Kaposi sarcoma arises simultaneously in the skin and another site or the primary site is not identified.

Melanoma

  • Code to Skin, NOS (C44.9) if a patient is diagnosed with metastatic melanoma and the primary site is not identified.

Specific Tissues with Ill-Defined Sites

If any of the following histologies appears only with an ill-defined site description (eg, “abdominal” or “arm”), code it to the tissue in which such tumors arise rather than the ill-defined region (C76._) of the body, which contains multiple tissues. Use the alphabetic index in ICD-O-3 to assign the most specific site if only a general location is specified in the record.

Histology | Description | Code to This site
8720–8790 | Melanoma | C44._, Skin
8800–8811, 8813–8830, 8840–8921, 9040–9044 | Sarcoma except periosteal fibrosarcoma and dermatofibrosarcoma | C49._, Connective, Subcutaneous and Other Soft Tissues
8990–8991 | Mesenchymoma | C49._, Connective, Subcutaneous and Other Soft Tissues
9120–9170 | Blood vessel tumors, lymphatic vessel tumors | C49._, Connective, Subcutaneous and Other Soft Tissues
9580–9582 | Granular cell tumor and alveolar soft part sarcoma | C49._, Connective, Subcutaneous and Other Soft Tissues
9240–9252 | Mesenchymal chondrosarcoma and giant cell tumors | C40._, C41._ for Bone and Cartilage C49._, Connective, Subcutaneous and Other Soft Tissues
8940–8941 | Mixed tumor, salivary gland type | C07._ for Parotid Gland C08._ for Other and Unspecified Major Salivary Glands

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Laterality [List of Paired Sites]

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Laterality

Laterality (NAACCR Item #410) must be recorded for the following paired organs as 1-5 or 9. Organs that are not paired, for which you have not recorded right or left laterality, are coded 0. Midline origins are coded 5. ”Midline” in this context refers to the point where the “right” and “left” sides of paired organs come into direct contact and a tumor forms at that point. Most paired sites can not develop midline tumors. For example, skin of the trunk can have a midline tumor, but the breasts can not.

Paired Organ Sites
ICD-O-3 | Site
C07.9 | Parotid gland
C08.0 | Submandibular gland
C08.1 | Sublingual gland
C09.0 | Tonsillar fossa
C09.1 | Tonsillar pillar
C09.8 | Overlapping lesion of tonsil
C09.9 | Tonsil, NOS
C30.0 | Nasal cavity (excluding nasal cartilage and nasal septum)
C30.1 | Middle ear
C31.0 | Maxillary sinus
C31.2 | Frontal sinus
C34.0 | Main bronchus (excluding carina)
C34.1 - C34.9 | Lung
C38.4 | Pleura
C40.0 | Long bones of upper limb and scapula
C40.1 | Short bones of upper limb
C40.2 | Long bones of lower limb
C40.3 | Short bones of lower limb
C41.3 | Rib and clavicle (excluding sternum)
C41.4 | Pelvic bones (excluding sacrum, coccyx, and symphysis pubis)
C44.1 | Skin of eyelid
C44.2 | Skin of external ear
C44.3 | Skin of other and unspecified parts of face
C44.5 | Skin of trunk
C44.6 | Skin of upper limb and shoulder
C44.7 | Skin of lower limb and hip
C47.1 | Peripheral nerves and autonomic nervous system of upper limb and shoulder
C47.2 | Peripheral nerves and autonomic nervous system of lower limb and hip
C49.1 | Connective, subcutaneous, and other soft tissues of upper limb and shoulder
C49.2 | Connective, subcutaneous, and other soft tissues of lower limb and hip
C50.0 - C50.9 | Breast
C56.9 | Ovary
C57.0 | Fallopian tube
C62.0 - C62.9 | Testis
C63.0 | Epididymis
C63.1 | Spermatic cord
C64.9 | Kidney, NOS
C65.9 | Renal pelvis
C66.9 | Ureter
C69.0 - C69.9 | Eye and lacrimal gland
C70.0 | Cerebral meninges, NOS (excluding diagnoses prior to 2004)
C71.0 | Cerebrum (excluding diagnoses prior to 2004)
C71.1 | Frontal lobe (excluding diagnoses prior to 2004)
C71.2 | Temporal lobe (excluding diagnoses prior to 2004)
C71.3 | Parietal lobe (excluding diagnoses prior to 2004)
C71.4 | Occipital lobe (excluding diagnoses prior to 2004)
C72.2 | Olfactory nerve (excluding diagnoses prior to 2004)
C72.3 | Optic nerve (excluding diagnoses prior to 2004)
C72.4 | Acoustic nerve (excluding diagnoses prior to 2004)
C72.5 | Cranial nerve, NOS (excluding diagnoses prior to 2004)
C74.0 - C74.9 | Adrenal gland
C75.4 | Carotid body

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Morphology: Histology Code

The instructions for coding histology and behavior of solid tumors are found in the "Morphology" section of the ICD-O-3 "Coding Guidelines for Topography and Morphology" (ICD-O-3 pp. 27 - 30).

To code multiple or mixed histologies present in one primary, the most recent SEER 2007 Multiple Primary and Histology Coding Rules replaces all previous multiple histology rules. These rules are effective for cases diagnosed January 1, 2007 and after; do not use them to abstract cases diagnosed before January 1, 2007.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Morphology: Grade

The word “grade” is used to indicate several distinct continua of cellular variability in cancer. Cancer registries have collected Grade/Differentiation (NAACCR Item #440) for many years, and in recent years registrars have become familiar with other grade systems. In 2010 the two items, Grade Path Value (NAACCR Item #441) and Grade Path System (NAACCR Item #449), were added to record exactly what was reported by the pathologist. . In addition, the Collaborative Stage Data Collection System includes a number of site-specific special grades.

For most cases, only one of these options will be applicable. Use the following to determine which grade item(s) must be coded.

  1. Hematopoietic and Lymphatic Grades

All hematopoietic and lymphatic cancers must be coded 5-8 or 9 in accordance with the current Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual. Code this lineage information in the data item Grade/Differentiation. Leave the items Grade Path System and Grade Path Value blank.

    • The hematopoietic and lymphatic cancers are malignant histologies M-9590/3 through M-9992/3.

  2. Special Grades

Code all special grades that are collected as part of the Collaborative Stage Data Collection System according to the current CS coding instructions.

    • Do NOT code the special grades in the data item Grade/Differentiation. CoC does not support converting these special codes for Grade/Differentiation.

      • Cancers for which special grades are used also may have a tumor differentiation or histology grade recorded in the pathology report. If a differentiation grade is available for the tumor, code it in Grade/Differentiation or in Grade Path System and Grade Path Value according to the instructions below for those items.

  • If a tumor differentiation grade is not available for the cancer, assign code 9 to Grade/Differentiation.

    • Do NOT code special grades in the Grade Path System and Grade Path Value items.

      • If the special grades are the only grades provided, leave these items blank.

Special Grades Coded in the Collaborative Stage Data Collection System

Schema Name | Collaborative Stage Item
Adenosarcoma of the Corpus Uteri; Uterus, NOS | SSF7: Percentage of Non-Endometrioid Cell Type in Mixed Histology Tumors
Bladder | SSF1: WHO/ISUP Grade
Brain and Cerebral Meninges | SSF1: WHO Grade Classification
Breast | SSF7: Nottingham or Bloom-Richardson Score/Grade
Carcinoma and Carcinosarcoma of Corpus Uteri; Uterus, NOS | SSF7: Percentage of Non-Endometrioid Cell Type in Mixed Histology Tumors
Carcinomas of the Appendix | SSF11: Histopathologic Grading
Colon | SSF5: Tumor Regression Grade
Gastrointestinal Stromal Tumor of Appendix | SSF11: Mitotic Count
Gastrointestinal Stromal Tumor of Colon | SSF11: Mitotic Count
Gastrointestinal Stromal Tumor of Esophagus | SSF6: Mitotic Count
Gastrointestinal Stromal Tumor of Rectum and Rectosigmoid Junction | SSF11: Mitotic Count
Gastrointestinal Stromal Tumor of Small Intestine | SSF6: Mitotic Count
Gastrointestinal Stromal Tumor of Stomach | SSF6: Mitotic Count
Heart, Mediastinum | SSF1: Grade for Sarcomas
Kidney | SSF6: Fuhrman Nuclear Grade
Lacrimal Gland | SSF7: Mucoepidermoid Carcinoma – Grade (applies only to M-8430/3)
Malignant Melanoma of Conjunctiva | SSF3: Grade – Melanoma Origin
Malignant Melanoma of Choroid | SSF8: Gene Expression Profile
Malignant Melanoma of Ciliary Body | SSF8: Gene Expression Profile
Malignant Melanoma of Iris | SSF8: Gene Expression Profile
Mycosis Fungoides and Sezary Disease of Skin, Vulva, Penis, Scrotum | CS Lymph Nodes (incorporates Dutch grade system and National Cancer Institute – Lymph Nodes grade system)
Other Parts of Central Nervous System | SSF1: WHO Grade Classification
Peripheral Nerves and Anatomic Nervous System | SSF1: Grade for Sarcomas
Peritoneum | SSF1: Grade for Sarcomas
Pituitary Gland, Craniopharyngeal Duct, and Pineal Gland | SSF1: WHO Grade Classification
Prostate | SSF7-SSF11: Gleason Grade components (score, pattern)
Rectosigmoid, Rectum | SSF5: Tumor Regression Grade
Renal Pelvis and Ureter | SSF1: WHO/ISUP Grade
Retroperitoneum | SSF1: Grade for Sarcomas
Soft Tissue | SSF1: Grade for Sarcomas
Urethra | SSF1: WHO/ISUP Grade

  3. Grade Path System and Grade Path Value

If a known grade (other than a hematopoietic and lymphatic grade or a special grade coded in CS) is available in numeric form and the number of grades in the system is known, code these two values in Grade Path System and Grade Path Value. Do NOT convert from verbal description to numeric codes for these two items. If tumor differentiation or histologic grades are reported in numeric form along with the coding system, Grade Path System and Grade Path Value to record the grade.

    • Some CS schemas use histologic grade to derive a stage. Histologic grade measures differentiation. Even if a CS item uses the histologic grade as part of its input, the specific grade should be recorded: If the pathology record indicates both the Grade Path System and Grade Path Value, code the histologic grade in those items, and code Grade/Differentiation 9. If the grade system is not available, leave these items blank and code the value indicated in the Grade/Differentiation item, as described below.

  4. All Others

If the grade cannot be recorded according to instructions 1 through 3 above, apply the following to code Grade/Differentiation. Use this table for verbal descriptions or when a grade is found in the record without specification of the number of grades in the grading system, and when a special grade does not apply. If sufficient information is available to code Grade Path System and Grade Path Value, code Grade/Differentiation 9.

    • Some state or regional registries require recording or converting special grades or Grade Path System and Grade Path Value for Grade/Differentiation; if you are required to do so, use the instructions provided by that source.

Term | Code for Grade/Differentiation
Grade I, i, 1 | 1
Well differentiated | 1
Differentiated, NOS | 1
Grade II, ii, 2 | 2
Grade 1-2 | 2
Fairly well differentiated | 2
Intermediate differentiation | 2
Low grade | 2
Mid-differentiated | 2
Moderately differentiated | 2
Moderately well differentiated | 2
Partially differentiated | 2
partially well differentiated | 2
Relatively or generally well differentiated | 2
Grade III, iii, 3 | 3
Grade 2-3 | 3
Dedifferentiated | 3
Intermediate grade | 3
Medium grade | 3
Moderately poorly differentiated | 3
Moderately undifferentiated | 3
Poorly differentiated | 3
Relatively poorly differentiated | 3
Relatively undifferentiated | 3
Slightly differentiated | 3
Grade IV, iv, 4 | 4
Grade 3-4 | 4
Anaplastic | 4
High grade* | 4
Undifferentiated | 4
Unknown, not available | 9
Not applicable | 9
Non-high grade | 9

* Not to be confused with “high grade dysplasia”, which describes a morphologic condition not required to be abstracted by the Commission on Cancer.

Some types of cancer must have Grade/Differention recorded in order to derive an AJCC stage in the Collaborative Stage Data Collection System. The following circumstances will yield an unknown derived stage if Grade/Differentiation is unknown.

CS Schema | CS Extension | CS Lymph Nodes | Collaborative Stage Item
Bone | any | 000 | 00 or 99
Esophagus | 000-450 | 000 | 00 or 99
Esophagus/GE Junction | 000-480 | 000 | 00 or 99
HeartMediastinum, Peritoneum, Retroperitoneum, SoftTissue | any | 000 | 00 or 99
Penis | 100-320 | 000 | 00 or 99
Prostate | 130 | 000 | 00 or 99
Thyroid | all cases in this schema

Some state or regional registries require recording or converting special grades or Grade Path System and Grade Path Value for Grade/Differentiation. If you are required to do so, use the instructions provided by that source.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Multiple Primaries

The most recent SEER Multiple Primary and Histology Coding Rules contain site-specific rules for lung, breast, colon, melanoma of the skin, head and neck, kidney, renal pelvis/ureter/bladder, and malignant and nonmalignant brain primaries. A separate set of rules addresses the specific and general rules for all other sites. The multiple primary rules guide and standardize the process of determining the number of primaries. The histology rules contain detailed histology coding instructions.

If an invasive and an in situ tumor are identified as a single tumor according to the SEER Multiple Primary and Histology Coding Rules, and they are located in different subsites, the primary site should be identified as the subsite in which the invasive tumor is located. If, however, the two tumors are both invasive, then code the subsite as “.9”.

The SEER 2007 Multiple Primary and Histology Coding Rules do not apply to hematopoietic and lymphoid tumors. Use the Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual and the Hematopoietic and Lymphoid Neoplasms Database to code hematopoietic primaries (lymphoma and leukemia M9590-9989) diagnosed on January 1, 2010, or later. Use the tables in Appendix A of FORDS Revised for 2012 only for hematopoietic and lymphoid cases diagnosed prior to 2010. Primary site and timing are not applicable for determining whether these malignancies represent one or more primaries.

Paired Organ Sites

A list of paired organ sites can be found earlier in this section. Refer to the SEER Multiple Primary and Histology Coding Rules to determine whether involvement of paired sites should be coded as one or two primaries

  • SEER Program Code Manual entry available


Revising the Original Diagnosis

Data are gathered from multiple sources using the most recent and complete information available. Over time, the patient's records may contain new information such as tests, scans, and consults. Change the primary site, laterality, histology, grade and stage as the information becomes more complete. If the primary site or histology is changed, it may also be necessary to revise site-specific staging and treatment codes. There is no time limit for making revisions that give better information about the original diagnosis or stage. However, if staging information is updated, it is important to adhere to the timing requirements for the respective staging system. Most cases that require revision are unknown primaries.

Example 1:
The institution clinically diagnoses a patient with carcinomatosis. The registry enters the case as an unknown primary (C80.9), carcinoma, NOS (8010/3), stage of disease unknown. Nine months later, a paracentesis shows serous cystadenocarcinoma. The physician says that the patient has an ovarian primary. Change the primary site to ovary (C56.9), histology to serous cystadenocarcinoma(8441/3), and diagnostic confirmation to positive cytologic study, no positive histology (code 2). If enough information is available that meets the AJCC timing requirements for staging, change the stage from not applicable (88) to the appropriate staging basis, TNM elements, and stage group, or to unknown. Update the Collaborative Stage input items and rerun the derivation program. If first course surgery was performed, the surgery codes should be reviewed.

Example 2:
A physician decides that a previously clinically diagnosed malignancy is a benign lesion. The patient is referred from a nursing home to the facility. The chest x-ray shows a cavitary lesion in the right lung. The family requests that the patient undergo no additional workup or treatment. Discharge diagnosis is "probable carcinoma of right lung." The registry abstracts a lung primary (C34.9). Two years later a chest x-ray shows an unchanged lesion. The physician documents "lung cancer ruled out." Delete the case from the database. Adjust the sequence number(s) of any other primaries the patient may have. If the deleted case is the patient's only primary, do not reuse the accession number.

  • SEER Program Coding and Staging Manual entry available


Patient Address and Residency Rules

The patient's address at diagnosis is the patient's place of residence at the time of original diagnosis. It does not change if the patient moves. If the patient has more than one primary tumor, the address at diagnosis may be different for each primary.

The current address initially is the patient's residence at the time the patient was first seen at the accessioning facility for this primary. The current address is updated if the patient moves. If the patient has more than one primary tumor, the current address should be the same for each primary.

Normally a residence is the home named by the patient. Legal status and citizenship are not factors in residency decisions. Rules of residency are identical to or comparable with the rules of the Census Bureau whenever possible. The registry can resolve residency questions by using the Census Bureau's definition, "the place where he or she lives and sleeps most of the time or the place the person considers to be his or her usual home." State Vital Statistics rules may differ from Census rules. Do not record residence from the death certificate. Review each case carefully.

Rules for Persons with Ambiguous Residences

Persons with More Than One Residence (summer and winter homes): Use the address the patient specifies if a usual residence is not apparent.

Persons with No Usual Residence (transients, homeless): Use the address of the place the patient was staying when the cancer was diagnosed. This may be a shelter or the diagnosing facility.

Persons Away at School: College students are residents of the school area. Boarding school students below the college level are residents of their parents' homes.

Persons in Institutions: The Census Bureau states, "Persons under formally authorized, supervised care or custody," are residents of the institution. This classification includes the following:

  • Incarcerated persons

  • Persons in nursing, convalescent, and rest homes

  • Persons in homes, schools, hospitals, or wards for the physically disabled, mentally retarded, or mentally ill.

  • Long-term residents of other hospitals, such as Veterans Affairs (VA) hospitals.

Persons in the Armed Forces and on Maritime Ships: Members of the armed forces are residents of the installation area. Use the stated address for military personnel and their families. Military personnel may use the installation address or the surrounding community's address. The Census Bureau has detailed residency rules for Navy personnel, Coast Guard, and maritime ships. Refer to Census Bureau publications for the detailed rules.

Coding Country and State

Beginning in 2013, “country” fields accompany “state” fields in addresses. The following state and country address data items are found in FORDS:

State at Diagnosis (not changed)

Addr at Diagnosis--Country (new item, associated with State at Diagnosis)

State—Current (not changed)

Address Current – Country (new item, associated with State—Current)

Place of Birth (discontinued, replaced by Birthplace—State and Birthplace—Country)

Birthplace—State (new item, coded similarly to the other two “state” fields)

Birthplace—Country (new item, associated with Birthplace—State)

Appendix E has a list of all country codes and corresponding state codes. State codes for all U.S. states and possessions and all Canadian provinces are included in Appendix E. State codes for the United States and its possessions are those used by the United States Postal Service. Canadian province or territory codes are from Canada Post sources. Country codes are based on the International Standards Organization (IS) 3166-1 Country Three Character Codes. Both state and country codes also include some custom codes which are included in Appendix E.

The list in Appendix E is divided into three parts.

  • The first part is the preferred codes to use when sufficient detail is known to identify the U.S. state, Canadian province, or other country to assign precise codes.

  • The second part consists of codes for more general regions for use when a precise code can not be assigned (for example, “Near East”). If there is no indication at all of location in the patient record, the country is coded ZZU and the state will be ZZ.

  • The third section is a list of obsolete codes that may have been assigned when the registry data were upgraded from former codes. This information is provided to assist registries in interpreting their historic data, but the obsolete codes must not be assigned for current abstracting.

  • SEER Program Coding and Staging Manual entry available


In Utero Diagnosis and Treatment

Beginning in 2009, diagnosis and treatment dates for a fetus prior to birth are to be assigned the actual date of the event. In the past, those dates were set by rule to the date the baby was born. The exact date may be used for cases diagnosed prior to 2009.


Comorbidities and Complications / secondary diagnoses

The CoC requires that the registry record include up to ten comorbid conditions, factors influencing the health status of the patient, and treatment complications, to be copied from the patient record. All are secondary diagnoses. The information is recorded in the International Classification of Diseases, Ninth or Tenth Revision, Clinical Modification (ICD-9-CM or ICD-10-CM) code form, typically on the patient's discharge abstract or face sheet of the billing record. Most hospitals in the United States are expected to implement use of ICD-10-CM in 2014. Separate data item series are used to record the two series. ICD-10-CM codes can have up to 7 characters, whereas ICD-9-CM codes only have 5 characters or fewer. Both the specific codes and the rules for recording them differ. The underlying meanings of the codes are similar. That is, the concepts originally described as “comorbidities and complications” are also known as “secondary diagnoses”; in this instance, the separate names are given to distinguish the separate registry data items.

The items describing patient comorbid conditions and complications are:

Comorbidities and Complications #1 (NAACCR Item #3110)

Comorbidities and Complications #2 (NAACCR Item #3120)

Comorbidities and Complications #3 (NAACCR Item #3130)

Comorbidities and Complications #4 (NAACCR Item #3140)

Comorbidities and Complications #5 (NAACCR Item #3150)

Comorbidities and Complications #6 (NAACCR Item #3160)

Comorbidities and Complications #7 (NAACCR Item #3161)

Comorbidities and Complications #8 (NAACCR Item #3162)

Comorbidities and Complications #9 (NAACCR Item #3163)

Comorbidities and Complications #10 (NAACCR Item #3164)

The items describing patient comorbid secondary diagnoses ICD-10-CM codes are:

Secondary Diagnosis #1 (NAACCR Item #3780)

Secondary Diagnosis #2 (NAACCR Item #3782)

Secondary Diagnosis #3 (NAACCR Item #3784)

Secondary Diagnosis #4 (NAACCR Item #3786)

Secondary Diagnosis #5 (NAACCR Item #3788)

Secondary Diagnosis #6 (NAACCR Item #3790)

Secondary Diagnosis #7 (NAACCR Item #3792)

Secondary Diagnosis #8 (NAACCR Item #3794)

Secondary Diagnosis #9 (NAACCR Item #3796)

Secondary Diagnosis #10 (NAACCR Item #3798)

Three general categories of information are collected: comorbidities, complications, and factors influencing the health status of patients.

Comorbidities are preexisting medical conditions or conditions that were present at the time the patient was diagnosed with this cancer (for example, chronic conditions such as COPD, diabetes, and hypertension).

Complications are conditions that occur during the hospital stay, while the patient is being treated for the cancer (for example, postoperative urinary tract infection or pneumonia). Complications may also occur following the completion of therapy and be a cause for readmission to the hospital. Complications are identified by codes which classify environmental events, circumstances, and conditions as the cause of injury, poisoning, and other adverse effects. Only complication codes that describe adverse effects occurring during medical care are collected in this data item. They include misadventures to patients during surgical and medical care, and drugs and medicinal and biologic substances causing adverse effects in therapeutic use.

Factors influencing the health status of patients are circumstances or problems that are not themselves a current illness or injury (for example, women receiving post menopausal hormone replacement therapy, or a history of malignant neoplasm). Only specific codes which describe health characteristics are collected in this data item. They include prophylactic measures, personal health history, pregnancy, contraception, artificial opening and other post surgical states, and prophylactic organ removal.


Stage of Disease at Initial Diagnosis: Surgical Diagnostic and Staging Procedures

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Stage of Disease at Initial Diagnosis:
Surgical Diagnostic and Staging Procedures

Surgical Diagnostic and Staging Procedure (NAACCR Item #1350) and Surgical Diagnostic and Staging Procedure at This Facility (NAACCR Item #740) refer solely to surgical procedures performed specifically for diagnosis or staging of the tumor and do not apply to surgical treatment. Date of Surgical Diagnostic and Staging Procedure (NAACCR Item #1280) refers to the date on which the surgical diagnostic and/or staging procedure was performed at any facility.

Exception: Do not code surgical procedures that aspirate, biopsy, or remove regional lymph nodes in an effort to diagnose and/or stage disease in the data item Surgical Diagnostic and Staging Procedure (NAACCR Item #1350). Use the data item Scope of Regional Lymph Node Surgery (NAACCR Item #1292) to code these procedures. Additionally, do not record the date of surgical procedures that aspirate, biopsy, or remove regional lymph nodes in the data item Date of Surgical Diagnostic and Staging Procedure (NAACCR Item #1280). Record the date of this surgical procedure in the data item Date of First Course of Treatment (NAACCR Item #1270) and/or Date of First Surgical Procedure (NAACCR Item #1200), as appropriate.


Stage of Disease at Initial Diagnosis: AJCC TNM Staging

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Stage of Disease at Initial Diagnosis:
AJCC TNM Staging

AJCC TNM Stage is based on the clinical, operative, and pathologic assessment of the anatomic extent of disease and is used to make appropriate treatment decisions, determine prognosis, and measure end results. Use the rules in the current AJCC Cancer Staging Manual to assign AJCC T, N, M and Stage Group values. The following general rules apply to AJCC staging of all sites.

  • Clinical staging includes any information obtained about the extent of cancer before initiation of definitive treatment (surgery, systemic or radiation therapy, active surveillance, or palliative care) or within four months after the date of diagnosis, whichever is shorter, as long as the cancer has not clearly progressed during that time frame.

  • Pathologic staging includes any information obtained about the extent of cancer through completion of definitive surgery as part of first course treatment or identified within 4 months after the date of diagnosis, whichever is longer, as long as there is no systemic or radiation therapy initiated or the cancer has not clearly progressed during that time frame.

The CoC requires the use of AJCC staging to allow physicians to determine appropriate treatment, and a goal of cancer registry staging is to provide high-quality information about cancer stage before and after treatment. Systematic use of this established staging schema enables the reliable evaluation of treatment results and outcomes reported from various institutions on a local, regional and national basis. If the treating physician(s) has not recorded this information, registrars will code these items based on the best available information. CoC rules for recording AJCC staging changed in 2008.

  • The CoC requires registries in approved cancer programs to record the clinical (pretreatment) classifications of T, N, M and stage group for Class of Case 10-22 cases diagnosed on or after January 1, 2008.

  • The CoC recommends that registries in accredited cancer programs record the clinical classifications of T, N, M and stage group for Class of Case 00 cases diagnosed on or after January 1, 2008.

  • The CoC recommends that registries in accredited cancer programs record the pathologic classifications (for surgical cases) of TNM and stage group for cases diagnosed on or after January 1, 2008.

  • CoC does not require that registrars use information not available in the facility’s records to assign staging information. However, if that information is obtained along with other material from another source, it may be used.

The AJCC items that must be coded for Class of Case 10-22 are:

Clinical T (NAACCR Item #940)

Clinical N (NAACCR Item #950)

Clinical M (NAACCR Item #960)

Clinical Stage Group (NAACCR Item #970)

Clinical Stage (Prefix/Suffix) Descriptor (NAACCR Item #980)

Staged By (Clinical Stage) (NAACCR Item #990)

The AJCC items that are recommended to be coded are:

Pathologic T (NAACCR Item #880)

Pathologic N (NAACCR Item #890)

Pathologic M (NAACCR Item #900)

Pathologic Stage Group (NAACCR Item #910)

Pathologic Stage (Prefix/Suffix) Descriptor (NAACCR Item #920)

Staged By (Pathologic Stage) (NAACCR Item #930)

  • If a patient has multiple primaries, stage each primary independently.

  • If the stage group cannot be determined from the recorded components, then record it as unknown.

  • When a patient with multiple primaries develops metastases, a biopsy may distinguish the source of distant disease. Stage both primaries as having metastatic disease if the physician is unable to conclude which primary has metastasized. If, at a later time, the physician identifies which primary has metastasized, update the stage(s) as appropriate.

  • If pediatric staging is used and AJCC staging is not applied, code 88 for clinical and pathologic T, N, and M as well as stage group. If either clinical or pathologic staging was applied for a pediatric tumor, enter the appropriate codes for both and do not code 88.


Stage of Disease at Initial Diagnosis: Ambiguous Terminology

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Stage of Disease at Initial Diagnosis:
Ambiguous Terminology

If the wording in the patient record is ambiguous with respect to tumor spread, use the following guidelines.

List of Ambiguous Terms Describing Tumor Spread

Terms That Constitute Tumor Involvement or Extension |  | Terms That Do Not Constitute Tumor Involvement or Extension
Adherent | Into | Approaching
Apparent | Onto | Equivocal
Compatible with | Out onto | Possible
Consistent with | Probable | Questionable
Encroaching upon | Suspect | Suggests
Fixation, fixed | Suspicious | Very close to
Induration | To |


Collaborative Stage [CoC Requirements]

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Collaborative Stage DATA COLLECTION SYSTEM [CoC Requirements]

The current Collaborative Stage Data Collection System (CS) is to be used for cases diagnosed on or after January 1, 2004. It is not to be used for cases diagnosed prior to that date. All CS items identified in FORDS are required to be completed for Class of Case 00-22.


Using CS Derived Values

Some differences in the ways that the CS algorithm operates and how the AJCC stage assignment rules are made can result in dissimilarities between the derived values for some patients and the direct-coded stages. Because of those differences, the CS Derived AJCC values must never be copied into the equivalent direct-coded AJCC fields. The dissimilarities of most interest to registrars are those that might explain discrepancies between the derived AJCC T, N, M, and Stage Group values and the values recorded for the same cases when directly coded using the AJCC instructions, as described in the next paragraph.

As a “best stage” system, CS makes use of the most complete information available to stage the tumor. The AJCC Cancer Staging Manual distinguishes between clinical staging, based on information available prior to primary treatment, and pathologic staging, based on information gathered as a product of the treatment process (particularly surgery). It also has specific rules governing how the components gathered at different times in the process may be combined. The CS algorithm derives a clinical (c) or pathologic (p) descriptor for each of the T, N and M stage components based on the source of information used to validate the most extensive spread of the tumor, and uses the components to derive a stage group without reference to the value of the descriptors. Some derived stage groups may involve combinations that are neither clinical nor pathologic according to AJCC rules, so a case that is unstageable for a physician applying AJCC rules may be assigned a Derived AJCC Stage Group value by the CS algorithm. Other cases may involve combinations that do not match either the physician-assigned clinical stage or the pathologic stage.


First Course of Treatment

The first course of treatment includes all methods of treatment recorded in the treatment plan and administered to the patient before disease progression or recurrence. “Active surveillance” is a form of planned treatment for some patients; its use is coded in the new RX Summ–Treatment Status item."No therapy" is a treatment option that occurs if the patient refuses treatment, the family or guardian refuses treatment, the patient dies before treatment starts, or the physician recommends no treatment be given. If the patient refuses all treatment, code “patient refused” (code 7 or 87) for all treatment modalities. Maintenance treatment given as part of the first course of planned care (for example, for leukemia) is first course treatment, and cases receiving that treatment are analytic.

Treatment Plan

A treatment plan describes the type(s) of therapies intended to modify, control, remove, or destroy proliferating cancer cells. The documentation confirming a treatment plan may be found in several different sources; for example, medical or clinic records, consultation reports, and outpatient records.

  • All therapies specified in the physician(s) treatment plan are a part of the first course of treatment if they are actually administered to the patient.

  • A discharge plan must be part of the patient's record in a JCAHO-accredited hospital and may contain part or all of the treatment plan.

  • An established protocol or accepted management guidelines for the disease can be considered a treatment plan in the absence of other written documentation.

  • If there is no treatment plan, established protocol, or management guidelines, and consultation with a physician advisor is not possible, use the principle: "initial treatment must begin within four months of the date of initial diagnosis."

Time Periods for First Course of Treatment

If first course treatment was provided, the Date of First Course of Treatment (NAACCR Item #1270) is the earliest of Date of First Surgical Procedure (NAACCR Item #1200), Date Radiation Started (NAACCR Item #1210), Date Systemic Therapy Started (NAACCR Item #3230), or Date Other Treatment Started (NAACCR Item #1250).

  • If no treatment is given, record the date of the decision not to treat, the date of patient refusal, or the date the patient expired if the patient died before treatment could be given.

  • If active surveillance ("watchful waiting") was selected, record the date of that decision.

  • Additional data items further define the parameters for specific treatments and treatment modalities, as described in the following sections.

A new item, RX Summ–Treatment Status (NAACCR Item #1285), implemented in 2010, summarizes whether the patient received any first course treatment, no treatment, or is being managed by active surveillance.

All Malignancies Except Leukemias

The first course of treatment includes all therapy planned and administered by the physician(s) during the first diagnosis of cancer. Planned treatment may include multiple modes of therapy and may encompass intervals of a year or more. Any therapy administered after the discontinuation of first course treatment is subsequent treatment.

Leukemias

The first course of treatment includes all therapies planned and administered by the physician(s) during the first diagnosis of leukemia. Record all remission-inducing or remission-maintaining therapy as the first course of treatment. Treatment regimens may include multiple modes of therapy. The administration of these therapies can span a year or more. A patient may relapse after achieving a first remission. All therapy administered after the relapse is secondary or subsequent treatment.

  • SEER Program Coding and Staging Manual entry available


Surgery

First course surgery items describe the most definitive type of surgical treatment the patient received from any facility, when it was performed, and its efficacy. When no surgical treatment is given, the reason is recorded. Major aspects of surgical care provided by the individual facility are also recorded so that hospital cancer programs can evaluate local patient care.

Individual item descriptions in Section Two of this manual should be consulted for specific coding instructions. The paragraphs below describe how the surgery items fit together.

The following summary items apply to all surgical procedures performed at this facility and at other facilities:

Surgical Procedure of Primary Site (NAACCR Item #1290)

Radiation/Surgery Sequence (NAACCR Item #1380)

Scope of Regional Lymph Node Surgery (NAACCR Item #1292)

Surgical Procedure/Other Site (NAACCR Item #1294)

Surgical Margins of the Primary Site (NAACCR Item #1320)

Reason for No Surgery of Primary Site (NAACCR Item #1340)

Date of First Surgical Procedure (NAACCR Item #1200)

RX Date--Surgery Flag (NAACCR Item #1201)

Date of Most Definitive Surgical Resection of the Primary Site (NAACCR Item #3170)

RX Date Mst Defn Srg Flag (NAACCR Item #3171)

Date of Surgical Discharge (NAACCR Item #3180)

RX Date Surg Disch Flag (NAACCR Item #3181)

Readmission to the Same Hospital Within 30 Days of Surgical Discharge (NAACCR Item #3190)

The following items apply to surgical procedures performed at this facility:

Surgical Procedure of Primary Site at This Facility (NAACCR Item #670)

RX Hosp--Surg App 2010 (NAACCR Item #668)

Scope of Regional Lymph Node Surgery at This Facility (NAACCR Item #672)

Surgical Procedure/Other Site at This Facility (NAACCR Item #674)

Relationships Among Surgical Items

Date of First Surgical Procedure is the date that the first Surgical Procedure of Primary Site, Scope of Regional Lymph Node Surgery, or Surgical Procedure/Other Site was performed as part of first course treatment.

  • If surgery was the only type of first course treatment performed or was the first of multiple treatment modalities, Date of First Surgical Procedure is the same as Date of First Course of Treatment. Both dates can be used to describe lag time between diagnosis and initialization of specific aspects of treatment.

Surgical Procedure of Primary Site, Scope of Regional Lymph Node Surgery, and Surgical Procedure/Other Site record three distinct aspects of first course therapeutic surgical procedures that may be performed during one or multiple surgical events. If multiple primaries are treated by a single surgical event, code the appropriate surgical items separately for each primary.

When multiple first course procedures coded under the same item are performed for a primary, the most extensive or definitive is the last performed, and the code represents the cumulative effect of the separate procedures. Do not rely on your registry software to accumulate separate surgeries into the correct code.

  • Surgical Procedure of Primary Site is a site-specific item that describes the most invasive extent of local tumor destruction or surgical resection of the primary site and of surrounding tissues or organs that are removed in continuity with the primary site.

  • Scope of Regional Lymph Node Surgery describes the removal, biopsy, or aspiration of sentinel nodes and other regional lymph nodes that drain the primary site and may include surgical procedures that aspirate, biopsy, or remove regional lymph nodes in an effort to diagnose and/or stage disease as well as removal of nodes for treatment of the disease.

  • Surgical Procedure/Other Site describes first course resection of distant lymph node(s) and/or regional or distant tissue or organs beyond the primary site, beyond the Surgical Procedure of the Primary Site code.

If surgery of the respective type was performed, the code that best describes the surgical procedure is recorded whether or not any cancer was found in the resected portion. Incidental removal of tissue or organs, when it is not performed as part of cancer treatment (for example, incidental removal of an appendix), does not alter code assignment.

The code ranges and corresponding descriptions for site-specific Surgical Procedure of Primary Site code are grouped according to the general nature of the procedure:

  • Codes 10 through 18 are site-specific descriptions of tumor-destruction procedures that do not produce a pathologic specimen.

  • Codes 20 through 80 are site-specific descriptions of resection procedures.

  • The special code 98 applies to specific tumors that cannot be clearly defined in terms of primary nonprimary site. Surgical Procedure of Primary Site should be coded 98 for any tumor characterized by the specific sites and/or morphologies identified in the site-specific code instructions for Unknown and Ill-Defined Primary Sites and Hematopoietic/ Reticuloendothelial/Immunoproliferating/Myeloproliferative Disease. The item Surgical Procedure/Other Site is used to indicate whether surgery was performed for these tumors.

Response categories are defined in logical sequence. Within groups of codes, procedures are defined with increasing degrees of descriptive precision. Succeeding groups of codes define progressively more extensive forms of resection.

For codes 00 through 79, the descriptions of the surgical procedures are hierarchical. Last-listed responses take precedence over earlier-listed responses (regardless of the code or numeric value).

To the extent possible, codes and their definitions are the same as those previously assigned in ROADS to accommodate analysis in registries that maintain unconverted data. As a result of added and modified codes, however, the numeric code sequence may deviate from the order in which the descriptions of the surgical procedures are listed.

Example: A rectosigmoid primary surgically treated by polypectomy with electrocautery, which is listed after polypectomy alone, is coded 22
20 | Local tumor excision, NOS
26 | Polypectomy
27 | Excisional biopsy
Combination of 20 or 26-27 WITH
21 | Photodynamic therapy (PDT)
22 | Electrocautery
23 | Cryosurgery
24 | Laser ablation
25 | Laser excision

Scope of Regional Lymph Node Surgery distinguishes between sentinel lymph node biopsy and removal of other regional lymph nodes and distinguishes removal of regional lymph nodes during the same surgical procedure as a sentinel node biopsy from subsequent removal.

  • One important use of registry data is the tracking of treatment patterns over time. In order to compare contemporary treatment to previously published treatment based on the former codes, or to data still unmodified from pre-1998 definitions, the ability to differentiate surgeries in which four or more regional lymph nodes are removed is desirable. The compromise incorporated in the Scope of Regional Lymph Node Surgery codes separates removal of one to three nodes (code 4) from removal of four or more nodes in the response categories (code 5). It is very important to note that this distinction is made to permit comparison of current surgical procedures with procedures coded in the past when the removal of fewer than four nodes was not reflected in surgery codes. The distinction between fewer than four nodes and four or more nodes removed is not intended to reflect clinical significance when applied to a particular surgical procedure.

Surgical Procedure/Other Site describes surgery performed on tissue or organs other than the primary site or regional lymph nodes. It is also used to describe whether surgery was performed for tumors having unknown or ill-defined primary sites or hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease morphologies. If any surgical treatment was performed on these cancers, Surgical Procedure/Other Site is coded 1.

Surgical Procedure of Primary Site at This Facility, Scope of Regional Lymph Node Surgery at This Facility, and Surgical Procedure/Other Site at This Facility are identical to Surgical Procedure of Primary Site, Scope of Regional Lymph Node Surgery, and Surgical Procedure/Other Site, respectively, except they each refer solely to surgery provided by the respective facility.

Six surgery items augment the information recorded in Surgical Procedure of Primary Site. The items, Date of Most Definitive Surgical Resection of the Primary Site, Surgical Margins of the Primary Site, Date of Surgical Discharge, and Readmission to the Same Hospital Within 30 Days of Surgical Discharge apply to the most definitive (most invasive) first course primary site surgery performed, that is, to the event recorded under Surgical Procedure of Primary Site . When no surgical procedure of the primary site is performed, the reason is recorded in the item Reason for No Surgery of Primary Site.

  • Date of Most Definitive Surgical Resection is the date on which the specific procedure recorded in Surgical Procedure of Primary Site was performed. If only one first course surgical procedure was performed, then the date will be the same as that for Date of First Surgical Procedure.

  • Surgical Margins of the Primary Site records the pathologist's determination of the presence of microscopic or macroscopic involvement of cancer at the margins of resection following the surgical resection described by Surgical Procedure of Primary Site.

  • RX Hosp–Surg App 2010 distinguishes among open surgery, laparoscopic surgery, and robotic assisted surgery when it is performed by the reporting facility. If more than one surgical procedure is performed by the facility, this item refers to the most definitive (most invasive) first course primary site surgery performed.

  • Date of Surgical Discharge is the date the patient was discharged following the procedure recorded in Surgical Procedure of Primary Site. It is on or after the Date of Most Definitive Surgical Resection.

  • Readmission to the Same Hospital Within 30 Days of Surgical Discharge distinguishes planned from unplanned hospital admission and is used as a quality of care indicator.

  • Reason for No Surgery identifies why surgical therapy was not provided to the patient and distinguishes a physician's not recommending surgical therapy due to contraindicating conditions from a patient's refusal of a recommended treatment plan.


Radiation

The radiation items in FORDS are clinically relevant and reflect contemporary practice. These items record regional and boost treatment information.

The following summary items apply to all radiation therapy administered at this facility and at other facilities:

Date Radiation Started (NAACCR Item #1210)

RX Date--Radiation Flag (NAACCR Item #1211)

Location of Radiation Treatment (NAACCR Item #1550)

Radiation Treatment Volume (NAACCR Item #1540)

Regional Treatment Modality (NAACCR Item #1570)

Regional Dose: cGy (NAACCR Item #1510)

Boost Treatment Modality (NAACCR Item #3200)

Boost Dose: cGy (NAACCR Item #3210)

Number of Treatments to This Volume (NAACCR Item #1520)

Radiation/Surgery Sequence (NAACCR Item #1380)

Date Radiation Ended (NAACCR Item #3220)

RX Date Rad Ended Flag (NAACCR Item #3221)

Reason for No Radiation (NAACCR Item #1430)

Relationships Among Radiation Items

Date Radiation Started is the date that the first radiation therapy was delivered to the patient as part or all of the first course of therapy. This item in combination with Date Radiation Ended allows the duration of treatment to be calculated.

  • If radiation was the only type of first course treatment performed or was the first of multiple treatment modalities, Date Radiation Started is the same as Date of First Course of Treatment. Both dates can be used to describe lag time between diagnosis and initialization of specific aspects of treatment.

Location of Radiation Treatment can be used to assess where therapy was provided. This item allows for the distinction between summary treatment and treatment given at the accessioning facility. Codes are provided that allow the description of where regional and boost dose therapy were provided, whether all the therapy was provided at the accessioning facility or if all or some of the radiation therapy was referred out to another treatment location.

The targeted anatomic region is described by Radiation Treatment Volume. The treatment volume may be the same as the primary site of disease; however, the available code values provide descriptions of anatomic regions that may extend beyond the primary site of disease and may be used to describe the treatment of metastatic disease. If two distinct volumes are radiated, and one of those includes the primary site, record the radiation involving the primary site in all radiation fields.

The type of regional dose therapy and its concomitant dose are captured by the items Regional Treatment Modality and Regional Dose: cGy. These two items describe the type of radiation delivered to the patient and the most significant therapeutic dose delivered.

A boost treatment is provided to a smaller field within the same volume as regional radiation in order to enhance the effect of the regional treatment.

  • The boost dose may or may not employ the same treatment modality. For example, external beam radiation may be used for regional treatment and is followed by brachytherapy to provide the boost dose.

  • Not all patients who receive radiation therapy receive a boost dose radiation. In these cases, the modality and dose should be coded as 00 and 00000, respectively.

In addition to knowing the duration of treatment and the modalities and doses involved, it is critical to know the number of treatments to be able to gauge the intensity of the dose delivered to the patient. The data item Number of Treatments to This Volume describes the total number of therapeutic treatments (regional and boost combined) delivered to the anatomic volume coded in Radiation Treatment Volume.

Two items augment the information recorded in the radiation modality, dose, volume, and number of treatment items.

  • Radiation/Surgery Sequence identifies those instances where radiation therapy and the surgical management of the patient are not discrete and overlap with respect to time. Radiation therapy can precede the surgical resection of a tumor and then be continued after the patient's surgery, or radiation can be administered intraoperatively.

  • Reason for No Radiation identifies why radiation therapy was not provided to the patient and distinguishes a physician's not recommending this therapy due to contraindicating conditions from a patient's refusal of a recommended treatment plan.


Systemic Therapy

Systemic therapy encompasses the treatment modalities captured by the items chemotherapy, hormone therapy, and immunotherapy. The systemic therapy items in FORDS separate the administration of systemic agents or drugs from medical procedures which affect the hormonal or immunologic balance of the patient.

The following summary items apply to all systemic therapy administered at this facility and at other facilities:

Date Systemic Therapy Started (NAACCR Item #3230)

RX Date Systemic Flag (NAACCR Item #3231)

Date Chemotherapy Started (NAACCR Item #1220)

RX Date--Chemo Flag (NAACCR Item #1221)

Date Hormone Therapy Started (NAACCR Item #1230)

RX Date–Hormone Flag (NAACCR Item #1231)

Date Immunotherapy Started (NAACCR Item #1240)

RX Date BRM Flag (NAACCR Item #1241)

Systemic/Surgery Sequence (NAACCR Item #1639)

Chemotherapy (NAACCR Item #1390)

Hormone Therapy (NAACCR Item #1400)

Immunotherapy (NAACCR Item #1410)

Hematologic Transplant and Endocrine Procedures (NAACCR Item #3250)

The following items describe systemic therapy performed at this facility:

Chemotherapy at This Facility (NAACCR Item #700)

Hormone Therapy at This Facility (NAACCR Item #710)

Immunotherapy at This Facility (NAACCR Item #720)

Clarification of Systemic Therapy Terms
Term | Definition
Chemotherapy | Cancer therapy that achieves its antitumor effect through the use of antineoplastic drugs that inhibit the reproduction of cancer cells by interfering with DNA synthesis and mitosis.
Hormone therapy | Cancer therapy that achieves its antitumor effect through changes in hormonal balance. This includes the administration of hormones, agents acting via hormonal mechanisms, antihormones, and steroids.
Immunotherapy | Cancer therapy that achieves its antitumor effect by altering the immune system or changing the host's response to the tumor cells.
Endocrine therapy | Cancer therapy that achieves its antitumor effect through the use of radiation or surgical procedures that suppress the naturally occurring hormonal activity of the patient (when the cancer occurs at another site) and, therefore, alter or affect the long-term control of the cancer's growth.
Hematologic transplants | Bone marrow or stem cell transplants performed to protect patients from myelosuppression or bone marrow ablation associated with the administration of high-dose chemotherapy or radiation therapy.

Chemotherapy agents are administered in treatment cycles, either singly or in a combination regimen of two or more chemotherapy drugs. If a patient has an adverse reaction, the managing physician may change one of the agents in a combination regimen. If the replacement agent belongs to the same group as the original agent, there is no change in the regimen. However, if the replacement agent is of a different group than the original agent, the new regimen represents the start of subsequent therapy, only the original agent or regimen is recorded as first course therapy. Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of chemotherapeutic agents.

Systemic agents may be administered by intravenous infusion or given orally. Other methods of administration include the following:

Method | Administration
Intrathecal | Administered directly into the cerebrospinal fluid through a lumbar puncture needle into an implanted access device (for example, Ommaya reservoir).
Pleural/pericardial | Injected directly into pleural or pericardial space to control malignant effusions.
Intraperitoneal | Injected into the peritoneal cavity.
Hepatic artery | Injected into a catheter inserted into the artery that supplies blood to the liver.

Relationships Among Systemic Therapy Items

The data item Date Systemic Therapy Started describes the first date on which any first course systemic treatment was administered to the patient. Nine out of 10 patients treated with systemic therapy receive only a single class of drugs (chemotherapy, hormone therapy, or immunotherapy). Of the remaining patients who receive a combined regimen of systemic therapies, two-thirds begin these combined regimens simultaneously. For the purposes of clinical surveillance, the collection of multiple dates to describe the sequence of systemic therapy administration is not necessary.

The data items Chemotherapy, Hormone Therapy, and Immunotherapy describe whether or not each respective class of agent(s) or drug(s) were administered to the patient as part of first course therapy, based on SEER*Rx. In the case of chemotherapy, additional distinction is allowed for instances where single or multiagent regimens were administered. Each of these three items includes code values that describe the reason a particular class of drugs is not administered to the patient and distinguishes a physician's not recommending systemic therapy due to contraindicating conditions from a patient's refusal of a recommended treatment plan. The associated date items were previously defined by CoC, though discontinued in FORDS from 2003 through 2009 and the same fields may be used to collect them now, if allowed by the registry software.

Hematologic Transplant and Endocrine Procedures captures those infrequent instances in which a medical, surgical, or radiation procedure is performed on a patient that has an effect on the hormonal or immunologic balance of the patient. Hematologic procedures, such as bone marrow transplants or stem cell harvests, are typically employed in conjunction with administration of systemic agent(s), usually chemotherapy.

  • Endocrine procedures, either radiologic or surgical, may be administered in combination with systemic agent(s), typically hormonal therapeutic agents.

  • As first course therapy, hematologic procedures will rarely be administered in conjunction with endocrine radiation or surgery. The use of code 40 in response to this data item should be reviewed and confirmed with the managing physician(s).


Other Treatment [Section 1]

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Other Treatment

Other treatment encompasses first course treatment that cannot be described as surgery, radiation, or systemic therapy according to the defined data items found in this manual.

This item is also used for supportive care treatment for reportable hematopoietic diseases that do not meet the usual definition in which treatment “modifies, controls, removes, or destroys proliferating cancer tissue.” Treatments such as phlebotomy, transfusions, and aspirin are recorded in Other Treatment data item for certain hematopoietic diseases, and should be coded 1. Consult the most recent version of the Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual for instructions for coding care of specific hematopoietic neoplasms in this item.

The following items apply to all other treatment provided at this facility and at other facilities:

Date Other Treatment Started (NAACCR Item #1250)

RX Date--Other Flag (NAACCR Item #1251)

Other Treatment (NAACCR Item #1420)

Other Treatment at This Facility (NAACCR Item #730)

  • SEER Program Coding and Staging Manual entry available


Palliative Care [Section 1]

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section One: Case Eligibility and Overview of Coding Principles

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Palliative Care

Palliative care is provided to prolong the patient's life by controlling symptoms, to alleviate persistent pain, or to make the patient comfortable. Palliative care provided to relieve symptoms may include surgery, radiation therapy, systemic therapy (chemotherapy, hormone therapy, or other systemic drugs), and/or other pain management therapy. Palliative care is not used to diagnose or stage the primary tumor.

The following items apply to all palliative care provided at this facility and at other facilities:

Palliative Care (NAACCR #3270)

Palliative Care at This Facility (NAACCR Item # 3280)

Any surgical procedure, radiation therapy, and/or systemic therapy that is provided to modify, control, remove, or destroy primary or metastatic cancer tissue, is coded in the respective first course of treatment fields and also identified in the Palliative Care items. Refer to the preceding discussion of the surgery, radiation and systemic therapy data items for specific coding guidelines. Because these treatments are less aggressive when given for palliation than for treatment, the treatment plan or treatment notes will indicate when they are performed for palliative purposes.

  • Record as palliative care any of the treatment recorded in the first course therapy items that was provided to prolong the patient’s life by managing the patient’s symptoms, alleviating pain, or making the patient more comfortable.

  • Palliative care can involve pain management that may not include surgery, radiation or systemic treatment.

  • It is possible for a patient to receive one or a combination of treatment modalities in conjunction with palliative care intended to reduce the burden of pain. For example, a patient with metastatic prostate cancer may receive an orchiectomy and systemic hormone therapy in combination with palliative radiation for bone metastasis.


Treatment, Palliative, and Prophylactic Care

Any first course radiation or systemic treatment that acts to kill cancer cells is to be reported as treatment. For example, when total body irradiation (TBI) is given to prepare the patient for a bone marrow transplant (BMT), the TBI acts in two ways. First, it suppresses the immune system to reduce the body’s ability to reject the BMT. Second, it contributes to the patient’s treatment by destroying cancer cells in the bone marrow, though its use alone would generally not be sufficient to produce a cure. Both the TBI and the BMT should be coded as treatment. The situation is analogous to the use of breast-conserving surgery and adjuvant radiation when the surgery or radiation alone may not be sufficient to produce a cure, though together they are more effective.

When first course surgery, systemic treatment, or radiation is undertaken to reduce the patient’s symptoms, that treatment should be coded as palliative care. An example is radiation to bone metastases for prostate cancer to reduce bone pain, which is palliative when there is no expectation that the radiation will effectively reduce the cancer burden. Palliative care involving surgery, systemic treatment, or radiation is also coded as treatment. This treatment qualifies the patient as analytic if it is given as part of planned first course treatment..

The term “prophylactic” is used in medical practice in a variety of ways. An action taken to prevent cancer from developing (such as a double mastectomy for a healthy woman who has several relatives diagnosed with breast cancer when they were young) is not reportable; there is no cancer to report. Actions taken as part of planned first course treatment to prevent spread or recurrence of the cancer are sometimes characterized as “prophylactic” (for example, performing an oophorectomy or providing Tamoxifen to a breast cancer mastectomy patient). These treatments are to be coded as treatment.


Embolization

The term embolization refers to the intentional blocking of an artery or vein. The mechanism and the reason for embolization determine how and whether it is to be recorded.

Chemoembolization is a procedure in which the blood supply to the tumor is blocked surgically or mechanically and anticancer drugs are administered directly into the tumor. This permits a higher concentration of drug to be in contact with the tumor for a longer period of time. Code chemoembolization as Chemotherapy when the embolizing agent(s) is a chemotherapeutic drug(s) or when the term chemoembolization is used with no reference to the agent. Use SEER*Rx Interactive Drug Database (http://seer.cancer.gov/registrars) to determine whether the drugs used are classified as chemotherapeutic agents. Also code as Chemotherapy when the patient has primary or metastatic cancer in the liver and the only information about embolization is a statement that the patient had chemoembolization, tumor embolization or embolization of the tumor in the liver. However, if alcohol is specified as the embolizing agent, even in the liver, code the treatment as Other Therapy.

Radioembolization is embolization combined with injection of small radioactive beads or coils into an organ or tumor. Code Radiation Modality as brachytherapy when tumor embolization is performed using a radioactive agent or radioactive seeds.

Embolization is coded as Other Therapy (code 1) if the embolizing agent is alcohol, or if the embolized site is other than the liver and the only information in the record is that the patient was given “embolization” with no reference to the agent.

Do not code pre-surgical embolization of hypervascular tumors with particles, coils or alcohol. These presurgical embolizations are typically performed to make the resection of the primary tumor easier. Examples where pre-surgical embolization is used include meningiomas, hemangioblastomas, paragangliomas, and renal cell metastases in the brain.


Outcomes

The outcomes data items describe the known clinical and vital status of the patient. Follow-up information is obtained at least annually for all living Class of Case 10-22 patients included in a cancer registry’s database. Recorded follow-up data should reflect the most recent information available to the registry that originates from reported patient hospitalizations, known patient readmissions, contact with the patient’s physician, and/or direct contact with the patient.

Individual item descriptions in Section Two of this manual should be consulted for specific coding instructions. The paragraphs below describe the range of follow-up information that should be obtained.

Follow-up items that are required to be in the facility’s database:

There may be times when first course treatment information is incomplete. Therefore, it is important to continue follow-up efforts to be certain the necessary treatment information is collected. This includes:

  • Complete first course of treatment information when Surgical Procedure of Primary Site (NAACCR Item #1290) is delayed six months or more following the Date of First Contact (NAACCR Item #580).

  • Readmission to the Same Hospital Within 30 Days of Surgical Discharge (NAACCR Item #3190) following the most definitive surgery.

  • Radiation, chemotherapy, hormone therapy, immunotherapy, hematologic transplant and endocrine procedures, or other treatment that had been indicated as being planned as part of first course of treatment, but not been started or completed as of the most recent follow-up date. Use “reason for no” treatment codes of 88 or 8 as ticklers to identify incomplete treatment information.

  • When all planned first course treatment has been recorded, first course treatment items no longer need to be followed.

  • The CoC does not require Class 00 cases diagnosed on or after January 1, 2006 to be followed.

  • Follow-up for disease recurrence should be conducted until (a) evidence of disease recurrence is reported, or (b) the patient dies. If the Type of First Recurrence (NAACCR Item #1880) is coded 70 (never cancer free), when the patient was last seen, but treatment was still underway, then check at follow-up to see whether the patient subsequently became cancer-free. Occasionally, if first course treatment ends due to disease progression, it may be second course or subsequent treatment that results in a cancer-free status. If the Type of First Recurrence is coded 00 (became cancer-free and has had no recurrence), then continue to follow for recurrence and record the type and date when it occurs.

Once the first recurrence has been recorded, do not update recurrence items further.

While the patient is alive, be sure that contact information is kept current. Contact information includes:

Patient Address–Current (NAACCR Item #2350)

City/Town–Current (NAACCR Item #1810)

State–Current (NAACCR Item #1820)

Postal Code–Current (NAACCR Item #1830)

Telephone (NAACCR Item #2360)

Date of Last Contact (NAACCR Item #1750)

Follow-Up Source (NAACCR Item #1790)

Next Follow-Up Source (NAACCR Item #1800).

Follow-up for Vital Status (NAACCR Item #1760) and Cancer Status (NAACCR Item # 1770) should be conducted annually for all analytic cases in the cancer program’s registry. Class of Case 00 patients that are not followed will have the most recent information as of the Date of Last Contact.

Once the patient’s death has been recorded and all care given prior to death is recorded, no further follow-up is performed.


Case Administration

Correct and timely management of case records in a registry data set are necessary to describe the nature of the data in the cancer record and to facilitate meaningful analysis of data, and it is necessary to understand each item's respective purpose to ensure their accuracy and how to use them in facility analysis.


Administrative Tracking

The following administrative tracking items are required to be in the facility's database:

Abstracted By (NAACCR Item #570)

Facility Identification Number (FIN) (NAACCR Item #540)

NPI-Reporting Facility (NAACCR Item # 545)

Archive FIN (NAACCR Item #3100)

NPI-Archive FIN (NAACCR Item # 3105)

Abstracted By, Facility Identification Number (FIN), and NPI-Reporting Facility identify the individual and facility responsible for compiling the record. Archive FIN and NPI-Archive FIN store the identification number assigned to the original abstracting facility and are used to convey the original identity assigned to a assigned to a facility that has since merged with another. In a registry with more than one abstractor or serving more than one facility, it will ordinarily be necessary to enter these three numbers only when they change. All of these items should be autocoded by the registry software.

Note: A complete list of FINs is available on the American College of Surgeons Web site at http://www.facs.org/cancer/coc/fin.html. NPI numbers are available through the facility's billing or accounting department or at https://nppes.cms.hhs.gov/NPPES/Welcome.do.


EDITS Overrides

Some of the CoC edits identify rare, but possible, code combinations. For these edits, an override flag can be set if, upon review, the unusual combination is verified as being correct. Once set, the error message will not be repeated on subsequent EDITS passes.

  • When no error message is generated by an edit that uses an override item, no action by the registrar is needed.

  • If an error message is generated, the problem can often be resolved by checking the accuracy of the entry for each item that contributes to the edit and correcting any problems identified. If correction of data entry errors resolves the problem, do not make an override entry. If the codes reflect the information in the patient record, check for physician notes indicating the unusual combination of circumstances (for example, a colon adenocarcinoma in a child) has been confirmed.

  • Enter the override code according to the instructions for the data item. If no comment regarding the unusual circumstances can be found in the record, it may be necessary to check with the managing physician or pathologist to determine whether it is appropriate to override the edit.

The following override items are required to be in the facility's database:

Over-ride Acsn/Class/Seq (NAACCR Item #1985)

Ove-rride Age/Site/Morph (NAACCR Item #1990)

Over-ride CoCC Site/Type (NAACCR Item #1987)

Over-ride Site/Type (NAACCR Item #2030)

Over-ride Histology (NAACCR Item #2040)

Over-ride Leuk/Lymphoma (NAACCR Item #2070)

Over-ride Site/Behavior (NAACCR Item #2071)

Over-ride Site/Lat/Morph (NAACCR Item #2074)

Over-ride HospSeq/DxConf (NAACCR Item #1986)

Over-ride HospSeq/Site (NAACCR Item #1988)

Over-ride Site/TNM-StgGrp (NAACCR Item #1989)

Over-ride Surg/DxConf (NAACCR Item #2020)

Over-ride CS 1-19 (NAACCR Items #3750-3768)

  • SEER Program Coding and Staging Manual entry available


Code Versions Used

Twelve items describe the version of codes applied to record information in the registry record. Because registries cover many years of cases, registry data will be recorded according to many different coding systems. These items are necessary for the analysis of registry data and for further conversions, so it is important that they be maintained accurately.

The following code version items are required to be in the facility's database:

CoC Coding System--Current (NAACCR Item #2140)

CoC Coding System--Original (NAACCR Item #2150)

Race Coding System--Current (NAACCR Item #170)

Race Coding System--Original (NAACCR Item #180)

Site Coding System--Current (NAACCR Item #450)

Site Coding System--Original (NAACCR Item #460)

Morphology Coding System--Current (NAACCR Item #470)

Morphology Coding System--Original (NAACCR Item #480)

ICD-O-2 Conversion Flag (NAACCR Item #1980)

ICD-O-3 Conversion Flag (NAACCR Item #2116)

TNM Edition Number (NAACCR Item #1060)

RX Coding System--Current (NAACCR Item #1460)

CS Version Input Original (NAACCR Item #2935

CS Version Input Current (NAACCR Item #2937

CS Version Derived (NAACCR Item #2936

All of these items are capable of being autocoded. Registry software operations differ, but typically the registrar will need to update the version of CoC codes, race coding system, site coding system, and morphology coding system whenever it changes.

For newly abstracted cases, code version information will be applied both as the current and original code versions. When registry data are converted to an updated version for a coding system, the code for the current version should be updated automatically by the conversion.

It is not possible to convert from one version of AJCC TNM to another. The registrar should ascertain that the correct version number is recorded for autocoding.

RX Coding System--Current identifies whether the treatment information was recorded using CoC rules or SEER rules and the version of each applied. The CoC requires that the FORDS manual be followed for all cases diagnosed January 1, 2003, or later (RX Coding System--Current = 06).

The ICD-O-3 Conversion Flag identifies how conversion from ICD-O-2 to ICD-O-3 was accomplished, and the ICD-O-2 Conversion Flag identifies how conversion from ICD-O-1 to ICD-O-2 was accomplished. Both should be autocoded at the time of conversion. If the results of either conversion were verified by review for some cases, the conversion flag will need to be updated to indicate that the case was reviewed.


Accession Number

Item Length: 9

NAACCR Item #550

(Revised 01/04, 01/10)

Description

Provides a unique identifier for the patient consisting of the year in which the patient was first seen at the reporting facility and the consecutive order in which the patient was abstracted.

Rationale

This data item protects the identity of the patient and allows cases to be identified on a local, state, and national level.

Instructions for Coding

  • When a patient is deleted from the database, do not reuse the accession number for another patient.

  • The first four numbers specify the year and the last five numbers are the numeric order in which the patient was entered into the registry database.

  • Numeric gaps are allowed in accession numbers.

  • A patient's accession number is never reassigned.

  • If a patient is first accessioned into the registry, then the registry later changes its reference date and the patient is subsequently accessioned into the registry with a new primary, use the original accession number associated with the patient and code the data item Sequence Number (NAACCR Item #560) appropriately.

Code | Definition
(fill spaces) | Nine-digit number used to identify the year in which the patient was first seen at the reporting facility for the diagnosis and/or treatment of cancer.

Examples:
Code | Reason
200300033 | Patient enters the hospital in 2003, and is diagnosed with breast cancer. The patient is the thirty-third patient accessioned in 2003.
200300033 | A patient with the accession number 200300033 for a breast primary returns to the hospital with a subsequent colon primary in 2004. The accession number will remain the same. Sequence Number (NAACCR Item #560) will reflect this primary.
200300010 | Patient diagnosed in November 2002, at another facility enters the reporting facility in January 2003, and is the tenth case accessioned in 2003.
200300012 | Patient diagnosed in staff physician office in December 2002 enters the reporting facility in January 2003, and is the twelfth case accessioned in 2003.
199100067 | patient enters the hospital in 1991, and is diagnosed with prostate cancer. The registry later sets a new reference date of January 1, 1997. The same patient presents with a diagnosis of lymphoma in 2005.
200300001 | First patient diagnosed/treated and entered into the registry database for 2003.
200300999 | Nine hundred ninety-ninth patient diagnosed/treated and entered into the registry database for 2003.
200401504 | One thousand five hundred fourth patient diagnosed and/or treated and entered into the registry database for 2004.


Sequence Number

Item Length: 2

Allowable Values: 00-88, 99

NAACCR Item #560

(Revised 06/05, 04/07, 01/10)

Description

Indicates the sequence of malignant and non-malignant reportable neoplasms over the lifetime of the patient.

Rationale

This data item is used to distinguish among cases having the same accession numbers, to select patients with only one malignant primary tumor for certain follow-up studies, and to analyze factors involved in the development of multiple tumors.

Instructions for Coding

  • Codes 00-59 and 99 indicate reportable neoplasms of malignant (in situ or invasive) behavior (Behavior equals 2 or 3). Codes 60-88 indicate neoplasms of non-malignant behavior (Behavior equals 0 or 1).

  • Code 00 only if the patient has a single malignant primary. If the patient develops a subsequent invasive or in situ primary tumor, change the code for the first tumor from 00 to 01, and number subsequent tumors sequentially.

  • Code 60 only if the patient has a single non-malignant primary. If the patient develops a subsequent non-malignant primary, change the code for the first tumor from 60 to 61, and assign codes to subsequent non-malignant primaries sequentially.

  • If two or more invasive or in situ neoplasms are diagnosed at the same time, assign the lowest sequence number to the diagnosis with the worst prognosis. If no difference in prognosis is evident, the decision is arbitrary.

  • Any tumor in the patient's past which is reportable or reportable-by-agreement at the time the current tumor is diagnosed must be taken into account when sequencing subsequently accessioned tumors. However, do not reassign sequence numbers if one of those tumors becomes nonreportable later.

  • Sequence numbers should be reassigned if the facility learns later of an unaccessioned tumor that affects the sequence.

Malignant or In Situ Primaries

Code | Definition
00 | One malignant or in situ primary only in the patient's lifetime
01 | First of two or more independent malignant or in situ primaries
02 | Second of two or more independent malignant or in situ primaries
... |
... | (Actual sequence of this malignant or in situ primary)
... |
59 | Fifty-ninth of 59 or more independent malignant or in situ primaries
99 | Unknown number of malignant or in situ primaries

Non-malignant Primaries

Code | Definition
60 | One nonmalignant primary only in the patient's lifetime
61 | First of two or more independent nonmalignant primaries
62 | Second of two or more independent nonmalignant primaries
... |
... | (Actual sequence of this nonmalignant primary)
... |
87 | Twenty-seventh of 27 or more independent nonmalignant primaries
88 | Unspecified number of independent nonmalignant primaries

Examples:
Code | Reason
00 | A patient with no history of previous cancer is diagnosed with in situ breast carcinoma June 13, 2003.
01 | The sequence number is changed when the patient with an in situ breast carcinoma diagnosed June 13, 2003, is diagnosed with a subsequent melanoma on August 30, 2003.
02 | Sequence number assigned to the melanoma diagnosed on August 30, 2003, following a breast cancer in situ diagnosis on June 13, 2003.
04 | A nursing home patient is admitted to a hospital for first course surgery for a colon adenocarcinoma. The patient has a prior history of three malignant cancers of the type the registry is required to accession, though the patient was not seen for these cancers at the hospital. No sequence numbers 01, 02 or 03 are accessioned for this patient.
60 | The sequence number assigned to a benign brain tumor diagnosed on November 1, 2005, following a breast carcinoma diagnosed on June 13, 2003, and a melanoma on August 30, 2003.
63 | Myeloproliferative disease (9975/1) is diagnosed by the facility in 2003 and accessioned as Sequence 60. A benign brain tumor was diagnosed and treated elsewhere in 2002; the patient comes to the facility with a second independent benign brain tumor in 2004. Unaccessioned earlier brain tumor is counted as Sequence 61, myeloproliferative disease is resequenced to 62, and second benign brain tumor is Sequence 63.


Medical Record Number

Item Length: 11

Right Justified, Leading Blanks

NAACCR Item #2300

(Revised 01/11)

Description

Records the medical record number usually assigned by the reporting facility's health information management (HIM) department.

Rationale

This number identifies the patient within a reporting facility. It can be used to reference a patient record and it helps to identify multiple reports on the same patient.

Instructions for Coding

  • Record the medical record number.

Examples:
Code | Reason
___NNNN | If the medical record number is fewer than 11 characters, right justify the characters and allow leading blanks.
____NNNNRT _____NNSU (One-day surgery clinic) | Record standard abbreviations for departments that do not use HIM medical record numbers.
______UNK | Unknown.


Social Security Number

Item Length: 9

NAACCR Item #2320

Description

Records the patient's Social Security number.

Rationale

This data item can be used to identify patients with similar names.

Instructions for Coding

  • Code the patient's Social Security number.

  • A patient's Medicare claim number may not always be identical to the person's Social Security number.

  • Code Social Security numbers that end with "B" or "D" as 999999999. The patient receives benefits under the spouse's number and this is the spouse's Social Security number.

Code | Definition
(fill spaces) | Record the patient's Social Security number without dashes.
999999999 | When the patient does not have a Social Security number; SSN is not available.


Last Name

Item Length: 40

Mixed Case, Left Justified

NAACCR Item #2230

(Revised 01/04, 01/10)

Description

Identifies the last name of the patient.

Rationale

This data item is used by hospitals as a patient identifier.

Instructions for Coding

  • Truncate name if more than 40 letters long. Blanks, spaces, hyphens, and apostrophes are allowed. Do not use other punctuation.

  • Do not leave blank; code as UNKNOWN if the patient's last name is unknown.

  • This field may be updated, if the last name changes.

Examples |
Code | Reason
Mc Donald | Recorded with space as Mc Donald.
O'Hara | Recorded with apostrophe as O'Hara.
Smith-Jones | Janet Smith marries Fred Jones and changes her name to Smith-Jones.
UNKNOWN | Patient's last name is not known, use UNKNOWN.


First Name

Item Length: 40

Mixed Case, Left Justified

NAACCR Item #2240

(Revised 01/10, 01/11)

Description

Identifies the first name of the patient.

Rationale

This data item is used by hospitals to differentiate between patients with the same last names.

Instructions for Coding

  • Truncate name if more than 40 letters long. Blanks, spaces, hyphens, and apostrophes are allowed. Do not use other punctuation.

  • This field may be updated if the name changes.

Examples:
Code | Reason
Michael | Patient's name is Michael David Hogan.
(leave blank) | If patient's first name is not known, do not fill in the space.


Middle Name

(Middle Initial)

Item Length: 40

Mixed Case, Left Justified

NAACCR Item #2250

(Revised 01/10, 01/11)

Description

Identifies the middle name or middle initial of the patient.

Rationale

This data item helps distinguish between patients with identical first and last names.

Instructions for Coding

  • Truncate name if more than 40 letters long. Blanks, spaces, hyphens, and apostrophes are allowed. Do not use other punctuation.

  • This field may be updated if the name changes.

Examples:
Code | Reason
David | Patient's name is Michael David Hogan.
D | Patient's name is Michael D. Hogan.
(leave blank) | If patient's middle name is not known or there is none, do not fill in the space.


Patient Address (Number and Street) at Diagnosis

Item Length: 60

Uppercase, Left Justified

NAACCR Item #2330

(Revised 01/10, 01/12)

Description

Identifies the patient's address (number and street) at the time of diagnosis.

Rationale

The address is part of the patient's demographic data and has multiple uses. It indicates referral patterns and allows for the analysis of cancer clusters or environmental studies.

Instructions for Coding

  • Record the number and street address or the rural mailing address of the patient's usual residence when the tumor was diagnosed.

  • The address should be fully spelled out with standardized use of abbreviations and punctuation per U.S. Postal Service postal addressing standards. The USPS Postal Addressing Standards, Pub 28, November 2000 can be found on the Internet at http://pe.usps.gov/cpim/ftp/pubs/pub28/pub28.pdf.

  • Abbreviations should be limited to those recognized by the Postal Service standard abbreviations. They include, but are not limited to: AVE (avenue), BLVD (boulevard), CIR (circle), CT (court), DR (drive), PLZ (plaza), PARK (park), PKWY (parkway), RD (road), SQ (square), ST (street), APT (apartment), BLDG (building), FL (floor), STE (suite), UNIT (unit), RM (room), DEPT (department), N (north), NE (northeast), NW (northwest), S (south), SE (southeast), SW (southwest), E (east), W (west). A complete list of recognized street abbreviations is provided in Appendix C of USPS Pub 28.

  • Punctuation is normally limited to periods (for example, 39.2 RD), slashes for fractional addresses (101 1/2 MAIN ST), and hyphens when a hyphen carries meaning (289-01 MONTGOMERY AVE). Use of the pound sign (#) to designate address units should be avoided whenever possible. The preferred notation is as follows: 102 MAIN ST APT 101. If a pound sign is used, there must be a space between the pound sign and the secondary number (425 FLOWER BLVD # 72).

  • If the patient has multiple tumors, the address may be different for subsequent primaries.

  • Do not update this data item if the patient's address changes.

  • See " Residency Rules " in Section One for further instructions.

Examples:
Code | Reason
103 FIRST AVE SW APT 102 | The use of capital letters is preferred by the USPS; use recognized USPS standardized abbreviations; do not use punctuation unless absolutely necessary to clarify an address; leave blanks between numbers and words.
UNKNOWN | If the patient's address is unknown, enter UNKNOWN.


Patient Address at Diagnosis - Supplemental

Item Length: 60

Uppercase, Left Justified

NAACCR Item #2335
(Revised 09/06, 01/10, 01/12)

Description

Provides the ability to store additional address information such as the name of a place or facility (for example, a nursing home or name of an apartment complex) at the time of diagnosis.

Rationale

A registry may receive the name of a facility instead of a proper street address containing the street number, name, direction, and other elements necessary to locate an address on a street file for the purpose of geocoding.

Instructions for Coding

  • Record the place or facility (for example, a nursing home or name of an apartment complex) of the patient's usual residence when the tumor was diagnosed.

  • If the patient has multiple tumors, the address may be different for subsequent primaries.

  • Do not use this data item to record the number and street address of the patient.

  • Do not update this data item if the patient's address changes.

  • See "Residency Rules" in Section One for further instructions.

Examples:
Code | Reason
VALLEYVIEW NURSING HOME | The use of capital letters is preferred by the USPS; use recognized USPS standardized abbreviations; do not use punctuation unless absolutely necessary to clarify an address; leave blanks between numbers and words.
UNKNOWN | If the patient's address is unknown, enter UNKNOWN.


City/Town at Diagnosis

(City or Town)

Item Length: 50

Uppercase, Left Justified

NAACCR Item #70

(Revised 01/10)

Description

Identifies the name of the city or town in which the patient resides at the time the tumor is diagnosed and treated.

Rationale

The city or town is part of the patient's demographic data and has multiple uses. It indicates referral patterns and allows for the analysis of cancer clusters or environmental studies.

Instructions for Coding

  • If the patient resides in a rural area, record the name of the city or town used in his or her mailing address.

  • If the patient has multiple malignancies, the city or town may be different for subsequent primaries.

  • Do not update this data item if the patient's city or town of residence changes.

  • See "Residency Rules" in Section One for further instructions.

Code | Definition
CITY NAME | Do not use punctuation, special characters, or numbers. The use of capital letters is preferred by the USPS; it also guarantees consistent results in queries and reporting. Abbreviate where necessary.
UNKNOWN | If the patient's city or town is unknown.


State at Diagnosis

(State)

Item Length: 2

Uppercase

NAACCR Item #80

(Revised 09/06, 01/10, 01/11, 01/12)

Description

Identifies the patient's state of residence at the time of diagnosis.

Rationale

The state of residence is part of the patient's demographic data and has multiple uses. It indicates referral patterns and allows for the analysis of cancer clusters or environmental studies.

Instructions for Coding

  • U.S. Postal Service abbreviation for the state, territory, commonwealth, U.S. possession, or Canadian province/territory in which the patient resides at the time the tumor is diagnosed and treated.

  • If the patient has multiple tumors, the state of residence may be different for subsequent primaries.

  • If the patient is a foreign resident, then code either XX or YY depending on the circumstance.

  • Do not update this data item if the patient's state of residence changes.

Code | Definition
IL | If the state in which the patient resides at the time of diagnosis and treatment is Illinois, then use the USPS code for the state of Illinois.
XX | Resident of a country other than the U.S. (including its territories, commonwealths, or possessions) or Canada and the country is known.
YY | Resident of a country other than the U.S. (including its territories, commonwealths, or possessions) or Canada and the country is unknown.
US | Resident of the U.S. (including its territories, commonwealths, or possessions) and the state is unknown
CD | Resident of Canada and the province is unknown.
ZZ | Residence unknown.

United States State and Territory Abbreviations (Refer to the ZIP Code directory for further listings):

State |  | State |  | State
Alabama | AL | Massachusetts | MA | Tennessee | TN
Alaska | AK | Michigan | MI | Texas | TX
Arizona | AZ | Minnesota | MN | Utah | UT
Arkansas | AR | Mississippi | MS | Vermont | VT
California | CA | Missouri | MO | Virginia | VA
Colorado | CO | Montana | MT | Washington | WA
Connecticut | CT | Nebraska | NE | West Virginia | WV
Delaware | DE | Nevada | NV | Wisconsin | WI
District of Columbia | DC | New Hampshire | NH | Wyoming | WY
Florida | FL | New Jersey | NJ | United States, state unknown | US
Georgia | GA | New Mexico | NM | American Samoa | AS
Hawaii | HI | New York | NY | Guam | GU
Idaho | ID | North Carolina | NC | Puerto Rico | PR
Illinois | IL | North Dakota | ND | Virgin Islands | VI
Indiana | IN | Ohio | OH | Palau | PW
Iowa | IA | Oklahoma | OK | Micronesia | FM
Kansas | KS | Oregon | OR | Marshall Islands | MH
Kentucky | KY | Pennsylvania | PA | Outlying Islands | UM
Louisiana | LA | Rhode Island | RI | APO/FPO Armed Services America | AA
Maine | ME | South Carolina | SC | APO/FPO Armed Services Europe | AE
Maryland | MD | South Dakota | SD | APO/FPO Armed Services Pacific | AP

Canadian Provinces and Territory Abbreviations

Province/Territory |  | Province/Territory
Alberta | AB | Nunavut | NU
British Columbia | BC | Ontario | ON
Manitoba | MB | Prince Edward Island | PE
New Brunswick | NB | Quebec | QC
Newfoundland and Labrador | NL | Saskatchewan | SK
Northwest Territories | NT | Yukon | YT
Nova Scotia | NS | Canada, province unknown | CD


Postal Code at Diagnosis

(Zip Code)

Item Length: 9

Left Justified

NAACCR Item #100

(Revised 01/04)

Description

Identifies the postal code of the patient's address at diagnosis.

Rationale

The postal code is part of the patient's demographic data and has multiple uses. It will provide a referral pattern report and allow analysis of cancer clusters or environmental studies.

Instructions for Coding

  • For U.S. residents, record the patient's nine-digit extended postal code at the time of diagnosis and treatment.

  • For Canadian residents, record the six-character postal code.

  • When available, record the postal code for other countries.

  • If the patient has multiple malignancies, the postal code may be different for subsequent primaries.

  • Do not update this data item if the patient's postal code changes.

  • See "Residency Rules " in Section One for further instructions.

Code | Definition
(fill spaces) | The patient's nine-digit U.S. extended postal code. Do not record hyphens.
60611_ _ _ _ | When the nine-digit extended U.S. ZIP Code is not available, record the five-digit postal code, left justified, followed by four blanks.
M6G2S8_ _ _ | The patient's six-character Canadian postal code left justified, followed by three blanks.
88888_ _ _ _ or 888888888 | Permanent address in a country other than Canada, United States, or U.S. possessions and postal code is unknown.
99999_ _ _ _ or 999999999 | Permanent address in Canada, United States, or U.S. possession and postal code is unknown.


Address at Diagnosis--Country

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

address at dx--country

Item Length: 3

Uppercase

NAACCR Item #102

(Added 01/01/13)

Description

Identifies the country of the patient’s residence at the time of diagnosis. The codes are based on International Organization for Standardization (ISO) 3166-1 alpha-3 country codes, with some custom codes.

Rationale

The country code is part of the patient’s demographic data and has multiple uses. It may be useful for understanding risk factors, assessment of patient prognosis, and chances for survival.

Instructions for Coding

  • This item corresponds to the other Addr at DX items (state, postal code).

  • Do not change if the patient moves to another country. Patients with more than one tumor may have different countries at diagnosis, however.

  • See Appendix E for a list of country codes and their respective state codes.

  • This item was first defined for use in 2013; cases diagnosed before that date should be converted automatically by the registry’s software..

Examples:
Code | Country
USA | United States
CAN | Canada


County at Diagnosis

Item Length: 3

Allowable Values: 001-997, 998, 999

NAACCR Item #90

(Revised 09/06, 01/10)

Description

Identifies the county of the patient's residence at the time the reportable tumor is diagnosed.

Rationale

This data item may be used for epidemiological purposes. For example, to measure the cancer incidence in a particular geographic area.

Instructions for Coding

  • For U.S. residents, use codes issued by the Federal Information Processing Standards (FIPS) publication, Counties and Equivalent Entities of the United States, Its Possessions, and Associated areas. This publication is available in a reference library or can be accessed on the Internet through the U.S. EPA's Envirofacts Data Warehouse and Applications Web site at http://www.epa.gov/.

  • If the patient has multiple tumors, the county codes may be different for each tumor.

  • If the patient is a non-U.S. resident and is coded XX in State at Diagnosis (NAACCR Item #80), then code the patient's country of residence in this space.

  • For country codes, see the current version of Standards for Cancer Registries Volume II: Data Standards and Data Dictionary.

  • Do not update this data item if the patient's county of residence changes.

Code | Label | Definition
001-997 | County at diagnosis | Valid FIPS code.
998 | Outside state/county code unknown | Known town, city, state, or country of residence, but county code not known AND a resident outside of the state of the reporting institution (must meet all criteria).
999 | County unknown | The county of the patient is unknown. It is not documented in the patient's medical record.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Patient Address (Number and Street) - Current

Item Length: 60

Uppercase, Left Justified

NAACCR Item #2350

(Revised 09/04, 01/10, 01/12)

Description

Identifies the patient's current address (number and street).

Rationale

This data item provides a current address used for follow-up purposes. It is different from Patient Address at Diagnosis (NAACCR #2330).

Instructions for Coding

  • Record the number and street address or the rural mailing address of the patient's current usual residence.

  • The address should be fully spelled out with standardized use of abbreviations and punctuation per U.S. Postal Service postal addressing standards. The USPS Postal Addressing Standards, Pub 28, November 2000 can be found on the Internet at http://pe.usps.gov/cpim/ftp/pubs/pub28/pub28.pdf.

  • Abbreviations should be limited to those recognized by the Postal Service standard abbreviations. They include, but are not limited to: AVE (avenue), BLVD (boulevard), CIR (circle), CT (court), DR (drive), PLZ (plaza), PARK (park), PKWY (parkway), RD (road), SQ (square), ST (street), APT (apartment), BLDG (building), FL (floor), STE (suite), UNIT (unit), RM (room), DEPT (department), N (north), NE (northeast), NW (northwest), S (south), SE (southeast), SW (southwest), E (east), W (west). A complete list of recognized street abbreviations is provided in Appendix C of USPS Pub 28.

  • Punctuation is normally limited to periods (39.2 RD), slashes for fractional addresses (101 1/2 MAIN ST), and hyphens when a hyphen carries meaning (289-01 MONTGOMERY AVE). Use of the pound sign (#) to designate address units should be avoided whenever possible. The preferred notation is as follows: 102 MAIN ST APT 101. If a pound sign is used, there must be a space between the pound sign and the secondary number (425 FLOWER BLVD # 72).

  • Update this data item if the patient's address changes.

  • Do not change this item when the patient dies.

  • See "Residency Rules" in Section One for further instructions.

Examples:
Code | Reason
103 FIRST AVE SW APT 102 | The use of capital letters is preferred by the USPS; use recognized USPS standardized abbreviations; do not use punctuation unless absolutely necessary to clarify an address; leave blanks between numbers and words.
UNKNOWN | If the patient's street address is unknown.


Patient Address Current - Supplemental

Item Length: 60

Uppercase, Left Justified

NAACCR Item #2355

(Revised 09/06, 01/10, 01/12)

Description

Provides the ability to store additional address information such as the name of a place or facility (for example, nursing home or name of an apartment complex).

Rationale

A registry may receive the name of a facility instead of a proper street address containing the street number, name, direction, and other elements necessary to locate an address on a street file for the purpose of geocoding.

Instructions for Coding

  • Record the place or facility (for example, a nursing home or name of an apartment complex) of the patient's current usual residence.

  • If the patient has multiple tumors, the address may be different for subsequent primaries.

  • Update this data item if a patient's address changes.

  • Do not use this data item to record the number and street address of the patient.

  • Do not change this item when the patient dies.

  • See "Residency Rules" in Section One for further instructions.

Examples:
Code | Reason
VALLEYVIEW NURSING HOME | The use of capital letters is preferred by the USPS; use recognized USPS standardized abbreviations; do not use punctuation unless absolutely necessary to clarify an address; leave blanks between numbers and words.
(leave blank) | If this address space is not needed, then leave blank.


City/Town - Current

Item Length: 50

Uppercase, Left Justified

NAACCR Item #1810

(Revised 09/04)

Description

Identifies the name of the city or town of the patient's current usual residence.

Rationale

This data item provides a current city/town used for follow-up purposes. It is different from City/Town at Diagnosis (NAACCR Item #70).

Instructions for Coding

  • If the patient resides in a rural area, record the name of the city or town used in his or her mailing address.

  • If the patient has multiple malignancies, the current city or town should be the same for all tumors.

  • Update this data item if the patient's city/town of residence changes.

  • Do not change this item when the patient dies.

  • See "Residency Rules" in Section One for further instructions.

Code | Definition
CITY NAME | Do not use punctuation, special characters, or numbers. The use of capital letters is preferred by the USPS; it also guarantees consistent results in queries and reporting. Abbreviate where necessary.
UNKNOWN | The city in which the patient resides is unknown.


State - Current

Item Length: 2

Uppercase

NAACCR Item #1820

(Revised 09/06, 01/11, 01/12)

Description

Identifies the patient's current state of residence.

Rationale

This item provides a current state of residence used for follow-up purposes. It is different from State at Diagnosis (NAACCR Item #80).

Instructions for Coding

  • U.S. Postal Service abbreviation for the state, territory, commonwealth, U.S. possession, or Canadian province/territory of the patient's current usual residence.

  • If the patient has multiple tumors, the current state of residence should be the same for all tumors.

  • If the patient is a foreign resident, then code either XX or YY depending on the circumstance.

  • Update this data item if the patient's state of residence changes.

  • Do not change this item when the patient dies.

Examples:
Code | Definition
IL | If the state in which the patient resides at the time of diagnosis and treatment is Illinois, then use the USPS code for the state of Illinois.
XX | Resident of a country other than the U.S. (including its territories, commonwealths, or possessions) or Canada and the country is known.
YY | Resident of a country other than the U.S. (including its territories, commonwealths, or possessions) or Canada and the country is unknown.
US | Resident of the U.S. (including its territories, commonwealths, or possessions) and the state is unknown
CD | Resident of Canada and the province is unknown.
ZZ | Residence unknown.

Common U.S. Abbreviations (Refer to the ZIP Code directory for further listings):

State |  | State |  | State
Alabama | AL | Massachusetts | MA | Tennessee | TN
Alaska | AK | Michigan | MI | Texas | TX
Arizona | AZ | Minnesota | MN | Utah | UT
Arkansas | AR | Mississippi | MS | Vermont | VT
California | CA | Missouri | MO | Virginia | VA
Colorado | CO | Montana | MT | Washington | WA
Connecticut | CT | Nebraska | NE | West Virginia | WV
Delaware | DE | Nevada | NV | Wisconsin | WI
District of Columbia | DC | New Hampshire | NH | Wyoming | WY
Florida | FL | New Jersey | NJ | United States, state unknown | US
Georgia | GA | New Mexico | NM | American Samoa | AS
Hawaii | HI | New York | NY | Guam | GU
Idaho | ID | North Carolina | NC | Puerto Rico | PR
Illinois | IL | North Dakota | ND | Virgin Islands | VI
Indiana | IN | Ohio | OH | Palau | PW
Iowa | IA | Oklahoma | OK | Micronesia | FM
Kansas | KS | Oregon | OR | Marshall Islands | MH
Kentucky | KY | Pennsylvania | PA | Outlying Islands | UM
Louisiana | LA | Rhode Island | RI | APO/FPO Armed Services America | AA
Maine | ME | South Carolina | SC | APO/FPO Armed Services Europe | AE
Maryland | MD | South Dakota | SD | APO/FPO Armed Services Pacific | AP

Canadian Provinces and Territory Abbreviations

Province/Territory |  | Province/Territory
Alberta | AB | Nunavut | NU
British Columbia | BC | Ontario | ON
Manitoba | MB | Prince Edward Island | PE
New Brunswick | NB | Quebec | QC
Newfoundland and Labrador | NL | Saskatchewan | SK
Northwest Territories | NT | Yukon | YT
Nova Scotia | NS | Canada, province unknown | CD


Postal Code - Current

(Zip Code)

Item Length: 9

Left Justified

NAACCR Item #1830

(Revised 01/04)

Description

Identifies the postal code of the patient's current address.

Rationale

This data item provides a current postal code for follow-up purposes and should be updated. It is different from Postal Code at Diagnosis (NAACCR Item #100).

Instructions for Coding

  • For U.S. residents, record the nine-digit extended postal code for the patient's current usual residence.

  • For Canadian residents, record the six-character postal code.

  • When available, record the postal code for other countries.

  • If the patient has multiple tumors, the postal code should be the same.

  • Update this data item if the patient's postal code changes.

Code | Definition
(fill spaces) | The patient's nine-digit U.S. extended postal code. Do not record hyphens.
60611_ _ _ _ | When the nine-digit extended U.S. ZIP Code is not available, record the five-digit postal code, left justified, followed by four blanks.
M6G2S8_ _ _ | The patient's six-character Canadian postal code left justified, followed by three blanks.
88888_ _ _ _ or 888888888 | Permanent address in a country other than Canada, United States, or U.S. possessions and postal code is unknown.
99999_ _ _ _ or 999999999 | Permanent address in Canada, United States, or U.S. possession and postal code is unknown.


address current--country

Item Length: 3

Uppercase

NAACCR Item #1832

(Added 01/01/13)

Description

Identifies the country of the patient’s current residence. The codes are based on International Organization for Standardization (ISO) 3166-1 alpha-3 country codes, with some custom codes.

Rationale

The country code is part of the patient’s demographic data and has multiple uses. It may be useful for understanding risk factors, assessment of patient prognosis, and chances for survival and is useful for follow-up.

Instructions for Coding

  • This item corresponds to the other Addr Current--State.

  • See Appendix E for a list of country codes and their respective state codes.

  • This item was first defined for use in 2013; cases diagnosed before that date should be converted automatically by the registry’s software..

Common Country Codes
Code | Country
USA | United States
CAN | Canada


Telephone

Item Length: 10

NAACCR Item #2360

Description

Records the current telephone number with area code for the patient.

Rationale

This data item may be used by the hospital registry to contact the patient for follow-up.

Instructions for Coding

  • The telephone number should be the current number with area code of the patient.

  • Update this data item if the patient's telephone number changes.

Code | Definition
(fill spaces) | Number is entered without dashes.
0000000000 | Patient does not have a telephone.
9999999999 | Telephone number is unavailable or unknown.


birthplace--state

Item Length: 2

Uppercase

NAACCR Item #252

(Added 01/01/13)

Description

Records the patient’s state of birth.

Rationale

This data item is used to evaluate medical care delivery to special populations and to identify populations at special risk for certain cancers.

Instructions for Coding

  • Use the most specific code.

  • This item corresponds to Birthplace--Country.

  • See Appendix E for a list of state codes and their respective country codes.

  • This item was first defined for use in 2013; cases diagnosed before that date should be converted automatically by the registry’s software from the former Place of Birth.

Examples:
Code | Definition
IL | If the state in which the was born is Illinois, then use the USPS code for the state of Illinois.
SS | Born in a country other than the U.S. (including its territories, commonwealths, or possessions) or Canada and the country is known (code the country in Birthplace-Country).
YY | Born in a country other than the U.S. (including its territories, commonwealths, or possessions) or Canada and the country is unknown.
US | Born in the U.S. (including its territories, commonwealths, or possessions) and the state is unknown
CD | Born in Canada and the province is unknown.
ZZ | Place of birth is unknown, not mentioned in patient record.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


birthplace--country

Item Length: 3

Uppercase

NAACCR Item #254

(Added 01/01/13)

Description

Identifies the country where the patient was born. The codes are based on International Organization for Standardization (ISO) 3166-1 alpha-3 country codes, with some custom codes.

Rationale

The country code is part of the patient’s demographic data and has multiple uses. It may be useful for understanding risk factors, assessment of patient prognosis, and chances for survival.

Instructions for Coding

  • This item corresponds to Birthplace--State.

  • See Appendix E for a list of country codes and their respective state codes.

  • This item was first defined for use in 2013; cases diagnosed before that date should be converted automatically by the registry’s software from the former Place of Birth.

Examples:
Code | Country
USA | United States
CAN | Canada
ZZU | Place of birth is unknown, not mentioned in patient record.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Date of Birth

Item Length: 8

NAACCR Item #240

(Revised 01/10)

Description

Identifies the date of birth of the patient.

Rationale

This data item is useful for patient identification. It is also useful when analyzing tumors according to patient cohort.

Instructions for Coding

  • Record the patient’s date of birth as indicated in the patient record. For single-digit day or month, record with a lead 0 (for example, September is 09). Use the full four-digit year for year.

  • For in utero diagnosis and treatment, record the actual date of birth. It will follow one or both dates for those events.

  • If only the patient age is available, calculate the year of birth from age and the year of diagnosis and leave day and month of birth unknown (for example, a 60 year old patient diagnosed in 2010 is calculated to have been born in 1950).

  • If month is unknown, the day is coded unknown. If the year can not be determined, the day and month are both coded unknown.

  • If the date of birth can not be determined at all, record the reason in Date of Birth Flag (NAACCR Item #241)

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about date entry in their own systems. The traditional format for Date of Birth is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of Birth transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date. The Date of Birth Flag (NAACCR Item #241) is used to explain why Date of Birth is not a known date. See Date of Birth Flag for an illustration of the relationships among these items.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Date of Birth Flag

Item Length: 2

NAACCR Item #241

Valid Codes: 12, Blank

(New Item: 1/1/2010)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Birth (NAACCR Item #240).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate nondate information that had previously been transmitted in date fields.

Instructions for Coding

  • Leave this item blank if Date of Birth (NAACCR Item #240) has a full or partial date recorded.

  • Code 12 if the Date of Birth can not be determined at all.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software

Code | Definition
12 | A proper value is applicable but not known (for example, birth date is unknown)
(Blank) | A valid date value is provided in item Date of Birth (NAACCR Item #240)

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of Birth (NAACCR Item #240) and Date of Birth Flag (NAACCR Item #241). In the table below, the lowercase letter “b” is used to represent each blank space.

Description | Traditional Birth Date | Interoperable Birth Date | Date of Birth Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 02181942) | CCYYMMDD (example: 19420218 | bb
Month and year known | MM99CCYY (example: 02991942) | CCYYMMbb (example: 194202bb) | bb
Year only known | 9999CCYY (example: 99991942) | CCYYbbbb (example: 1942bbbb) | bb
Unknown date | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Age at Diagnosis

Item Length: 3

Allowable Values: 000-120, 999

Right Justified, Zero-filled

NAACCR Item #230

(Revised 09/01/08)

Description

Records the age of the patient at his or her last birthday before diagnosis.

Rationale

This data item is useful for patient identification. It may also be useful when analyzing tumors according to specific patient age.

Instructions for Coding

If the patient has multiple primaries, then the age at diagnosis may be different for subsequent primaries.

Code | Definition
000 | Less than one year old; diagnosed in utero.
001 | One year old, but less than two years old.
002 | Two years old.
... | Actual age in years.
120 | One hundred twenty years old.
999 | Unknown age.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Race 1

Item length: 2

Allowable Values: 01-08, 10-17, 20-22, 25-28, 30-32, 96-99

NAACCR Item #160

(Revised 01/04, 09/08, 01/10, 01/12)

Description

Identifies the primary race of the person.

Rationale

Racial origin captures information used in research and cancer control activities comparing stage at diagnosis and/or treatment by race. The full coding system should be used to allow for an accurate national comparison.

Instructions for Coding

  • Additional races reported by the person should be coded in Race 2, Race 3, Race 4, and Race 5.

  • Race 1 is the field used to compare with race data on cases diagnosed prior to January 1, 2000.

  • "Race" is analyzed with Spanish/Hispanic Origin (NAACCR Item #190). Both items must be recorded. All tumors for the same patient should have the same race code.

  • If the patient is multiracial, then code all races using Race 2 (NAACCR Item #161) through Race 5 (NAACCR Item #164) and code all remaining Race items 88.

  • If the person is multiracial and one of the races is white, code the other race(s) first with white in the next race field.

  • If the person is multiracial and one of the races is Hawaiian, code Hawaiian as Race 1, followed by the other race(s).

  • A known race code (other than blank or 99) must not occur more than once. For example, do not code “Black” in Race 1 for one parent and “Black” in Race 2 for the other parent.

  • If Race 1 is coded 99, then Race 2 through Race 5 must all be coded 99.

  • Codes 08 - 13 became effective with diagnoses on or after January 1, 1988.

  • Code 14 became effective with diagnoses on or after January 1, 1994.

  • In 2010, code 09 was converted to the new code 15, and codes 16 and 17 were added.

  • Codes 20 - 97 became effective with diagnoses on or after January 1, 1991. SEER participants in San Francisco, San Jose-Monterey, and Los Angeles are permitted to use codes 14 and 20 - 97 for cases diagnosed after January 1, 1987.

  • If Race Coding System--Current (NAACCR Item #170) is less than six (6) for cases diagnosed prior to January 1, 2000, then Race 2 through Race 5 must be blank.

  • If a patient diagnosed prior to January 1, 2000, develops a subsequent primary after that date, then Race Coding System–Current must be six (6), and data items Race 2 through Race 5 that do not have specific race recorded must be coded 88.

Code | Label | Code | Label
01 | White | 20 | Micronesian, NOS
02 | Black | 21 | Chamorro/Chamoru
03 | American Indian, Aleutian, or Eskimo includes all indigenous populations of the Western hemisphere) | 22 | Guamanian, NOS
04 | Chinese | 25 | Polynesian, NOS
05 | Japanese | 26 | Tahitian
06 | Filipino | 27 | Samoan
07 | Hawaiian | 28 | Tongan
08 | Korean | 30 | Melanesian, NOS
10 | Vietnamese | 31 | Fiji Islander
11 | Laotian | 32 | New Guinean
12 | Hmong | 96 | Other Asian, including Asian, NOS and Oriental, NOS
13 | Kampuchean (Cambodian) | 97 | Pacific Islander, NOS
14 | Thai | 98 | Other
15 | Asian Indian or Pakistani, NOS (formerly code 09) | 99 | Unknown
16 | Asian Indian |  |
17 | Pakistani |  |

Examples:
Code | Reason
01 | A patient was born in Mexico of Mexican parentage. Code also Spanish/Hispanic Origin (NAACCR Item #190).
02 | A black female patient.
05 | A patient has a Japanese father and a Caucasian mother. (Caucasian will be coded in Race 2).

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Race 2

Item Length: 2

Allowable Values: 01-08, 10-17, 20-22, 25-28, 30-32, 88, 96-99

NAACCR Item #161

(Revised 01/04, 09/08, 01/10, 01/12)

Description

Identifies the patient's race.

Rationale

Racial origin captures information used in research and cancer control activities comparing stage at diagnosis and/or treatment by race. The full coding system should be used to allow for an accurate national comparison.

Instructions for Coding

  • "Race" is analyzed with Spanish/Hispanic Origin (NAACCR Item #190). Both items must be recorded. All tumors for the same patient should have the same race code.

  • If Race 1 (NAACCR Item #160) is coded 99, then Race 2 must be coded 99.

  • Codes 08-13 became effective with diagnoses on or after January 1, 1988.

  • Code 14 became effective with diagnoses on or after January 1, 1994.

  • Codes 20-97 became effective with diagnoses on or after January 1, 1991. SEER participants in San Francisco, San Jose-Monterey, and Los Angeles are permitted to use codes 14 and 20-97 for cases diagnosed after January 1, 1987.

  • See the instructions for Race 1 (NAACCR Item # 160) for coding sequences for entering multiple races.

Code | Label | Code | Label
01 | White | 20 | Micronesian, NOS
02 | Black | 21 | Chamorro/Chamoru
03 | American Indian, Aleutian, or Eskimo includes all indigenous populations of the Western hemisphere) | 22 | Guamanian, NOS
04 | Chinese | 25 | Polynesian, NOS
05 | Japanese | 26 | Tahitian
06 | Filipino | 27 | Samoan
07 | Hawaiian | 28 | Tongan
08 | Korean | 30 | Melanesian, NOS
10 | Vietnamese | 31 | Fiji Islander
11 | Laotian | 32 | New Guinean
12 | Hmong | 88 | No additional races
13 | Kampuchean (Cambodian) | 96 | Other Asian, including Asian, NOS and Oriental, NOS
14 | Thai | 97 | Pacific Islander, NOS
15 | Asian Indian or Pakistani, NOS (formerly code 09) | 98 | Other
16 | Asian Indian | 99 | Unknown
17 | Pakistani |  |

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Race 3

Item Length: 2

Allowable Values: 01-08, 10-17, 20-22, 25-28, 30-32, 88, 96-99

NAACCR Item #162

(Revised 01/04, 09/08, 01/10, 01/12)

Description

Identifies the patient's race.

Rationale

Racial origin captures information used in research and cancer control activities comparing stage at diagnosis and/or treatment by race. The full coding system should be used to allow for an accurate national comparison.

Instructions for Coding

  • "Race" is analyzed with Spanish/Hispanic Origin (NAACCR Item #190). Both items must be recorded. All tumors for the same patient should have the same race code.

  • If Race 2 (NAACCR Item #161) is coded 88 or 99, then Race 3 must be coded with the same value.

  • Codes 08-13 became effective with diagnoses on or after January 1, 1988.

  • Code 14 became effective with diagnoses on or after January 1, 1994.

  • Codes 20-97 became effective with diagnoses on or after January 1, 1991. SEER participants in San Francisco, San Jose-Monterey, and Los Angeles are permitted to use codes 14 and 20-97 for cases diagnosed after January 1, 1987.

  • See the instructions for Race 1 (NAACCR Item # 160) for coding sequences for entering multiple races.

Code | Label | Code | Label
01 | White | 20 | Micronesian, NOS
02 | Black | 21 | Chamorro/Chamoru
03 | American Indian, Aleutian, or Eskimo includes all indigenous populations of the Western hemisphere) | 22 | Guamanian, NOS
04 | Chinese | 25 | Polynesian, NOS
05 | Japanese | 26 | Tahitian
06 | Filipino | 27 | Samoan
07 | Hawaiian | 28 | Tongan
08 | Korean | 30 | Melanesian, NOS
10 | Vietnamese | 31 | Fiji Islander
11 | Laotian | 32 | New Guinean
12 | Hmong | 88 | No additional races
13 | Kampuchean (Cambodian) | 96 | Other Asian, including Asian, NOS and Oriental, NOS
14 | Thai | 97 | Pacific Islander, NOS
15 | Asian Indian or Pakistani, NOS (formerly code 09) | 98 | Other
16 | Asian Indian | 99 | Unknown
17 | Pakistani |  |

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Race 4

Item Length: 2

Allowable Values: 01-08, 10-17, 20-22, 25-28, 30-32, 88, 96-99

NAACCR Item #163

(Revised 01/04, 09/08, 01/10, 01/12)

Description

Identifies the patient's race.

Rationale

Racial origin captures information used in research and cancer control activities comparing stage at diagnosis and/or treatment by race. The full coding system should be used to allow for an accurate national comparison.

Instructions for Coding

  • "Race" is analyzed with Spanish/Hispanic Origin (NAACCR Item #190). Both items must be recorded. All tumors for the same patient should have the same race code.

  • If Race 3 (NAACCR Item #162) is coded 88 or 99, then Race 4 must be coded with the same value.

  • Codes 08-13 became effective with diagnoses on or after January 1, 1988.

  • Code 14 became effective with diagnoses on or after January 1, 1994.

  • Codes 20-97 became effective with diagnoses on or after January 1, 1991. SEER participants in San Francisco, San Jose-Monterey, and Los Angeles are permitted to use codes 14 and 20-97 for cases diagnosed after January 1, 1987.

  • See the instructions for Race 1 (NAACCR Item # 160) for coding sequences for entering multiple races.

Code | Label | Code | Label
01 | White | 20 | Micronesian, NOS
02 | Black | 21 | Chamorro/Chamoru
03 | American Indian, Aleutian, or Eskimo includes all indigenous populations of the Western hemisphere) | 22 | Guamanian, NOS
04 | Chinese | 25 | Polynesian, NOS
05 | Japanese | 26 | Tahitian
06 | Filipino | 27 | Samoan
07 | Hawaiian | 28 | Tongan
08 | Korean | 30 | Melanesian, NOS
10 | Vietnamese | 31 | Fiji Islander
11 | Laotian | 32 | New Guinean
12 | Hmong | 88 | No additional races
13 | Kampuchean (Cambodian) | 96 | Other Asian, including Asian, NOS and Oriental, NOS
14 | Thai | 97 | Pacific Islander, NOS
15 | Asian Indian or Pakistani, NOS (formerly code 09) | 98 | Other
16 | Asian Indian | 99 | Unknown
17 | Pakistani |  |

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Race 5

Item Length: 2

Allowable Values: 01-08, 10-17, 20-22, 25-28, 30-32, 88, 96-99

NAACCR Item #164

(Revised 01/04, 09/08, 01/10, 01/12)

Description

Identifies the patient's race.

Rationale

Racial origin captures information used in research and cancer control activities comparing stage at diagnosis and/or treatment by race. The full coding system should be used to allow for an accurate national comparison.

Instructions for Coding

  • "Race" is analyzed with Spanish/Hispanic Origin (NAACCR Item #190). Both items must be recorded. All tumors for the same patient should have the same race code.

  • If Race 4 (NAACCR Item #163) is coded 88 or 99, then Race 5 must be coded with the same value.

  • Codes 08-13 became effective with diagnoses on or after January 1, 1988.

  • Code 14 became effective with diagnoses on or after January 1, 1994.

  • Codes 20-97 became effective with diagnoses on or after January 1, 1991. SEER participants in San Francisco, San Jose-Monterey, and Los Angeles are permitted to use codes 14 and 20-97 for cases diagnosed after January 1, 1987.

  • See the instructions for Race 1 (NAACCR Item # 160) for coding sequences for entering multiple races.

Code | Label | Code | Label
01 | White | 20 | Micronesian, NOS
02 | Black | 21 | Chamorro/Chamoru
03 | American Indian, Aleutian, or Eskimo includes all indigenous populations of the Western hemisphere) | 22 | Guamanian, NOS
04 | Chinese | 25 | Polynesian, NOS
05 | Japanese | 26 | Tahitian
06 | Filipino | 27 | Samoan
07 | Hawaiian | 28 | Tongan
08 | Korean | 30 | Melanesian, NOS
10 | Vietnamese | 31 | Fiji Islander
11 | Laotian | 32 | New Guinean
12 | Hmong | 88 | No additional races
13 | Kampuchean (Cambodian) | 96 | Other Asian, including Asian, NOS and Oriental, NOS
14 | Thai | 97 | Pacific Islander, NOS
15 | Asian Indian or Pakistani, NOS (formerly code 09) | 98 | Other
16 | Asian Indian | 99 | Unknown
17 | Pakistani |  |

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Spanish Origin - All Sources

(Spanish/Hispanic Origin)

Item Length: 1

Allowable Values: 0-9

NAACCR Item #190

(Revised 09/04, 06/12)

Description

Identifies persons of Spanish or Hispanic origin.

Rationale

This code is used by hospital and central registries to identify whether or not the person should be classified as "Hispanic" for purposes of calculating cancer rates. Hispanic populations have different patterns of occurrence of cancer from other populations that may be included in the 01 (White category) of Race 1 through Race 5 (NAACCR Item #s 160-164).

Instructions for Coding

  • Persons of Spanish or Hispanic origin may be of any race, but these categories are generally not used for Native Americans, Filipinos, or others who may have Spanish names.

  • Code 0 (Non-Spanish; non-Hispanic) for Portuguese and Brazilian persons.

  • If the patient has multiple tumors, all records should have the same code.

Code | Label
0 | Non-Spanish; non-Hispanic
1 | Mexican (includes Chicano)
2 | Puerto Rican
3 | Cuban
4 | South or Central America (except Brazil)
5 | Other specified Spanish/Hispanic origin (includes European, excludes Dominican Republic)
6 | Spanish, NOS; Hispanic, NOS; Latino, NOS (There is evidence other than surname or maiden name that the person is Hispanic, but he/she cannot be assigned to any category of 1B5)
7 | Spanish surname only (The only evidence of the person's Hispanic origin is surname or maiden name, and there is no contrary evidence that the person is not Hispanic)
8 | Dominican Republic (for use with patients who were diagnosed with cancer on January 1, 2005, or later)
9 | Unknown whether Spanish or not; not stated in patient record

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Sex

Item Length: 1

Allowable Values: 1-4, 9

NAACCR Item #220

Description

Identifies the sex of the patient.

Rationale

This data item is used to compare cancer rates and outcomes by site. The same sex code should appear in each medical record for a patient with multiple tumors.

Instructions for Coding

Record the patient's sex as indicated in the medical record.

Code | Label
1 | Male
2 | Female
3 | Other (hermaphrodite)
4 | Transsexual
9 | Not stated in patient record

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Primary Payer at Diagnosis

Item Length: 2

Allowable Values: 01, 02, 10, 20, 21, 31, 35, 60-68, 99

NAACCR Item #630

(Revised 06/05, 01/10)

Description

Identifies the patient's primary payer/insurance carrier at the time of initial diagnosis and/or treatment.

Rationale

This item is used in financial analysis and as an indicator for quality and outcome analyses. Joint Commission on Accreditation of Healthcare Organizations (JCAHO) requires the patient admission page to document the type of insurance or payment structure that will cover the patient while being cared for at the hospital.

Instructions for Coding

  • If the patient is diagnosed at the reporting facility, record the payer at the time of diagnosis.

  • If the patient is diagnosed elsewhere or the payer at the time of diagnosis is not known record the payer when the patient is initially admitted for treatment.

  • Record the type of insurance reported on the patient’s admission page.

  • Codes 21and 65–68 are to be used for patients diagnosed on or after January 1, 2006.

  • If more than one payer or insurance carrier is listed on the patient’s admission page record the first.

  • If the patient’s payer or insurance carrier changes, do not change the initially recorded code.

Code

Label

Definition

01

Not insured

Patient has no insurance and is declared a charity write-off.

02

Not insured, self-pay

Patient has no insurance and is declared responsible for charges.

10

Insurance, NOS

Type of insurance unknown or other than the types listed in codes 20, 21, 31, 60-68.

20

Private Insurance: Managed Care, HMO, or PPO

An organized system of prepaid care for a group of enrollees usually within a defined geographic area. Generally formed as one of four types: a group model, an independent physician association (IPA), a network, or a staff model. "Gate-keeper model" is another term for describing this type of insurance.

21

Private Insurance: Fee-for-Servicd

An insurance plan that does not have negotiated fee structure with the participating hospital. Type of insurance plan not coded as 20.

31

Medicaid

State government administered insurance for persons who are uninsured, below the poverty level, or covered under entitlement programs.

Medicaid other than described in code 35.

35

Medicaid - Administered through a Managed Care plan

Patient is enrolled in Medicaid through a Managed Care program (for example, HMO or PPO). The managed care plan pays for all incurred costs.

60

Medicare without supplement, Medicare, NOS

Federal government funded insurance for persons who are 62 years of age or older, or are chronically disabled (Social Security insurance eligible). Not described in codes 61, 62, or 63.

61

Medicare with supplement, NOS

Patient has Medicare and another type of unspecified insurance to pay costs not covered by Medicare.

62

Medicare administered through a Managed Care plan

Patient is enrolled in Medicare through a Managed Care plan (for example. HMO or PPO). The Managed Care plan pays for all incurred costs.

63

Medicare with private supplement

Patient has Medicare and private insurance to pay costs not covered by Medicare.

64

Medicare with Medicaid eligibility

Federal government Medicare insurance with State Medicaid administered supplement.

65

TRICARE

Department of Defense program providing supplementary civilian sector hospital and medical services beyond a military treatment facility to military dependents, retirees, and their dependents.

Formally CHAMPUS (Civilian Health and Medical Program of the Uniformed Services).

66

Military

Military personnel or their dependents who are treated at a military facility.

67

Veterans Affairs

Veterans who are treated in Veterans Affairs facilities.

68

Indian/Public Health Service

Patient who receives care at an Indian Health Service facility or at another facility, and the medical costs are reimbursed by the Indian Health Service.

Patient receives care at a Public Health Service facility or at another facility, and medical costs are reimbursed by the Public Health Service.

99

Insurance status unknown

It is unknown from the patient's medical record whether or not the patient is insured.

Examples;
Code | Reason
01 | An indigent patient is admitted with no insurance coverage.
20 | A patient is admitted for treatment and the patient admission page states the primary insurance carrier is an HMO.
62 | A 65-year old male patient is admitted for treatment and the patient admission page states the patient is covered by Medicare with additional insurance coverage from a PPO.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Comorbidities and Complications #1

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #1
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3110

(Revised 06/05, 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #1 (NAACCR Item #3780) to record ICD-10-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

    • Surgically treated patients:
      a) following the most definitive surgery of the primary site
      b) following other non-primary site surgeries

    • Non-surgically treated patients:
      following the first treatment encounter/episode

    • In cases of non-treatment:
      following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Comorbidities and Complications ICD-9-CM codes appearing on the “readmission” discharge abstract.

  • If no ICD-9-CM secondary diagnoses were documented, then code 00000 in this data item, and leave the remaining Comorbidities and Complications data items blank.

  • If fewer than 10 ICD-9-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Comorbidities and Complications data items blank.

Code | Definition, specific instructions
00000 | No comorbid conditions or complications documented.
00100–13980, 24000–99990 | Comorbid conditions: Omit the decimal point between the third and fourth characters.
E8700–E8799, E9300–E9499 | Complications: Omit the decimal point between the fourth and fifth characters
V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049 | Factors affecting health status: Omit the decimal point between the fourth and fifth characters

Examples:
Code | Reason
49600 | COPD (ICD-9-CM code 496)
25001 | Type 1 diabetes mellitus (ICD-9-CM code 250.01)
E8732 | The patient was inadvertently exposed to an overdose of external beam radiation (ICD-9-CM code E873.2)
E9300 | During hospitalization, the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-9-CM code E930.0)
V1030 | The patient has a personal history of breast cancer (ICD-9-CM code V10.3)


Comorbidities and Complications #2

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #2
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3120

(Revised 06/05, 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #2 (NAACCR Item #3782) to record ICD-10-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • If only one comorbid condition or complication is listed, then leave this data item blank.

  • If only two comorbid conditions or complications are listed, then code the diagnoses listed and leave the remaining Comorbidities and Complications items blank.

  • For further Instructions for Coding, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than two comorbid conditions or complications documented.


Comorbidities and Complications #3

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #3
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3130

(Revised 06/05, 01/11, 01/1201/13, )

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #3 (NAACCR Item #3784) to record ICD-1—CM codes. During adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • If fewer than three comorbid conditions or complications are listed, then leave this data item blank.

  • If only three comorbid conditions or complications are listed, then code the diagnoses listed and leave the remaining Comorbidities and Complications items blank.

  • For further Instructions for Coding, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than three comorbid conditions or complications documented.


Comorbidities and Complications #4

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #4
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3140

(Revised 06/05, 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #4 (NAACCR Item #3786) to record ICD-10-CM codes. During adoption of ICD-10-CM, it is possible both will appear in the same patient record.

  • If fewer than four comorbid conditions or complications are listed, then leave this data item blank.

  • If only four comorbid conditions or complications are listed, then code the diagnoses listed and leave the remaining Comorbidities and Complications items blank.

  • For further Instructions for Coding, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than four comorbid conditions or complications documented.


Comorbidities and Complications #5

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #5
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3150

(Revised 06/05, 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to risk adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #5 (NAACCR Item #3788) to record ICD-10-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • If fewer than five comorbid conditions or complications are listed, then leave this data item blank.

  • If only five comorbid conditions or complications are listed, then code the diagnoses listed and leave the remaining Comorbidities and Complications items blank.

  • For further coding instructions, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than five comorbid conditions or complications documented.


Comorbidities and Complications #6

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #6
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3160

(Revised 06/05, 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #6 (NAACCR Item #3790) to record ICD-10-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the patient record.

  • If fewer than six comorbid conditions or complications are listed, then leave this data item blank.

  • If only six comorbid conditions or complications are listed, then code the diagnoses listed and leave the remaining Comorbidities and Complications items blank.

  • For further coding instructions, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than six comorbid conditions or complications documented.


Comorbidities and Complications #7

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #7
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3161

(Revised 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #7 (NAACCR Item #3792) to record ICD-10-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record

  • Comorbidities and Complications #7 is to be used for patients diagnosed on or after January 1, 2006.

  • If fewer than seven comorbid conditions or complications are listed, then leave this data item blank.

  • If only seven comorbid conditions or complications are listed, then code the diagnoses listed and leave the remaining Comorbidities and Complications items blank.

  • For further coding instructions, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than seven comorbid conditions or complications documented.


Comorbidities and Complications #8

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #8
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3162

(Revised 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #8 (NAACCR Item #3792) to record ICD-10-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Comorbidities and Complications #8 is to be used for patients diagnosed on or after January 1, 2006.

  • If fewer than eight comorbid conditions or complications are listed, then leave this data item blank.

  • If only eight comorbid conditions or complications are listed, then code the diagnoses listed and leave the remaining Comorbidities and Complications items blank.

  • For further coding instructions, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than eight comorbid conditions or complications documented.


Comorbidities and Complications #9

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #9
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3163

(Revised 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #9 (NAACCR Item #3796) to record ICD-10-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Comorbidities and Complications #9 is to be used for patients diagnosed on or after January 1, 2006.

  • If fewer than nine comorbid conditions or complications are listed, then leave this data item blank.

  • If only nine comorbid conditions or complications are listed, then code the diagnoses listed and leave the remaining Comorbidities and Complications items blank.

  • For further coding instructions, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than nine comorbid conditions or complications documented.


Comorbidities and Complications #10

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Comorbidities and Complications #10
(Secondary Diagnoses)

Item Length: 5

Allowable Values: 00000, 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720–V0739, V1000–V1590, V2220–V2310, V2540, V4400–V4589, V5041–V5049

Left Justified, Zero-filled

NAACCR Item #3164

(Revised 01/11, 01/12, 01/13)

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-9-CM codes. All are considered secondary diagnoses.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-9-CM codes. Use Secondary Diagnosis #10 (NAACCR Item #3798) to record ICD-10-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Comorbidities and Complications #10 is to be used for patients diagnosed on or after January 1, 2006.

  • If fewer than ten comorbid conditions or complications are listed, then leave this data item blank.

  • For further coding instructions, see Comorbidities and Complications #1 (NAACCR Item #3110).

Code

Definition

(fill spaces)

Report the ICD-9-CM codes for up to 10 comorbid conditions or complications.

Note: For comorbid conditions (ICD-9-CM codes 001–139.8 and 240–999.9) there is an assumed decimal point between the third and fourth characters.

Note: For complications (ICD-9-CM “E”codes) and factors influencing health status (ICD-9-CM “V” codes) there is an assumed decimal point between the fourth and fifth characters.

(leave blank)

Fewer than ten comorbid conditions or complications documented.


Secondary Diagnosis #1

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #1
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3780

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #1 (NAACCR Item #3110) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If no ICD-10-CM secondary diagnoses were documented, then code 0000000 in this data item, and leave the remaining Secondary Diagnosis data items blank.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
0000000 | No applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #2

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #2
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3782

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #2 (NAACCR Item #3120) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than two applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #3

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #3
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3784

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #3 (NAACCR Item #3130) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than three applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #4

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #4
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3786

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #4 (NAACCR Item #3140) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than four applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #5

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #5
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3788

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #5 (NAACCR Item #3150) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than five applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #6

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #6
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3790

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #6 (NAACCR Item #3160) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than six applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #7

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #7
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3792

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #7 (NAACCR Item #3161) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than seven applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #8

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #8
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3794

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #8 (NAACCR Item #3162) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than eight applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #9

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #9
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3796

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #9 (NAACCR Item #3163) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than nine applicable ICD-10-CM codes are recorded in this patient’s record


Secondary Diagnosis #10

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

secondary diagnosis #10
(Secondary Diagnoses)

Item Length: 7

Allowable Values: 0000000; all values beginning with A-B, E, G-P, RS; and the following ranges: T36-T50996ZZ, Y62-Y849ZZZ, Z1401-Z229ZZZ, Z681-Z6854ZZ, Z80-Z809ZZZ, Z8500-Z9989ZZ

Left Justified, omit decimals

All alpha characters capitalized

Trailing blanks allowed

NAACCR Item #3798

New 01/01/2013

Description

Records the patient's preexisting medical conditions, factors influencing health status, and/or complications during the patient's hospital stay for the treatment of this cancer using ICD-10-CM values.

Rationale

Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Instructions for Coding

  • Use this item to record ICD-10-CM codes. Use Comorbidities and Complications #10 (NAACCR Item #3164) to record ICD-9-CM codes. During the adoption of ICD-10-CM codes, it is possible both will appear in the same patient record.

  • Note that, while the ICD-9-CM Comorbidities and Complications codes were to be followed by zeroes if they did not fill the field, only the actual ICD-10-CM code is to be entered for Secondary Diagnosis fields, leaving blanks beyond those characters.

  • Omit the decimal points when coding

  • Secondary diagnoses are found on the discharge abstract. Information from the billing department at your facility may be consulted when a discharge abstract is not available.

  • Code the secondary diagnoses in the sequence in which they appear on the discharge abstract or are recorded by the billing department at your facility.

  • Report the secondary diagnoses for this cancer using the following priority rules:

-Surgically treated patients:

a) following the most definitive surgery of the primary site

b) following other non-primary site surgeries

-Non-surgically treated patients:

following the first treatment encounter/episode

-In cases of non-treatment:

following the last diagnostic/evaluative encounter

  • If the data item Readmission To The Same Hospital Within 30 Days Of Surgical Discharge (NAACCR Item #3190) is coded 1, 2, or 3, report Secondary Diagnosis ICD-10-CM codes appearing on the “readmission” discharge abstract.

  • If fewer than 10 ICD-10-CM secondary diagnoses are listed, then code the diagnoses listed, and leave the remaining Secondary Diagnosis data items blank.

Examples:
Code | Reason
J449 | Chronic obstructive pulmonary disease, unspecified (ICD-10-CM code J44.9)
E119 | Type 2 diabetes mellitus without complications (ICD-10-CM code E11.9)
Y632 | The patient was inadvertently exposed to an overdose of radiation during a medical procedure (ICD-10-CM code E873.2)
T360X5 | During hospitalization the patient has an adverse reaction to Ampicillin, a semisynthetic form of penicillin (ICD-10-CM code T36.0X5)
Z853 | The patient has a personal history of breast cancer (ICD-10-CM code Z85.3 )
blank | Fewer than ten applicable ICD-10-CM codes are recorded in this patient’s record


NPI--Managing Physician

Item Length: 10

Allowable Value: 10 digits

NAACCR Item #2465

(Revised 04/07, 09/08)

Description

Identifies the physician who is responsible for the overall management of the patient during diagnosis and/or treatment of this cancer.

Rationale

The managing physician is responsible for the patient’s work-up, plans the treatment, and directs the delivery of patient care in accordance with CoC Standards. In most cases, the managing physician is responsible for AJCC staging.

Instructions for Coding

  • Record the 10-digit NPI for the physician responsible for managing the patient’s care.

  • Check with the billing or health information departments to determine the physician’s NPI or search at https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

  • Do not update this item. Once the registry has designated a managing physician for the patient, this item should not be changed even if a different managing physician is assigned.

Code | Definition
(fill spaces) | 10-digit NPI number for the managing physician
(leave blank) | NPI for the managing physician is unknown or not available.


NPI--Following Physician

Item Length: 10

Allowable Value: 10 digits

NAACCR Item #2475

(Revised 04/07, 09/08, 01/11)

Description

Records the NPI for the physician currently responsible for the patient’s medical care.

Rationale

The following physician is the first contact for obtaining information on a patient's status and subsequent treatment. This information may be used for outcomes studies.

Instructions for Coding

  • Record the 10-digit NPI for the physician currently responsible for the patient’s medical care.

  • Check with the billing or health information departments to determine the physician’s NPI or search at https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • Change this data item when patient follow-up becomes the responsibility of another physician.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

Code | Definition
(fill spaces) | 10-digit NPI number for the following physician.
(leave blank) | NPI for the following physician is unknown or not available.


NPI--Primary Surgeon

Item Length: 10

Allowable Value: 10 digits

NAACCR Item #2485

(Revised 04/07, 09/08, 01/11)

Description

Identifies the physician who performed the most definitive surgical procedure.

Rationale

Administrative, physician, and service referral reports are based on this item.

Instructions for Coding

  • Record the 10-digit NPI for the physician who performed the most definitive surgical procedure.

  • Check with the billing or health information departments to determine the physician's NPI or search at https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

  • Do not update this item. Once the registry has designated a primary surgeon for the patient, the information should not be changed or updated even if the patient receives care from another surgeon.

Code | Definition
(fill spaces) | 10-digit NPI number for the primary surgeon.
(leave blank) | The patient did not have surgery; NPI for the primary surgeon is unknown or not available; or the physician who performed the surgical procedure was not a surgeon (i.e. general practitioner).


NPI--Physician #3

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

NPI--Physician #3
(Radiation Oncologist - CoC Preferred Use)

Item Length: 10

Allowable Value: 10 digits)

NAACCR Item #2495

(Revised 04/07, 09/08, 01/10, 01/11)

Description

Records the NPI for a physician involved in the care of the patient. The Commission on Cancer recommends that this item identify the physician who performed the most definitive radiation therapy.

Rationale

Administrative, physician, and service referral reports are based on this data item. It also can be used for follow-up purposes.

NPI–Physician #3 is the NPI equivalent of Physician #3 (NAACCR Item #2490). Both are required during a period of transition.

Instructions for Coding

  • Record the 10-digit NPI for the physician.

  • Check with the billing or health information departments to determine the physician’s NPI or search at https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • If this item is used to identify the primary radiation oncologist, then the following definitions pertaining to the radiation oncologist can be used. If the facility chooses to identify another physician, the facility should develop and implement definitions for analysis.

  • Do not update this item. If the registry has designated a primary radiation oncologist for the patient, the information in this data item should not be changed or updated even if the patient receives care from another radiation oncologist.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

Code | Definition
(fill spaces) | 10-digit NPI number for the primary radiation oncologist.
(leave blank) | NPI for the primary radiation oncologist is unknown or not available.


NPI--Physician #4

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

NPI--Physician #4
(Medical Oncologist - CoC Preferred Use)

Item Length: 10

Allowable Value: 10 digits)

NAACCR Item #2505

(Revised 04/07, 09/08. 01/10, 01/11, 01/12)

Description

Records the NPI for a physician involved in the care of the patient. The Commission on Cancer recommends that this data item identify the physician who gives the most definitive systemic therapy.

Rationale

Administrative, physician, and service referral reports are based on this data item. It also can be used for follow-up purposes.

Instructions for Coding

  • Record the 10-digit NPI for the physician.

  • Check with the billing or health information departments to determine the physician’s NPI or search at https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • Do not update this item. If the registry has designated a primary medical oncologist for the patient, the information in this data item should not be changed or updated even if the patient receives care from another medical oncologist.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

Code | Definition
(fill spaces) | 10-digit NPI number for the primary medical oncologist.
(leave blank) | NPI for the primary medical oncologist is unknown or not available.


Class of Case

Item Length: 1

Allowable Values: 00, 10-14, 20-22, 30-38, 40-43, 49, 99

NAACCR Item #610

(Revised 09/08, 01/10, 05/10, 01/11, 01/12, 06/12)

Description

Class of Case divides cases into two groups. Analytic cases (codes 00–22) are those that are required by CoC to be abstracted because of the program’s primary responsibility in managing the cancer. Analytic cases are grouped according to the location of diagnosis and first course of treatment. Nonanalytic cases (codes 30–49 and 99) may be abstracted by the facility to meet central registry requirements or in response to a request by the facility’s cancer program. Nonanalytic cases are grouped according to the reason a patient who received care at the facility is nonanalytic, or the reason a patient who never received care at the facility may have been abstracted.

[For additional information, see "Class of Case" in Section 1.]

Rationale

Class of Case reflects the facility’s role in managing the cancer, whether the cancer is required to be reported by CoC, and whether the case was diagnosed after the program’s Reference Date.

Instructions for Coding

  • The code structure for this item was revised in 2010. See NAACCR Inc. 2010 Implementation Guidelines and Recommendations for conversion instructions between code structures.

  • Code the Class of Case that most precisely describes the patient’s relationship to the facility.

  • Code 00 applies only when it is known the patient went elsewhere for treatment. If it is not known that the patient actually went somewhere else, code Class of Case 10.

  • It is possible that information for coding Class of Case will change during the patient’s first course of care. If that occurs, change the code accordingly.

  • Document NPI–Institution Referred To (NAACCR Item #2425) or the applicable physician NPI (NAACCR #s 2585, 2495, 2505) for patients coded 00 to establish that the patient went elsewhere for treatment

  • Code 34 or 36 if the diagnosis benign or borderline (Behavior 0 or 1) for any site diagnosed before 2004 or for any site other than meninges (C70._), brain (C71._), spinal cord, cranial nerves, and other parts of central nervous system (C72._), pituitary gland (C75.1), craniopharyngeal duct (C75.2) and pineal gland (C75.3) that were diagnosed in 2004 or later.

  • Code 34 or 36 for carcinoma in situ of the cervix (CIS) and intraepithelial neoplasia grade III (8077/2 or 8148/2) of the cervix (CIN III), prostate (PIN III), vulva (VIN III), vagina (VAIN III), and anus (AIN III).

  • A staff physician (codes 10-12, 41) is a physician who is employed by the reporting facility, under contract with it, or a physician who has routine practice privileges there. Treatment provided in a staff physician’s office is provided “elsewhere”. That is because care given in a physician’s office is not within the hospital’s realm of responsibility.

  • If the hospital has purchased a physician practice, it will be necessary to determine whether the practice is now legally considered part of the hospital (their activity is coded as the hospital’s) or not. If the practice is not legally part of the hospital, it will be necessary to determine whether the physicians involved are staff physicians or not, as with any other physician.

  • “In-transit” care is care given to a patient who is temporarily away from the patient’s usual practitioner for continuity of care. If these cases are abstracted, they are Class of Case 31. If a patient begins first course radiation or chemotherapy elsewhere and continues at the reporting facility, and the care is not in-transit, then the case is analytic (Class of Case 21).

Codes
Analytic Classes of Case (Required by CoC to be abstracted by accredited programs)
 | Initial diagnosis at reporting facility or in a staff physician's office
00 |  | Initial diagnosis at the reporting facility AND all treatment or a decision not to treat was done elsewhere
10 |  | Initial diagnosis at the reporting facility or in a staff physician’s office AND part or all of first course treatment or a decision not to treat was at the reporting facility, NOS
11 |  | Initial diagnosis in staff physician’s office AND part of first course treatment was done at the reporting facility
12 |  | Initial diagnosis in staff physician’s office AND all first course treatment or a decision not to treat was done at the reporting facility
13 |  | Initial diagnosis at the reporting facility AND part of first course treatment was done at the reporting facility; part of first course treatment was done elsewhere.
14 |  | Initial diagnosis at the reporting facility AND all first course treatment or a decision not to treat was done at the reporting facility
 | Initial diagnosis elsewhere
20 |  | Initial diagnosis elsewhere AND all or part of first course treatment was done at the reporting facility, NOS
21 |  | Initial diagnosis elsewhere AND part of first course treatment was done at the reporting facility; part of first course treatment was done elsewhere.
22 |  | Initial diagnosis elsewhere AND all first course treatment or a decision not to treat was done at the reporting facility
Classes of Case not required by CoC to be abstracted (May be required by Cancer Committee, state or regional registry, or other entity)
 | Patient appears in person at reporting facility
30 |  | Initial diagnosis and all first course treatment elsewhere AND reporting facility participated in diagnostic workup (for example, consult only, treatment plan only, staging workup after initial diagnosis elsewhere)
31 |  | Initial diagnosis and all first course treatment elsewhere AND reporting facility provided in-transit care; or hospital provided care that facilitated treatment elsewhere (for example, stent placement)
32 |  | Diagnosis AND all first course treatment provided elsewhere AND patient presents at reporting facility with disease recurrence or persistence (active disease)
33 |  | Diagnosis AND all first course treatment provided elsewhere AND patient presents at reporting facility with disease history only (disease not active)
34 |  | Type of case not required by CoC to be accessioned (for example, a benign colon tumor) AND initial diagnosis AND part or all of first course treatment by reporting facility
35 |  | Case diagnosed before program’s Reference Date AND initial diagnosis AND all or part of first course treatment by reporting facility
36 |  | Type of case not required by CoC to be accessioned (for example, a benign colon tumor) AND initial diagnosis elsewhere AND all or part of first course treatment by reporting facility
37 |  | Case diagnosed before program’s Reference Date AND initial diagnosis elsewhere AND all or part of first course treatment by facility
38 |  | Initial diagnosis established by autopsy at the reporting facility, cancer not suspected prior to death
 | Patient does not appear in person at reporting facility
40 |  | Diagnosis AND all first course treatment given at the same staff physician’s office
41 |  | Diagnosis and all first course treatment given in two or more different staff physician offices
42 |  | Nonstaff physician or non-CoC accredited clinic or other facility, not part of reporting facility, accessioned by reporting facility for diagnosis and/or treatment by that entity (for example, hospital abstracts cases from an independent radiation facility)
43 |  | Pathology or other lab specimens only
49 |  | Death certificate only
99 |  | Nonanalytic case of unknown relationship to facility (not for use by CoC accredited cancer programs for analytic cases).

Examples:
Code | Reason
00 | Leukemia was diagnosed at the facility, and all care was given in a staff physcian’s office. The treatment may be abstracted if the cancer committee desires, but the case is Class of Case 00.
13 | Breast cancer was diagnosed at the reporting hospital and surgery performed there. Radiation was given at the hospital across the street with which the reporting hospital has an agreement.
10 | Reporting hospital found cancer in a biopsy, but was unable to discover whether the homeless patient actually received any treatment elsewhere.
32 | After treatment failure, the patient was admitted to the facility for supportive care
11 | Patient was diagnosed by a staff physician, received radiation at another facility, then underwent surgical resection at the reporting facility
42 | Patients from an unaffiliated, free-standing clinic across the street that hospital abstracts with its cases because many physicians work both at the clinic and the hospital.
31 | Patient received chemotherapy while attending daughter’s wedding in the reporting hospital’s city, then returned to the originating hospital for subsequent treatments.


NPI--Institution Referred From

Item Length: 10

Allowable Value: Ten digits

NAACCR Item #2415

(Revised 04/07, 09/08, 01/11)

Description

Identifies the facility that referred the patient to the reporting facility.

Rationale

Each facility’s NPI is unique. This number is used to document and monitor referral patterns.

Instructions for Coding

  • Record the 10-digit NPI for the referring facility.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

  • Check with the registry, billing, or health information departments of the facility to determine its NPI, or search on https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Code | Definition
(fill spaces) | 10-digit NPI number for the facility.
(leave blank) | NPI for the referring facility is unknown or not available.
(leave blank) | If the patient was not referred to the reporting facility from another facility.


NPI--Institution Referred To

Item Length: 10

Allowable Value: 10 digits

NAACCR Item #2425

(Revised 04/07, 09/08, 01/11)

Description

Identifies the facility to which the patient was referred for further care after discharge from the reporting facility.

Rationale

Each facility’s NPI is unique. This number is used to document and monitor referral patterns.

Instructions for Coding

  • Record the 10-digit NPI for the facility to which the patient was referred.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

  • Check with the registry, billing, or health information departments of the facility to determine its NPI, or search on https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Code | Definition
(fill spaces) | 10-digit NPI number for the facility.
(leave blank) | NPI for the facility referred to is unknown or not available.
(leave blank) | If the patient was not referred to another facility.


Date of First Contact

Item Length: 8

NAACCR Item #580

(Revised 09/06, 01/04, 01/10, 01/11)

Description

Date of first contact with the reporting facility for diagnosis and/or treatment of this cancer.

Rationale

This data item can be used to measure the time between first contact and the date that the case was abstracted. It can also be used to measure the length of time between the first contact and treatment for quality of care reports.

Instructions for Coding:

  • Record the date the patient first had contact with the facility as either an inpatient or outpatient for diagnosis and/or first course treatment of a reportable tumor. The date may be the date of an outpatient visit for a biopsy, X ray, or laboratory test, or the date a pathology specimen was collected at the hospital.

  • For analytic cases (Class of Case 00-22), the Date of First Contact is the date the patient became analytic. For non-analytic cases, it is the date the patient first qualified for the Class of Case that causes the case to be abstracted.

  • If this is an autopsy-only or death certificate-only case, then use the date of death.

  • When a patient is diagnosed in a staff physician’s office, the date of first contact is the date the patient was physically first seen at the reporting facility.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of First Contact is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of First Contact transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date. The Date of First Contact Flag (NAACCR Item #581) is used to explain why Date of First Contact is not a known date. See Date of First Contact Flag for an illustration of the relationships among these items.

Examples:
Patient undergoes a biopsy in a physician’s office on September 8, 2009. The pathology specimen was sent to the reporting facility and was read as malignant melanoma. The patient enters that same reporting facility on September 14, 2009 for wide reexcision. | September 14, 2009
Patient has an MRI of the brain on December 7, 2010, for symptoms including severe headache and disorientation. The MRI findings are suspicious for astrocytoma. Surgery on December 19 removes all gross tumor. | December 7, 2010
Information is limited to the description “Spring,” 2011. | April 2011
Information is limited to the description “The middle of the year,” 2011. | July 2011
Information is limited to the description “Fall,” 2011. | October 2011
If information is limited to the description “Winter,” try to determine if this means the beginning or the end of the year. | December or January


Date of First Contact Flag

Item Length: 2

NAACCR Item #581

Valid codes: 12. Blank

(New Item: 1/1/10)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of First Contact (NAACCR Item #580).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate nondate information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date of First Contact (NAACCR Item #580) has a full or partial date recorded.

  • Code 12 if the Date of First Contact can not be determined at all.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software

Code | Definition
12 | A proper value is applicable but not known (that is, the date of first contact is unknown)
(blank) | A valid date value is provided in item Date of First Contact (NAACCR Item #580)

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of First Contact (NAACCR Item #580) and Date of First Contact Flag (NAACCR Item #581). In the table below, the lowercase letter “b” is used to represent each blank space.

Description | Traditional Date of First Contact | Interoperable Date of First Contact | Date of First Contact Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 021812010 | CCYYMMDD (example: 20100218 | bb
Month and year known | MM99CCYY (example: 02992010) | CCYYMMbb (example: 201002bb) | bb
Year only known | 9999CCYY (example: 99992010) | CCYYbbbb (example: 2010bbbb) | bb
Unknown date | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


Date of Initial Diagnosis

Item Length: 8

NAACCR Item #390

(Revised 09/04, 09/08, 01/10, 01/11)

Description

Records the date of initial diagnosis by a physician for the tumor being reported.

Rationale

The timing for staging and treatment of cancer begins with the date of initial diagnosis for cancer.

Instructions for Coding

  • Use the first date of diagnosis whether clinically or histologically confirmed.

  • If the physician states that in retrospect the patient had cancer at an earlier date, use the earlier date as the date of diagnosis.

  • Refer to the list of "Ambiguous Terms" in Section One for language that represents a diagnosis of cancer.

  • Use the date treatment was started as the date of diagnosis if the patient receives a first course of treatment before a diagnosis is documented.

  • The date of death is the date of diagnosis for a Class of Case (NAACCR Item #610) 38 (diagnosed at autopsy) or 49 (death certificate only).

  • Use the actual date of diagnosis for an in utero diagnosis, for cases diagnosed on January 1, 2009, or later.

  • If the year of diagnosis can not be identified, it must be approximated. In that instance, the month and day are unknown.

Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of Initial Diagnosis MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of Initial Diagnosis transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date.

Examples:
Date | Reason
July 2, 2010 | Cytology “suspicious” for cancer June 12, 2010; pathology positive July 2, 2010. Do not consider cytology with ambiguous terms to be diagnostic
May 17, 2010 | Pathology “suspicious” for cancer May 17, 2010; confirmed positive May 22, 2010
April 2010 | Physician’s referral notes dated July 5, 2010, indicate the patient was diagnosed with cancer spring of 2010. Use April for “spring”, July for “summer” or “mid-year”, October for “fall” or “autumn”. In winter, attempt to determine whether the diagnosis was “late in the year” (use December with the applicable year) or “early in year” (use January with the respective year).

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Primary Site [Coding Instructions]

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Primary Site

Item Length: 4

NAACCR Item #400

(Revised 01/04, 09/08, 01/10)

Description

Identifies the primary site.

Rationale

Primary site is a basis for staging and the determination of treatment options. It also affects the prognosis and course of the disease.

Instructions for Coding

  • Record the ICD-O-3 topography code for the site of origin.

  • Consult the physician advisor to identify the primary site or the most definitive site code if the medical record does not contain that information.

  • Topography codes are indicated by a "C" preceding the three-digit code number. Do not record the decimal point.

  • Follow the Instructions for Coding in ICD-O-3, pages 20–40 and in the current SEER Multiple Primary and Histology Coding Rules to assign site for solid tumors.

  • Follow the instructions in Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual and the Hematopoietic and Lymphoid Neoplasms Database (Hematopoietic DB) for assigning site for lymphomas, leukemia and other hematopoietic neoplasms

  • Use subcategory 8 for single tumors that overlap the boundaries of two or more sub-sites and the point of origin is not known.

  • Use subcategory 9 for multiple tumors that originate in different subsites of one organ.

Examples:
Code | Reason
C108 | Overlapping lesion of oropharynx. Code overlapping lesion when a large tumor involves both the lateral wall of the oropharynx (C10.2) and the posterior wall of the oropharynx (C10.3) and the point of origin is not stated.
C678 | Overlapping lesion of bladder. Code overlapping lesion of the bladder when a single lesion involves the dome (C67.1) and the lateral wall (C67.2) and the point of origin is not stated.
C189 | Colon, NOS. Familial polyposis with carcinoma and carcinoma in situ throughout the transverse (C18.4) and descending colon (C18.6) would be one primary and coded to colon, NOS (C18.9). For a full explanation see the SEER 2007 Multiple Primary and Histology Coding Rules.
C16- | Stomach (sub-site as identified). An extranodal lymphoma of the stomach is coded to C16.- (sub-site as identified).

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Laterality

Item Length: 1

Allowable Values: 0-4, 9

NAACCR Item #410

(Revised 01/10, 05/10, 01/13)

Description

Identifies the side of a paired organ or the side of the body on which the reportable tumor originated. This applies to the primary site only.

Rationale

Laterality supplements staging and extent of disease information and defines the number of primaries involved.

Instructions for Coding

  • Code laterality for all paired sites. (See Section One for additional information.)

  • Do not code metastatic sites as bilateral involvement.

  • If both lungs have nodules or tumors and the lung of origin is not known, assign code 4.

  • Where the right and left sides of paired sites are contiguous (come into contact) and the lesion is at the point of contact of the right and left sides, use code 5, midline. Note that “midline of the right breast” is coded 1, right; midline in this usage indicates the primary site is C50.8 (overlapping sites).

  • Non-paired sites may be coded right or left, if appropriate. Otherwise, code non-paired sites 0.

Code | Definition
0 | Organ is not a paired site.
1 | Origin of primary is right.
2 | Origin of primary is left.
3 | Only one side involved, right or left origin not specified.
4 | Bilateral involvement at time of diagnosis, lateral origin unknown for a single primary; or both ovaries involved simultaneously, single histology; bilateral retinoblastomas; bilateral Wilms tumors
5 | Paired site: midline tumor
9 | Paired site, but no information concerning laterality

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Histology

Item Length: 4

NAACCR Item #522

(Revised 09/06, 01/10, 03/10)

Description

Identifies the microscopic anatomy of cells.

Rationale

Histology is a basis for staging and the determination of treatment options. It also affects the prognosis and course of the disease.

Instructions for Coding

  • ICD-O-3 identifies the morphology codes with an "M" preceding the code number. Do not record the "M."

  • Record histology using the ICD-O-3 codes in the Numeric Lists/Morphology section (ICD-O-3, pp. 69-104) and in the Alphabetic Index (ICD-O-3, pp. 105-218).

  • Follow the coding rules outlined on pages 20 through 40 of ICD-O-3.

  • Use the current Multiple Primary and Histology Coding Rules when coding the histology for all reportable solid tumors. These rules are effective for cases diagnosed January 1, 2007, or later. Do not use these rules to abstract cases diagnosed prior to January 1, 2007.

  • Review all pathology reports.

  • Code the final pathologic diagnosis for solid tumors.

  • For lymphomas, leukemias and other hematopoietic tumors, follow the instructions in Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual and the Hematopoietic and Lymphoid Neoplasms Database (Hematopoietic DB.

  • The codes for cancer, NOS (8000) and carcinoma, NOS (8010) are not interchangeable. If the physician says that the patient has carcinoma, then code carcinoma, NOS (8010).

Examples:
Code | Label | Definition
8140 | Adenocarcinoma | Final pathologic diagnosis is carcinoma, NOS (8010) of the prostate. Microscopic diagnosis specifies adenocarcinoma (8140) of the prostate.
9680 | Diffuse large B-cell lymphoma | Diffuse large B-cell lymphoma, per the WHO Classification of Hematopoietic and Lymphoid Neoplasms.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Behavior Code

Item Length: 1

Allowable Values: 0-3

NAACCR Item #523

(Revised 04/04, 01/10, 01/12, 01/13)

Description

Records the behavior of the tumor being reported. The fifth digit of the morphology code is the behavior code.

Rationale

The behavior code is used by pathologists to describe whether tissue samples are benign (0), borderline (1), in situ (2), or invasive (3).

Instructions for Coding

  • Code 3 if any malignant invasion is present, no matter how limited.

  • Code 3 if any malignant metastasis to nodes or tissue beyond the primary is present.

  • If the specimen is from a metastatic site, code the histology of the metastatic site and code 3 for behavior.

Note: The ICD-O-3 behavior code for juvenile astrocytoma (9421/1) should be coded as 3 by agreement of North American registry standard-setters. Refer to "Case Eligibility" in Section One for information. Gastrointestinal stromal tumors (GIST) and thymomas are frequently non-malignant. However, they must be abstracted and assigned a Behavior Code of 3 if they are noted to have multiple foci, metastasis or positive lymph nodes.

Code | Label | Definition
0 | Benign | Benign.
1 | Borderline | Uncertain whether benign or malignant.
 |  | Borderline malignancy.
 |  | Low malignant potential.
 |  | Uncertain malignant potential
2 | In situ and Synonymous with in situ | Adenocarcinoma in an adenomatous polyp with no invasion of stalk.
 |  | Bowen disease (not reportable for C44._)
 |  | Clark level 1 for melanoma (limited to epithelium).
 |  | Comedocarcinoma, noninfiltrating (C50.-)
 |  | Confined to epithelium.
 |  | Hutchinson melanotic freckle, NOS (C44.-).
 |  | Intracystic, noninfiltrating (carcinoma)
 |  | Intraductal (carcinoma)
 |  | Intraepidermal, NOS (carcinoma)
 |  | Intraepithelial, NOS (carcinoma)
 |  | Involvement up to, but not including the basement membrane.
 |  | Lentigo maligna (C44.-).
 |  | Lobular neoplasia (C50.-).
 |  | Lobular, noninfiltrating (C50.-) (carcinoma)
 |  | Noninfiltrating (carcinoma)
 |  | Noninvasive (carcinoma)
 |  | No stromal invasion or involvement.
 |  | Papillary, noninfiltrating or intraductal (carcinoma)
 |  | Precancerous melanosis (C44.-).
 |  | Queyrat erythroplasia (C60.-).
3 | Invasive | Invasive or microinvasive.

Examples:
Code | Reason
3 | Intraductal carcinoma (8500/2) with focal areas of invasion.
3 | Atypical thymoma (8585/1) with malignant metastasis in one lymph node
1 | Atypical meningioma (9539/1) invading bone of skull (the meninges, which line the skull, are capable of invading into the bone without being malignant; do not code as malignant unless it is specifically mentioned)
1 | GIST (with no mention whether malignant or benign)
3 | Malignant GIST

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Grade/Differentiation

Item Length: 1

Allowable Values: 1-9

NAACCR Item #440

(Revised 01/04, 09/08, 01/10, 01/11, 01/12, 01/13)

Description

Describes the tumor's resemblance to normal tissue. Well differentiated (Grade 1) is the most like normal tissue, and undifferentiated (Grade 4) is the least like normal tissue. Grades 5–8 define particular cell lines for lymphomas and leukemias.

Rationale

This data item is useful for prognosis.

Instructions for Coding

  • See “Morphology: Grade” in the “Cancer Identification” of Section I for determining whether a particular grade is coded as Grade/Differentiation NAACCR Item #440), Grade Path System (NAACCR Item #449) and Grade Path Value (NAACCR Item #441), or as a site-specific special grade in the Collaborative Stage Data Collection System.

  • Code the grade or differentiation as stated in the final pathologic diagnosis. If the grade is not stated in the final pathologic diagnosis, use the information from the microscopic description or comments.

  • When the pathology report(s) lists more than one grade of tumor, code to the highest grade, even if the highest grade is only a focus (Rule G, ICD-O-3, p. 21).

  • Code the grade or differentiation from the pathologic examination of the primary tumor, not from metastatic sites.

  • Code the grade or differentiation from the pathology report prior to any neoadjuvant treatment. If there is no pathology report prior to neoadjuvant treatment, assign code 9.

  • When there is no tissue diagnosis, it may be possible to establish grade through magnetic resonance imaging (MRI) or positron emission tomography (PET). When available, code grade based on the recorded findings from these imaging reports.

  • If the primary site is unknown, code Grade/Differentiation as 9 (Unknown).

  • Code the grade for in situ lesions if the information is available. If the lesion is both invasive and in situ, code only the invasive portion. If the invasive component grade is unknown, then code 9,

  • Do not use "high grade," "low grade," or "intermediate grade" descriptions for lymphomas as a basis for differentiation. These terms are categories in the Working Formulation of Lymphoma Diagnoses and do not relate to Grade/Differentiation.

  • Codes 5-8 define T-cell or B-cell origin for leukemias and lymphomas. Do not use codes 1-4 for these cases.

  • Do not code “high grade dysplasia” as Grade/Differentiation; the term “grade” has a different meaning in that context.

Code | Label
1 | Well differentiated; differentiated, NOS
2 | Moderately differentiated; moderately well differentiated; intermediate differentiation
3 | Poorly differentiated; dedifferentiated
4 | Undifferentiated; anaplastic
5 | T cell; T-precursor
6 | B cell; pre-B; B-precursor
7 | Null cell; non T-non B
8 | NK (natural killer) cell (effective with diagnosis 1/1/95 and after)
9 | Cell type not determined, not stated or not applicable; unknown primary; high grade dysplasia (adenocarcinoma in situ)

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Grade Path System

Item Length: 1

Allowable Values: 2-4, blank

NAACCR Item #449

(Revised 01/11, 01/12)

Description

Indicates whether a two, three or four grade system was used in the pathology report.

Rationale

This item is used to show whether a two, three or four grade system was used in the pathology report to describe the grade. This item is used in conjunction with Grade Path Value (NAACCR Item #441).

Instructions for Coding:

  • Refer to the current CS Manual for coding instructions.

  • See “Morphology: Grade” in the “Cancer Identification” of Section I for determining whether a particular grade is coded as Grade/Differentiation NAACCR Item #440), Grade Path System (NAACCR Item #449) and Grade Path Value (NAACCR Item #441), or as a site-specific special grade in the Collaborative Stage Data Collection System.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.


Grade Path Value

Item Length: 1

Allowable Values: 1-4, blank

NAACCR Item #441

(Revised 01/11, 01/12)

Description

Describes the grade value assigned according to the grading system in Grade Path System (NAACCR Item #449).

Rationale

This item records the numeric grade reported in the pathology report. This item supplements but does not replace Grade/Differentiation (NAACCR Item #440).

Instructions for Coding:

  • Refer to the current CS Manual for coding instructions.

  • See “Morphology: Grade” in the “Cancer Identification” of Section I for determining whether a particular grade is coded as Grade/Differentiation NAACCR Item #440), Grade Path System (NAACCR Item #449) and Grade Path Value (NAACCR Item #441), or as a site-specific special grade in the Collaborative Stage Data Collection System.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.


Lymph-Vascular Invasion

Item Length: 1

Allowable Values: 0-1, 8-9

NAACCR Item #1182

(Revised 01/11)

Description

Indicates the presence or absence of tumor cells in lymphatic channels (not lymph nodes) or blood vessels within the primary tumor as noted microscopically by the pathologist.

Rationale

Lymph-vascular invasion is an indicator of prognosis. This field is used by the CS algorithm to map AJCC T for some primary sites.

Instructions for Coding:

  • Refer to the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.


Diagnostic Confirmation

Item Length: 1

Allowable Values: 1, 2, 4-9

NAACCR Item #490

(Revised 01/04, 01/10, 01/11, 01/12 01/13)

Description

Records the best method of diagnostic confirmation of the cancer being reported at any time in the patient’s history. The rules for coding differ between solid tumors and hematopoietic and lymphoid neoplasms.

Rationale

This item is an indicator of the precision of diagnosis. The percentage of solid tumors that are clinically diagnosed only is an indication of whether casefinding includes sources beyond pathology reports. Complete casefinding must include both clinically and pathologically confirmed cases.

Instructions for Coding Solid Tumors (all tumors except M9590-9992)

  • These instructions apply to “Codes for Solid Tumors” below. See the section following this one for “Coding Hematopoietic or Lymphoid Tumors (9590-9992)”.

  • The codes are in priority order; code 1 has the highest priority. Always code the procedure with the lower numeric value when presence of cancer is confirmed with multiple diagnostic methods. This data item must be changed to the lower (higher priority) code if a more definitive method confirms the diagnosis at any time during the course of the disease.

  • Assign code 1 when the microscopic diagnosis is based on tissue specimens from biopsy, frozen section, surgery, autopsy or D&C or from aspiration of biopsy of bone marrow specimens.

  • Assign code 2 when the microscopic diagnosis is based on cytologic examination of cells such as sputum smears, bronchial brushings, bronchial washings, prostatic secretions, breast secretions, gastric fluid, spinal fluid, peritoneal fluid, pleural fluid, urinary sediment, cervical smears and vaginal smears, or from paraffin block specimens from concentrated spinal, pleural, or peritoneal fluid. CoC does not require programs to abstract cases that contain ambiguous terminology regarding a cytologic diagnosis.

  • Code 5 when the diagnosis of cancer is based on laboratory tests or marker studies which are clinically diagnostic for that specific cancer.

  • Code 6 when the diagnosis is based only on the surgeon’s operative report from a surgical exploration or endoscopy or from gross autopsy findings in the absence of tissue or cytological findings.

  • Assign code 8 when the case was diagnosed by any clinical method not mentioned in preceding codes. A number of hematopoietic and lymphoid neoplasms are diagnosed by tests of exclusion where the tests for the disease are equivocal and the physician makes a clinical diagnosis based on the information from the equivocal tests and the patient’s clinical presentation.

Instructions for Coding Hematopoietic or Lymphoid Tumors (9590-9992)

  • These instructions apply to “Codes for Hematopoietic and Lymphoid Neoplasms” below. See the preceding section for instructions “Coding Solid Tumors”.

  • There is no priority hierarchy for coding Diagnostic Confirmation for hematopoietic and lymphoid tumors. Most commonly, the specific histologic type is diagnosed by immunophenotyping or genetic testing See the Hematopoietic Database (DB) for information on the definitive diagnostic confirmation for specific types of tumors.

  • Code 1 when the microscopic diagnosis is based on tissue specimens from biopsy, frozen section, surgery, or autopsy or bone marrow specimens from aspiration or biopsy.

  • For leukemia only, code 1 when the diagnosis is based only on the complete blood count (CBC), white blood count (WBC) or peripheral blood smear. Do not use code 1 if the diagnosis was based on immunophenotyping or genetic testing using tissue, bone marrow, or blood.

  • Use code 2 when the microscopic diagnosis is based on cytologic examination of cells (rather than tissue) including but not limited to spinal fluid, peritoneal fluid, pleural fluid, urinary sediment, cervical smears and vaginal smears, or from paraffin block specimens from concentrated spinal, pleural, or peritoneal fluid. These methods are rarely used for hematopoietic or lymphoid tumors.

  • Assign code 3 when there is a histology positive for cancer AND positive immunophenotyping and/or positive genetic testing results. Do not use code 3 for neoplasms diagnosed prior to January 1, 2010.

  • Assign code 5 when the diagnosis of cancer is based on laboratory tests or marker studies which are clinically diagnostic for that specific cancer, but no positive histologic confirmation.

  • Assign code 6 when the diagnosis is based only on the surgeon’s report from a surgical exploration or endoscopy or from gross autopsy findings without tissue or cytological findings.

  • Assign code 8 when the case was diagnosed by any clinical method not mentioned in preceding codes. A number of hematopoietic and lymphoid neoplasms are diagnosed by tests of exclusion where the tests for the disease are equivocal and the physician makes a clinical diagnosis based on the information from the equivocal tests and the patient’s clinical presentation.

Codes for Solid Tumors

Code | Label | Definition
1 | Positive histology | Histologic confirmation (tissue microscopically examined).
2 | Positive cytology | Cytologic confirmation (no tissue microscopically examined; fluid cells microscopically examined).
4 | Positive microscopic confirmation, method not specified | Microscopic confirmation is all that is known. It is unknown if the cells were from histology or cytology.
5 | Positive laboratory test/marker study | A clinical diagnosis of cancer is based on laboratory tests/marker studies which are clinically diagnostic for cancer. Examples include alpha-fetoprotein for liver primaries. Elevated PSA is not diagnostic of cancer. However, if the physician uses the PSA as a basis for diagnosing prostate cancer with no other workup, record as code 5.
6 | Direct visualization without microscopic confirmation | The tumor was visualized during a surgical or endoscopic procedure only with no tissue resected for microscopic examination.
7 | Radiography and other imaging techniques without microscopic confirmation | The malignancy was reported by the physician from an imaging technique report only.
8 | Clinical diagnosis only, other than 5, 6, or 7 | The malignancy was reported by the physician in the medical record.
9 | Unknown whether or not microscopically confirmed | A statement of malignancy was reported in the medical record, but there is no statement of how the cancer was diagnosed (usually nonanalytic).

Codes for Hematopoietic and Lymphoid Neoplasms

Code | Label | Definition
1 | Positive histology | Histologic confirmation (tissue microscopically examined).
2 | Positive cytology | Cytologic confirmation (no tissue microscopically examined; fluid cells microscopically examined).
3 | Positive histology PLUS • Positive immunophenotyping AND/OR • Positive genetic studies | Histology is positive for cancer, and there are also positive immunophenotyping and/or genetic test results. For example, bone marrow examination is positive for acute myeloid leukemia. (9861/3) Genetic testing shows AML with inv(16)(p13.1q22) (9871/3).
4 | Positive microscopic confirmation, method not specified | Microscopic confirmation is all that is known. It is unknown if the cells were from histology or cytology.
5 | Positive laboratory test/marker study | A clinical diagnosis of cancer is based on laboratory tests/marker studies which are clinically diagnostic for cancer.
6 | Direct visualization without microscopic confirmation | The tumor was visualized during a surgical or endoscopic procedure only with no tissue resected for microscopic examination.
7 | Radiography and other imaging techniques without microscopic confirmation | The malignancy was reported by the physician from an imaging technique report only.
8 | Clinical diagnosis only, other than 5, 6, or 7 | The malignancy was reported by the physician in the medical record.
9 | Unknown whether or not microscopically confirmed | A statement of malignancy was reported in the medical record, but there is no statement of how the cancer was diagnosed (usually nonanalytic).

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Regional Lymph Nodes Examined

Item Length: 2

Allowable Values: 00-90, 95-99

NAACCR Item #830

(Revised 09/06, 01/10)

Description

Records the total number of regional lymph nodes that were removed and examined by the pathologist. Beginning with cases diagnosed on or after January 1, 2004, this item is a component of the Collaborative Stage System.

Rationale

This data item serves as a quality measure of the pathologic and surgical evaluation and treatment of the patient.

Instructions for Coding

  • Refer to the site/histology-specific instructions in the current CS Manual for codes and Instructions for Coding.


Regional Lymph Nodes Positive

Item Length: 2

Allowable Values: 00-99

Right Justified, Zero-filled

NAACCR Item #820

(Revised 09/06, 01/10)

Description

Records the exact number of regional lymph nodes examined by the pathologist and found to contain metastases. Beginning with cases diagnosed on or after January 1, 2004, this item is a component of the Collaborative Stage system (CS).

Rationale

This data item is necessary for pathologic staging, and it serves as a quality measure for pathology reports and the extent of the surgical evaluation and treatment of the patient.

Instructions for Coding

Refer to the site/histology-specific instructions in the current CS Manual for codes and Instructions for Coding


Date of Surgical Diagnostic and Staging Procedure

Item Length: 8

NAACCR Item #1280

(Revised 1/10, 01/11)

Description

Records the date on which the surgical diagnostic and/or staging procedure was performed.

Rationale

This data item is used to track the use of surgical procedure resources that are not considered treatment.

Coding Instructions

  • Record the date on which the surgical diagnostic and/or staging procedure described in Surgical Diagnostic and Staging Procedure (NAACCR Item #1350) was performed at this or any facility.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this modification does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of Surgical Diagnostic and Staging Procedure is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of Surgical Diagnostic and Staging Procedure transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date-DX/Stg Proc Flag (NAACCR Item #1281) is used to explain why Date of Surgical Diagnostic and Staging Procedure is not a known date. See RX Date-DX/Stg Proc Flag for an illustration of the relationships among these items.


RX Date--DX/Stg Proc Flag

Item Length: 2

NAACCR Item #1281

Valid codes 10-12, Blank

(New Item: 1/1/10, 01/12)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Surgical Diagnostic and Staging Procedure (NAACCR Item #1280).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Coding Instructions

  • Leave this item blank if Date of Surgical Diagnostic and Staging Procedure (NAACCR Item #1280) has a full or partial date recorded.

  • Code 10 if it is unknown whether a surgical diagnostic or staging procedure was performed.

  • Code 11 if no surgical diagnostic or staging procedure was performed.

  • Code 12 if the Date of Surgical Diagnostic and Staging Procedure cannot be determined, but a surgical diagnostic or staging procedure was performed for the patient.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any diagnostic or staging procedure performed).
11 | No proper value is applicable in this context. (for example, no diagnostic or staging procedure performed; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (for example, diagnostic or staging procedure performed but date is unknown)
(blank) | A valid date value is provided in item Date of Surgical Diagnostic and Staging Procedure (NAACCR Item #1280). Case was diagnosed prior to January 1, 2007.

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of Surgical Diagnostic and Staging Procedure (NAACCR Item #580) and RX Date--DX/Stg Proc Flag (NAACCR Item #1281). In the table below, the lowercase letter “b” is used to represent each blank space.

Description | Traditional Date of Surgical Diagnostic or Staging Procedure | Interoperable Date of Surgical Diagnostic or Staging Procedure | RX Date--DX/Stg Proc Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 021812007 | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if procedure done | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
Procedure not done | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, procedure done | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


Surgical Diagnostic and Staging Procedure

Item Length: 2

Allowable Values: 00-07, 09

NAACCR Item #1350

(Revised 09/06, 09/08, 01/12)

Description

Identifies the positive surgical procedure(s) performed to diagnose and/or stage disease.

Rationale

This data item is used to track the use of surgical procedure resources that are not considered treatment.

Instructions for Coding:

  • Record the type of procedure performed as part of the initial diagnosis and workup, whether this is done at your institution or another facility.

  • Only record positive procedures. For benign and borderline reportable tumors, report the biopsies positive for those conditions. For malignant tumors, report procedures if they were positive for malignancy.

  • If both an incisional biopsy of the primary site and an incisional biopsy of a metastatic site are done, use code 02 (Incisional biopsy of primary site).

  • If a lymph node is biopsied or removed to diagnose or stage lymphoma, and that node is NOT the only node involved with lymphoma, use code 02. If there is only a single lymph node involved with lymphoma, use the data item Surgical Procedure of Primary Site (NAACCR Item #1290) to code these procedures.

  • Do not code surgical procedures which aspirate, biopsy, or remove regional lymph nodes in an effort to diagnose and/or stage disease in this data item. Use the data item Scope of Regional Lymph Node Surgery (NAACCR Item #1292) to code these procedures. Do not record the date of surgical procedures which aspirate, biopsy, or remove regional lymph nodes in the data item Date of Surgical Diagnostic and Staging Procedure (NAACCR Item #1280). See instructions for Scope of Regional Lymph Node Surgery (NAACCR Item #1292).

  • Code brushings, washings, cell aspiration, and hematologic findings (peripheral blood smears) as positive cytologic diagnostic confirmation in the data item Diagnostic Confirmation (NAACCR Item #490). These are not considered surgical procedures and should not be coded in this item.

  • Do not code excisional biopsies with clear or microscopic margins in this data item. Use the data item Surgical Procedure of Primary Site (NAACCR Item #1290) to code these procedures.

  • Do not code palliative surgical procedures in this data item. Use the data item Palliative Procedure (NAACCR Item #3270) to code these procedures.

Code | Definition
00 | No surgical diagnostic or staging procedure was performed.
01 | A biopsy (incisional, needle, or aspiration) was done to a site other than the primary site. No exploratory procedure was done.
02 | A biopsy (incisional, needle, or aspiration) was done to the primary site; or biopsy or removal of a lymph node to diagnose or stage lymphoma.
03 | A surgical exploration only. The patient was not biopsied or treated.
04 | A surgical procedure with a bypass was performed, but no biopsy was done.
05 | An exploratory procedure was performed, and a biopsy of either the primary site or another site was done.
06 | A bypass procedure was performed, and a biopsy of either the primary site or another site was done.
07 | A procedure was done, but the type of procedure is unknown.
09 | No information of whether a diagnostic or staging procedure was performed.

Examples:
Code | Reason
00 | A lung cancer primary was diagnosed by CT scan. The patient expired. No surgical diagnostic or staging surgical procedure was performed.
00 | A sputum sample is examined cytologically to confirm a diagnosis of suspected lung cancer. The procedure is not surgical.
01 | A needle biopsy of a liver metastasis in a patient with suspected widespread colon cancer was done. Gross residual tumor is left at the biopsy site.
03 | During abdominal exploratory surgery, a gastric lesion and suspicious retroperitoneal lymph nodes were observed. No biopsy or treatment was done.
04 | An abdominal exploration of a patient revealed pancreatic carcinoma with extension into surrounding organs and arteries. No attempt to treat. A bypass was performed to alleviate symptoms.
05 | An exploratory procedure was performed for primary colon carcinoma with biopsy of suspicious liver lesions.
06 | Esophagogastrostomy was performed for infiltrating gastric tumor following a biopsy of the primary site.
07 | Stage III lung carcinoma was diagnosed and staged prior to admission.
09 | A patient expires in the emergency room with recently diagnosed metastatic melanoma. It is unknown whether a diagnostic or staging procedure was done.


Surgical Diagnostic and Staging Procedure at This Facility

Item Length: 2

Allowable Values: 00-07, 09

NAACCR Item #740

(Revised 01/04, 09/08)

Description

Identifies the surgical procedure(s) performed in an effort to diagnose and/or stage disease at this facility.

Rationale

This data item is used to track the use of surgical procedure resources that are not considered treatment.

Instructions for Coding

  • Record the type of procedure performed as part of the initial diagnosis and workup at this facility.

  • If both an incisional biopsy of the primary site and an incisional biopsy of a metastatic site are done, use code 02 (Incisional biopsy of primary site).

  • If a lymph node is biopsied or removed to diagnose or stage lymphoma, and that node is NOT the only node involved with lymphoma, use code 02. If there is only a single lymph node involved with lymphoma, use the data item Surgical Procedure of Primary Site at This Facility (NAACCR Item #670) to code these procedures.

  • Do not code surgical procedures which aspirate, biopsy, or remove regional lymph nodes in an effort to diagnose and/or stage disease in this data item. Use the data item Scope of Regional Lymph Node Surgery at This Facility (NAACCR Item #672) to code these procedures. Do not record the date of surgical procedures which aspirate, biopsy, or remove regional lymph nodes in the data item Date of Surgical Diagnostic and Staging Procedure (NAACCR Item #1280). See instructions for Scope of Regional Lymph Node Surgery at This Facility (NAACCR Item #672).

  • Code brushings, washings, cell aspiration, and hematologic findings (peripheral blood smears) as positive cytologic diagnostic confirmation in the data item Diagnostic Confirmation (NAACCR Item #490). These are not considered surgical procedures and should not be coded in this item.

  • Do not code excisional biopsies with clear or microscopic margins in this data item. Use the data item Surgical Procedure of Primary Site at This Facility (NAACCR Item #670) to code these procedures.

  • Do not code palliative surgical procedures in this data item. Use the data item Palliative Procedure at This Facility (NAACCR Item #3280) to code these procedures.

Code | Definition
00 | No surgical diagnostic or staging procedure was performed.
01 | A biopsy (incisional, needle, or aspiration) was done to a site other than the primary site. No exploratory procedure was done.
02 | A biopsy (incisional, needle, or aspiration) was done to the primary site; or biopsy or removal of a lymph node to diagnose or stage lymphoma.
03 | A surgical exploration only. The patient was not biopsied or treated.
04 | A surgical procedure with a bypass was performed, but no biopsy was done.
05 | An exploratory procedure was performed, and a biopsy of either the primary site or another site was done.
06 | A bypass procedure was performed, and a biopsy of either the primary site or another site was done.
07 | A procedure was done, but the type of procedure is unknown.
09 | No information of whether a diagnostic or staging procedure was performed.


Clinical T

Item Length: 4

Upper-case Alphanumeric

Left Justified

NAACCR Item #940

(Revised 09/06, 01/08, 09/08, 01/10)

Description

Evaluates the primary tumor (T) and reflects the tumor size and/or extension of the tumor known prior to the start of any therapy.

Rationale

The CoC requires that AJCC TNM staging be used in its accredited cancer programs. Effective January 1, 2008 the CoC requires that AJCC clinical TNM staging be recorded in its accredited cancer program cancer registries. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • The clinical T staging element must be recorded for Class of Case 10-22.

  • It is strongly recommended that the clinical T staging element be recorded for Class of Case 00 cases if the patient's workup at the facility allows coding of clinical T.

  • Code clinical T as documented by the first treating physician or the managing physician in the medical record.

  • If the managing physician has not recorded clinical T, registrars will code this item based on the best available information, without necessarily requiring additional contact with the physician.

  • For lung, occult carcinoma is coded TX.

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

Code | Definition
(leave blank) | Not recorded.
X | TX
0 | T0
A | Ta
IS | Tis
ISPU | Tispu
ISPD | Tispd
1MI | T1mi, T1 mic
1 | T1
1A | T1a
1A1 | T1a1
1A2 | T1a2
1B | T1b
1B1 | T1b1
1B2 | T1b2
1C | T1c
1D | T1d
2 | T2
2A | T2a
2A1 | T2a1
2A2 | T2a2
2B | T2b
2C | T2c
2D | T2d
3 | T3
3A | T3a
3B | T3b
3C | T3c
3D | T3d
4 | T4
4A | T4a
4B | T4b
4C | T4c
4D | T4d
4E | T4e
88 | Not applicable


Clinical N

Item Length: 4

Upper-case Alphanumeric

Left Justified

NAACCR Item #950

(Revised 09/06, 01/08, 09/08, 01/10)

Description

Identifies the absence or presence of regional lymph node (N) metastasis and describes the extent of regional lymph node metastasis of the tumor known prior to the start of any therapy.

Rationale

The CoC requires that AJCC TNM staging be used in its approved cancer programs. Effective January 1, 2008 the CoC requires that AJCC clinical TNM staging be recorded in its approved cancer program cancer registries. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • The clinical N staging element must be recorded for Class of Case 10-22.

  • It is strongly recommended that the clinical N staging element be recorded for Class of Case 00 cases if the patient's workup at the facility allows coding of clinical N.

  • Record clinical N as documented by the first treating physician or the managing physician in the medical record.

  • If the managing physician has not recorded clinical N, registrars will code this item based on the best available information, without necessarily requiring additional contact with the physician.

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

Code | Definition
(leave blank) | Not recorded.
X | NX
0 | N0
0I- | N0i-
0I+ | N0i+
0M- | N0m-
0M+ | N0m+
1MI | N1mi
0A | N0a
0B | N0b
1 | N1
1A | N1a
1B | N1b
1C | N1c
2 | N2
2A | N2a
2B | N2b
2C | N2c
3 | N3
3A | N3a
3B | N3b
3C | N3c
4 | N4
88 | Not applicable


Clinical M

Item Length: 4

Upper-case Alphanumeric

Left Justified

NAACCR Item #960

(Revised 09/06, 01/08, 09/08, 01/10, 01/11)

Description

Identifies the presence or absence of distant metastasis (M) of the tumor known prior to the start of any therapy.

Rationale

The CoC requires that AJCC TNM staging be used in its accredited cancer programs. Effective January 1, 2008 the CoC requires that AJCC clinical TNM staging be recorded in its accredited cancer program cancer registries. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • The clinical M staging element must be recorded for Class of Case 10-22.

  • It is strongly recommended that the clinical M staging element be recorded for Class of Case 00 cases if the patient's workup at the facility allows coding of clinical M.

  • Record clinical M as documented by the first treating physician or managing physician in the medical record.

  • If the managing physician has not recorded clinical M, registrars will code this item based on the best available information, without necessarily requiring additional contact with the physician.

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

Code | Definition
(leave blank) | Not recorded.
X (AJCC editions 1-6 only) | MX (AJCC editions 1-6 only)
0 | M0
0I+ | M0(i+)
1 | M1
1A | M1a
1B | M1b
1C | M1c
1D | M1d
1E | M1e
88 | Not applicable


Clinical Stage Group

Item Length: 4

Upper-case Alphanumeric

Left Justified

NAACCR Item #970

(Revised 09/06, 01/08, 09/08, 01/10, 01/11)

Description

Identifies the anatomic extent of disease based on the T, N, and M elements known prior to the start of any therapy.

Rationale

The CoC requires that AJCC TNM staging be used in its accredited cancer programs. Effective January 1, 2008 the CoC requires that AJCC clinical TNM staging be recorded in its accredited cancer program cancer registries. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • Record the clinical stage group as documented by the first treating physician or the managing physician in the medical record.

  • If the managing physician has not recorded the clinical stage, registrars will code this item based on the best available information, without necessarily requiring additional contact with the physician.

  • To assign stage group when some, but not all, T, N and/or M components can be determined, interpret missing components as "X".

  • If the value does not fill all 4 characters, then record the value to the left and leave the remaining spaces blank.

  • Convert all Roman numerals to Arabic numerals and use upper-case (capital letters) only.

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

Code | Definition
0 | Stage 0
0A | Stage 0A
0IS | Stage 0is
1 | Stage I
1A | Stage IA
1A1 | Stage IA1
1A2 | Stage IA2
1B | Stage IB
1B1 | Stage IB1
1B2 | Stage IB2
1C | Stage IC
1S | Stage IS
2 | Stage II
2A | Stage IIA
2A1 | Stage IIA1
2A2 | Stage IIA2
2B | Stage IIB
2C | Stage IIC
3 | Stage III
3A | Stage IIIA
3B | Stage IIIB
3C | Stage IIIC
3C1 | Stage IIIC1
3C2 | Stage IIIC2
4 | Stage IV
4A | Stage IVA
4A1 | Stage IVA1
4A2 | Stage IVA2
4B | Stage IVB
4C | Stage IVC
OC | Occult
88 | Not applicable
99 | Unknown


Clinical Stage (Prefix/Suffix) Descriptor

Item Length: 1

Allowable Values: 0-3, 5, 9

NAACCR Item #980

(Revised 09/06. 01/08, 09/08, 01/10, 02/10, 05/10, 01/11)

Description

Identifies the AJCC clinical stage (prefix/suffix) descriptor of the tumor prior to the start of any therapy. Stage descriptors identify special cases that need separate analysis. The descriptors are adjuncts to and do not change the stage group.

Rationale

The CoC requires that AJCC TNM staging be used in its accredited cancer programs. Effective January 1, 2008 the CoC requires that AJCC clinical TNM staging be recorded in its accredited cancer program cancer registries. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • Record the clinical stage (prefix/suffix) descriptor as documented by the first treating physician or the managing physician in the medical record.

  • If the managing physician has not recorded the descriptor, registrars will code this item based on the best available information, without necessarily requiring additional contact with the physician.

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

  • Previous editions of FORDS included a code 4 for y-classification, and a note that it was not applicable for clinical stage. Code 4 has been removed from the list of valid codes.

Code | Label | Description
0 | None | There are no prefix or suffix descriptors that would be used for this case.
1 | E-Extranodal, lymphomas only | A lymphoma case involving an extranodal site.
2 | S- Spleen, lymphomas only | A lymphoma case involving the spleen.
3 | M-Multiple primary tumors in a single site | This is one primary with multiple tumors in the primary site at the time of diagnosis.
5 | E&S-Extranodal and spleen, lymphomas only | A lymphoma case with involvement of both an extranodal site and the spleen.
9 | Unknown; not stated in patient record | A prefix or suffix would describe this stage, but it is not known which would be correct.


Staged By (Clinical Stage)

Item Length: 1

Allowable Values: 0-9

NAACCR Item #990

(Revised 09/06. 01/08, 09/08, 01/10)

Description

Identifies the person who documented the clinical AJCC staging elements and the Stage Group.

Rationale

Effective January 1, 2008 the CoC requires that AJCC clinical TNM staging be recorded in its accredited cancer program cancer registries. Data captured in this field can be used to evaluate the accuracy and completeness of staging recorded in the registry and form the basis for quality management and improvement studies.

Instructions for Coding

  • Record the person who documented the clinical AJCC staging elements and the Stage Group.

  • If code 1, 2, or 5 is used, then all of the staging elements (T, N, and M) and Stage Group must be recorded by the same person.

  • The staging elements (T, N, M) and the stage group must be recorded.

Code | Label | Definition
0 | Not staged | Clinical staging was not assigned.
1 | Managing physician | Clinical staging was assigned by the managing physician.
2 | Pathologist | Clinical staging was assigned by the pathologist only.
3 | Pathologist and managing physician | Clinical staging was assigned by the pathologist and the managing physician.
4 | Cancer Committee chair, cancer liaison physician, or registry physician advisor | Clinical staging was assigned by the Cancer Committee chair, cancer liaison physician, or the registry physician advisor during a quality control review.
5 | Cancer registrar | Clinical staging was assigned by the cancer registrar only.
6 | Cancer registrar and physician | Clinical staging was assigned by the cancer registrar and any of the physicians specified in codes 1-4.
7 | Staging assigned at another facility | Clinical staging was assigned by a physician at another facility.
8 | Case is not eligible for staging | An AJCC staging scheme has not been developed for this site. The histology is excluded from an AJCC site scheme.
9 | Unknown; not stated in patient record | It is unknown whether or not the case was staged.


Pathologic T

Item Length: 4

Upper-case Alphanumeric

Left Justified

NAACCR Item #880

(Revised 09/06, 01/08, 09/08, 01/10)

Description

Evaluates the primary tumor (T) and reflects the tumor size and/or extension of the tumor known following the completion of surgical therapy.

Rationale

The CoC requires that AJCC TNM staging be used in its accredited cancer programs. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, to design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • Code pathologic T as documented by the treating physician(s) or the managing physician in the medical record.

  • If the managing physician has not recorded pathologic T, registrars should code this item based on the best available information, without necessarily requiring additional contact with the physician.

  • Truncate the least significant subdivision of the category from the right as needed.

  • For lung, occult carcinoma is coded TX.

  • The CoC recommends that pathologic T be recorded for Class of Case 10-22 cases diagnosed on or after January 1, 2008.

Code | Definition
(leave blank) | Not recorded.
X | TX
0 | T0
A | Ta
IS | Tis
ISPU | Tispu
ISPD | Tispd
1MI | T1mi, T1 mic
1 | T1
1A | T1a
1A1 | T1a1
1A2 | T1a2
1B | T1b
1B1 | T1b1
1B2 | T1b2
1C | T1c
1D | T1d
2 | T2
2A | T2a
2A1 | T2a1
2A2 | T2a2
2B | T2b
2C | T2c
2D | T2d
3 | T3
3A | T3a
3B | T3b
3C | T3c
3D | T3d
4 | T4
4A | T4a
4B | T4b
4C | T4c
4D | T4d
4E | T4e
88 | Not applicable


Pathologic N

Item Length: 4

Upper-case Alphanumeric

Left Justified

NAACCR Item #890

(Revised 09/06, 01/08, 09/08, 01/10)

Description

Identifies the absence or presence of regional lymph node (N) metastasis and describes the extent of regional lymph node metastasis of the tumor known following the completion of surgical therapy.

Rationale

The CoC requires that AJCC TNM staging be used in its accredited cancer programs. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • Code pathologic N as documented by the treating physician(s) or managing physician in the medical record.

  • If the managing physician has not recorded pathologic N, registrars should code this item based on the best available information, without necessarily requiring additional contact with the physician.

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

  • The CoC recommends that pathologic N be recorded for Class of Case 10-22 cases diagnosed on or after January 1, 2008.

Code | Definition
(leave blank) | Not recorded.
X | NX
0 | N0
0I- | N0i-
0I+ | N0i+
0M- | N0m-
0M+ | N0m+
1MI | N1mi
0A | N0a
0B | N0b
1 | N1
1A | N1a
1B | N1b
1C | N1c
2 | N2
2A | N2a
2B | N2b
2C | N2c
3 | N3
3A | N3a
3B | N3b
3C | N3c
4 | N4
88 | Not applicable


Pathologic M

Item Length: 4

Upper-case Alphanumeric

Left Justified

NAACCR Item #900

(Revised 09/06, 01/08, 09/08, 01/10)

Description

Identifies the presence or absence of distant metastasis (M) of the tumor known following the completion of surgical therapy.

Rationale

The CoC requires that AJCC TNM staging be used in its accredited cancer programs. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • Code pathologic M as documented by the treating physician(s) or managing physician in the medical record.

  • If the managing physician has not recorded pathologic M, registrars should code this item based on the best available information, without necessarily requiring additional contact with the treating physician(s).

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

  • The CoC recommends that pathologic M be recorded for Class of Case 10-22 cases diagnosed on or after January 1, 2008.

Code | Definition
(leave blank) | Not recorded.
X (AJCC editions 1-6 only) | MX (AJCC editions 1-6 only)
0 (AJCC editions 1-6 only) | M0 (AJCC editions 1-6 only)
1 | M1
1A | M1a
1B | M1b
1C | M1c
1D | M1d
1E | M1e
88 | Not applicable


Pathologic Stage Group

Item Length: 4

Upper-case Alphanumeric

Left Justified

NAACCR Item #910

(Revised 09/06, 01/08, 09/08, 01/10, 01/11)

Description

Identifies the anatomic extent of disease based on the T, N, and M elements known following the completion of surgical therapy.

Rationale

The CoC requires that AJCC TNM staging be used in its accredited cancer programs. The AJCC developed this staging system for evaluating trends in the treatment and control of cancer. This staging system is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • Record the pathologic stage group as documented by the treating physician(s) or the managing physician in the medical record.

  • If the managing physician has not recorded the pathologic stage, registrars should code this item based on the best available information, without necessarily requiring additional contact with the physician(s).

  • To assign stage group when some, but not all, T, N and/or M components can be determined, interpret missing components as "X".

  • If pathologic M (NAACCR Item #900) is coded as either X or blank and clinical M (NAACCR Item #960) is coded as 0, 1, 1A, 1B, or 1C, then the combination of staging elements pT, pN, and cM (NAACCR Item # 880, 890, 960) may be used to complete the pathologic stage group.

  • If the value does not fill all 4 characters, then record to the left and leave the remaining spaces blank.

  • Convert all Roman numerals to Arabic numerals and use upper-case (capital letters) only.

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

  • The CoC recommends that pathologic stage group be recorded for Class of Case 10-22 cases diagnosed on or after January 1, 2008.

Code | Definition
0 | Stage 0
0A | Stage 0A
0IS | Stage 0is
1 | Stage I
1A | Stage IA
1A1 | Stage IA1
1A2 | Stage IA2
1B | Stage IB
1B1 | Stage IB1
1B2 | Stage IB2
1C | Stage IC
1S | Stage IS
2 | Stage II
2A | Stage IIA
2A1 | Stage IIA1
2A2 | Stage IIA2
2B | Stage IIB
2C | Stage IIC
3 | Stage III
3A | Stage IIIA
3B | Stage IIIB
3C | Stage IIIC
3C1 | Stage IIIC1
3C2 | Stage IIIC2
4 | Stage IV
4A | Stage IVA
4A1 | Stage IVA1
4A2 | Stage IVA2
4B | Stage IVB
4C | Stage IVC
OC | Occult
88 | Not applicable
99 | Unknown


Pathologic Stage (Prefix/Suffix) Descriptor

Item Length: 1

Allowable Values: 0-6, 9

NAACCR Item #920

(Revised 09/06, 01/08, 01/10)

Description

Identifies the AJCC pathologic stage (prefix/suffix) descriptor known following the completion of surgical therapy.

Rationale

Stage descriptors identify special cases that need separate analysis. The descriptors are adjuncts to and do not change the stage group. The CoC requires that AJCC TNM staging be used in its accredited cancer programs. The AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, plan treatment, evaluate new types of therapy, analyze outcomes, design follow-up strategies, and to assess early detection results.

Instructions for Coding

  • Record the pathologic stage (prefix/suffix) descriptor as documented by the treating physician(s) or the managing physician in the medical record.

  • If the managing physician has not recorded the descriptor, registrars should code this item based on the best available information, without necessarily requiring additional contact with the physician(s).

  • Refer to the current AJCC Cancer Staging Manual for staging rules.

Code | Label | Definition
0 | None | There are no prefix or suffix descriptors that would be used for this case.
1 | E-Extranodal, lymphomas only | A lymphoma case involving an extranodal site.
2 | S-Spleen, lymphomas only | A lymphoma case involving the spleen.
3 | M-Multiple primary tumors in a single site | This is one primary with multiple tumors in the organ of origin at the time of diagnosis.
4 | Y-Classification during or after initial multimodality therapy-pathologic staging only | Not applicable for clinical stage.
5 | E&S-Extranodal and spleen, lymphomas only | A lymphoma case with involvement of both an extranodal site and the spleen.
6 | M&Y-Multiple primary tumors and initial multimodality therapy | A case meeting the parameters of both codes 3 (multiple primary tumors in a single site) and 4 (classification during or after initial multimodality therapy).
9 | Unknown; not stated in patient record | A prefix or suffix would describe this stage, but it is not known which would be correct.


Staged By (Pathologic Stage)

Item Length: 1

Allowable Values: 0-9

NAACCR Item #930

(Revised 09/06, 01/08, 09/08, 01/10)

Description

Identifies the person who documented the pathologic AJCC staging elements.

Rationale

Data captured in this field can be used to evaluate the accuracy and completeness of staging and form the basis for quality management and improvement studies.

Instructions for Coding

  • Record the person who documented the pathologic AJCC staging elements and the stage group.

  • If code 1, 2, or 5 is used, then all of the staging elements (T, N and M) and Stage Group must be recorded by the same person.

  • The staging elements (T, N, M) and the stage group must be recorded.

Code | Label | Definition
0 | Not staged | Pathologic staging was not assigned.
1 | Managing physician | Pathologic staging was assigned by the managing physician.
2 | Pathologist | Pathologic staging was assigned by the pathologist only.
3 | Pathologist and managing physician | Pathologic staging was assigned by the pathologist and the managing physician.
4 | Cancer Committee chair, cancer liaison physician, or registry physician advisor | Pathologic staging was assigned by the Cancer Committee chair, cancer liaison physician, or the registry physician advisor during a quality control review.
5 | Cancer registrar | Pathologic staging was assigned by the cancer registrar only.
6 | Cancer registrar and physician | Pathologic staging was assigned by the cancer registrar and any of the physicians specified in 1-4.
7 | Staging assigned at another facility | Pathologic staging was assigned by a physician at another facility.
8 | Case is not eligible for staging | An AJCC staging scheme has not been developed for this site. The histology is excluded from an AJCC scheme.
9 | Unknown; not stated in patient record | It is unknown whether or not the case was staged.


CS Tumor Size

Item Length: 3

Allowable Values: 000-995, 999

NAACCR Item #2800

(Revised 09/06, 09/08, 01/10, 01/11)

Description

Records the largest dimension or diameter of the primary tumor in millimeters.

Rationale

Tumor size at diagnosis is an independent prognostic indicator for many tumors and it is used by Collaborative Stage to derive some TNM-T codes.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Extension

Item Length: 2

Allowable Values: 00–80, 95, 99

NAACCR Item #2810

(Revised 09/06, 09/08, 01/10, 01/11)

Description

Identifies contiguous growth (extension) of the primary tumor within the organ of origin or its direct extension into neighboring organs. For certain sites such as ovary, discontinuous metastasis is coded in CS Extension.

Rationale

Tumor extension at diagnosis is a prognostic indicator used by Collaborative Stage to derive some TNM-T codes and some SEER Summary Stage codes.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Tumor Size/Ext Eval

Item Length: 1

Allowable Values: 0-3, 5, 6, 8, 9

NAACCR Item #2820

(Revised 09/06, 09/08, 01/10, 01/11)

Description

Records how the codes for the two items CS Tumor Size (NAACCR Item #2800) and CS Extension (NAACCR Item #2810) were determined, based on the diagnostic methods employed.

Rationale

This item is used by Collaborative Stage to describe whether the staging basis for the TNM-T code is clinical or pathological and to record applicable prefix and suffix descriptors used with TNM staging.

Instructions for Coding

  • Refer to the site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Lymph Nodes

Item Length: 2

Allowable Values: 00–80, 90

NAACCR Item #2830

(Revised 09/06, 09/08, 01/10, 01/11)

Description

Identifies the regional lymph nodes involved with cancer at the time of diagnosis.

Rationale

The involvement of specific regional lymph nodes is a prognostic indicator used by Collaborative Stage to derive some TNM-N codes and SEER Summary Stage codes.

Instructions for Coding

  • Refer to the site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Lymph Nodes Eval

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Lymph Nodes EvaL
(CS REG Nodes Eval)

Item Length: 1

Allowable Values: 0-3, 5, 6, 8, 9

NAACCR Item #2840

(Revised 09/06, 09/08, 01/10, 01/11)

Description

Records how the code for CS Lymph Nodes (NAACCR Item #2830) was determined, based on the diagnostic methods employed.

Rationale

This data item is used by Collaborative Stage to describe whether the staging basis for the TNM-N code is clinical or pathological and to record applicable prefix and suffix descriptors used with TNM staging.

Instructions for Coding

  • Refer to the site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Mets at Dx

Item Length: 2

Allowable Values: 00, 10, 40, 50, 99

NAACCR Item #2850

(Revised 09/06, 09/08, 01/10, 01/11)

Description

Identifies the distant site(s) of metastatic involvement at time of diagnosis.

Rationale

The presence of metastatic disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Stage to derive TNM-M codes and SEER Summary Stage codes.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Mets at DX--Bone

Item Length: 1

Allowable Values: 0, 1, 8, 9

NAACCR Item #2851

(Revised 01/11)

Description

Identifies the presence of distant metastatic involvement of bone at time of diagnosis.

Rationale

The presence of metastatic bone disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Stage to derive TNM-M codes and SEER Summary Stage codes for some sites.

Instructions for Coding

  • Refer to the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Mets at DX--Brain

Item Length: 1

Allowable Values: 0, 1, 8, 9

NAACCR Item #2852

(Revised 01/11)

Description

Identifies the presence of distant metastatic involvement of the brain at time of diagnosis.

Rationale

The presence of metastatic brain disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Stage to derive TNM-M codes and SEER Summary Stage codes for some sites.

Instructions for Coding

  • Refer to current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Mets at DX--Liver

Item Length: 1

Allowable Values: 0, 1, 8, 9

NAACCR Item #2853

(Revised 01/11)

Description

Identifies the presence of distant metastatic involvement of the liver at time of diagnosis.

Rationale

The presence of metastatic liver disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Stage to derive TNM-M codes and SEER Summary Stage codes for some sites.

Instructions for Coding

  • Refer to the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Mets at DX--Lung

Item Length: 1

Allowable Values: 0, 1, 8, 9

NAACCR Item #2854

(Revised 01/11)

Description

Identifies the presence of distant metastatic involvement of the lung at time of diagnosis.

Rationale

The presence of metastatic lung disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Stage to derive TNM-M codes and SEER Summary Stage codes for some sites.

Instructions for Coding

  • Refer to the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Mets Eval

Item Length: 1

Allowable Values: 0-3, 5, 6, 8, 9

NAACCR Item #2860

(Revised 09/06, 09/08, 01/10, 01/11)

Description

Records how the code for CS Mets at Dx (NAACCR Item #2850) was determined based on the diagnostic methods employed.

Rationale

This data item is used by Collaborative Stage to describe whether the staging basis for the TNM-M code is clinical or pathological and to record applicable prefix and suffix descriptors used with TNM staging.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site Specific Factor 1

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Site-Specific Factor 1

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2880

(Revised 04/07, 09/08, 01/10, 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site Specific Factor 2

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Site-Specific Factor 2

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2890

(Revised 09/06, 09/08, 01/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site Specific Factor 3

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Site-Specific Factor 3

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2900

(Revised 04/07, 09/08, 01/10, 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site Specific Factor 4

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Site-Specific Factor 4

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2910

(Revised 09/06, 09/08, 01/10, 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • The Prostate SSF4 (Prostate Apex Involvement) does not show on this table, because it is considered obsolete in 2010. However, it is required for cases diagnosed through 2009, as it was required in CSv1, even if it is abstracted in CSv2.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site Specific Factor 5

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Site-Specific Factor 5

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2920

(Revised 09/06, 09/08, 01/10, 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site Specific Factor 6

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Site-Specific Factor 6

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2930

(Revised 09/06, 09/08, 01/10, 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 7

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2861

(Revised 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 8

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2862

(Revised 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 9

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2863

(Revised 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 10

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2864

(Revised 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 11

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2865

(Revised 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 12

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2866

(Revised 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 13

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2867

(Revised 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 14

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2868

(Revised 02/10, 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 15

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2869

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 16

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2870

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 17

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2871

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 18

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2872

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 19

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2873

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 20

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2874

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 21

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2875

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 22

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2876

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 23

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2877

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 24

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2878

(Revised 03/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Stage to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • CoC does not require that registrars report information for this item that is not readily available in the facility’s records. However, if that information is obtained along with other material from another source, it may be used.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


CS Site-Specific Factor 25

Item Length: 3

Allowable Values: 000-999

NAACCR Item #2879

(Revised 02/10, 01/11, 01/12)

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

CS Site-Specific Factor25 is used to discriminate between CS staging schema or between AJCC chapters where site and histology alone are insufficient to identify the tumor type or location to identify the applicable staging method. Use of this item is limited to specific subsites and histologies as shown below.

Instructions for Coding

  • Refer to site and histology-specific instructions in the current CS Manual for coding instructions.

  • Refer to the CS coding instructions on the Collaborative Stage web site at http://www.cancerstaging.org for the current list of CS Site Specific Factors required to be abstracted by CoC. Registries are encouraged to code other prognostic site specific factors used by the facility.

  • NAACCR Data Standards and Data Dictionary entry available

  • Collaborative Stage Data Collection System User Documentation and Coding Instructions entry available


Derived AJCC-6 T (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived AJCC-6 T

Item Length: 2

NAACCR Item #2940

(Revised 09/08, 01/10)

Description

This item is the derived AJCC "T" staging element from coded fields using the CS algorithm.

Rationale

Derived AJCC-6 T can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • The two-digit storage codes are designed for analytic purposes.

  • Refer to the current CS Manual for the display equivalent of the storage codes.

  • Refer to the AJCC Cancer Staging Manual, 6th Edition for the site-specific "T" descriptions.


Derived AJCC-6 T Descript

Item Length: 1

NAACCR Item #2950

(Revised 09/04, 01/10)

Description

This item is the derived AJCC "T Descriptor" from coded fields using the CS algorithm.

Rationale

Derived AJCC-6 T Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • Refer to the AJCC Cancer Staging Manual, 6th Edition for prefix definitions for c, p, a, and y.

  • Refer to the current CS Manual for the calculation procedures for all codes.

Code | Description
c | Clinical stage.
p | Pathologic stage.
a | Autopsy stage.
y | Surgical resection performed after pre-surgical systemic treatment or radiation; tumor size/extension based on pathologic evidence.
N | Not applicable.
0 | Not derived.


Derived AJCC-6 N (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived AJCC-6 N

Item Length: 2

NAACCR Item #2960

(Revised 01/10)

Description

This item is the derived AJCC "N" staging element from coded fields using the CS algorithm.

Rationale

The CS Derived AJCC-6 N can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • The two-digit storage codes are designed for analytic purposes.

  • Refer to the current CS Manual for the display equivalent of the storage codes.

  • Refer to the AJCC Cancer Staging Manual, 6th Edition for site-specific "N" descriptions.


Derived AJCC-6 N Descript (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived AJCC-6 N Descript

Item Length: 1

NAACCR Item #2970

(Revised 09/04, 01/10)

Description

This item is the derived AJCC "N Descriptor" from coded fields using the CS algorithm.

Rationale

Derived AJCC-6 N Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • Refer to the AJCC Cancer Staging Manual, 6th Edition for prefix definitions for codes c, p, a, and y.

  • Refer to the current CS Manual for the calculation procedures for all codes.

Code | Description
c | Clinical stage.
p | Pathologic stage.
a | Autopsy stage.
y | Lymph nodes removed for examination after pre-surgical systemic treatment or radiation and lymph node evaluation based on pathologic evidence.
N | Not applicable
0 | Not derived


Derived AJCC-6 M (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived AJCC-6 M

Item Length: 2

NAACCR Item #2980

(Revised 01/10)

Description

This item is the derived AJCC "M" staging element from coded fields using the CS algorithm.

Rationale

Derived AJCC-6 M can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • The two-digit storage codes are designed for analytic purposes.

  • Refer to the current CS Manual for the display equivalent of the storage codes.

  • Refer to the AJCC Cancer Staging Manual, 6th Edition for the site-specific "M" descriptions.


Derived AJCC 6 M Descript (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived AJCC-6 M Descript

Item Length: 1

NAACCR Item #2990

(Revised 09/04, 01/10)

Description

This item is the derived AJCC "M Descriptor" from coded fields using the CS algorithm.

Rationale

Derived AJCC-6 M Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • Refer to the AJCC Cancer Staging Manual, 6th Edition for prefix definitions for codes c, p, a, and y.

  • Refer to the current CS Manual for the calculation procedures for all codes.

Code | Description
c | Clinical stage.
p | Pathologic stage.
a | Autopsy stage.
y | Pathologic examination of metastatic tissue performed after pre-surgical systemic treatment or radiation and extension based on pathologic evidence.
N | Not applicable
0 | Not derived


Derived AJCC-6 Stage Group (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived AJCC-6 Stage Group

Item Length: 2

NAACCR Item #3000

(Revised 01/10, 01/11)

Description

This item is the derived AJCC "Stage Group" from coded fields using the CS algorithm.

Rationale

The CS Derived AJCC-6 Stage Group can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • The two-digit storage codes are designed for analytic purposes.

  • Refer to the current CS Manual for the display equivalent of the storage codes.

  • Refer to the AJCC Cancer Staging Manual, 6th Edition for the site-specific Stage Group descriptions.


Derived AJCC-7 T

Item Length: 2

NAACCR Item #3400

(New Item: 01/2010)

Description

This item is the derived AJCC "T" staging element from coded fields using the CS algorithm.

Rationale

Derived AJCC-7 T can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • The two-digit storage codes are designed for analytic purposes.

  • Refer to the current CS Manual for the display equivalent of the storage codes.

  • Refer to the AJCC Cancer Staging Manual, 7th Edition for the site-specific "T" descriptions.


Derived AJCC-7 T Descript (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived AJCC-7 T Descript

Item Length: 1

NAACCR Item #3402

(New Item: 01/2010)

Description

This item is the derived AJCC "T Descriptor" from coded fields using the CS algorithm.

Rationale

Derived AJCC-7 T Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • Refer to the AJCC Cancer Staging Manual, 7th Edition for prefix definitions for c, p, a, and y.

  • Refer to the current CS Manual for the calculation procedures for all codes.

Code | Description
c | Clinical stage.
p | Pathologic stage.
a | Autopsy stage.
y | Surgical resection performed after pre-surgical systemic treatment or radiation; tumor size/extension based on pathologic evidence.
N | Not applicable.
0 | Not derived.


Derived AJCC-7 N

Item Length: 2

NAACCR Item #3410

(New Item: 01/2010)

Description

This item is the derived AJCC "N" staging element from coded fields using the CS algorithm.

Rationale

The CS Derived AJCC-7 N can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • The two-digit storage codes are designed for analytic purposes.

  • Refer to the current CS Manual for the display equivalent of the storage codes.

  • Refer to the AJCC Cancer Staging Manual, 7th Edition for site-specific "N" descriptions.


Derived AJCC-7 N Descript

Item Length: 1

NAACCR Item #3412

(New Item: 01/2010)

Description

This item is the derived AJCC "N Descriptor" from coded fields using the CS algorithm.

Rationale

Derived AJCC-7 N Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • Refer to the AJCC Cancer Staging Manual, 7th Edition for prefix definitions for codes c, p, a, and y.

  • Refer to the current CS Manual for the calculation procedures for all codes.

Code | Description
c | Clinical stage.
p | Pathologic stage.
a | Autopsy stage.
y | Lymph nodes removed for examination after pre-surgical systemic treatment or radiation and lymph node evaluation based on pathologic evidence.
N | Not applicable
0 | Not derived


Derived AJCC-7 M

Item Length: 2

NAACCR Item #3420

(New Item: 01/2010)

Description

This item is the derived AJCC "M" staging element from coded fields using the CS algorithm.

Rationale

Derived AJCC-7 M can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • The two-digit storage codes are designed for analytic purposes.

  • Refer to the current CS Manual for the display equivalent of the storage codes.

  • Refer to the AJCC Cancer Staging Manual, 7th Edition for the site-specific "M" descriptions.


Derived AJCC-7 M Descript

Item Length: 1

NAACCR Item #3422

(New Item: 01/2010)

Description

This item is the derived AJCC "M Descriptor" from coded fields using the CS algorithm.

Rationale

Derived AJCC-7 M Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • Refer to the AJCC Cancer Staging Manual, 7th Edition for prefix definitions for codes c, p, a, and y.

  • Refer to the current CS Manual for the calculation procedures for all codes.

Code | Description
c | Clinical stage.
p | Pathologic stage.
a | Autopsy stage.
y | Pathologic examination of metastatic tissue performed after pre-surgical systemic treatment or radiation and extension based on pathologic evidence.
N | Not applicable
0 | Not derived


Derived AJCC-7 Stage Group

Item Length: 2

NAACCR Item #3430

(Revised 01/11)

Description

This item is the derived AJCC "Stage Group" from coded fields using the CS algorithm.

Rationale

The CS Derived AJCC-7 Stage Group can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Instructions for Coding

  • This data item is autocoded and is not recorded by registry staff.

  • The two-digit storage codes are designed for analytic purposes.

  • Refer to the current CS Manual for the display equivalent of the storage codes.

  • Refer to the AJCC Cancer Staging Manual, 7th Edition for the site-specific "Stage Group" descriptions.


Derived SS1977 (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived SS1977

Item Length: 1

Allowable Values: 0-5, 7, 9

NAACCR Item #3010

(Revised 09/08/ 01/10)

Description

This item is the derived "SEER Summary Stage 1977" from the CS algorithm.

Rationale

Derived SS1977 can be used to evaluate patterns of disease spread at diagnosis, track treatment patterns, and analyze outcomes, especially when comparing or combining cases diagnosed prior to 2001 (when an updated version was implemented) with those diagnosed later.

Instructions for Coding

  • Refer to the SEER Summary Staging Manual, 1977 for descriptions of the site-specific categories.

  • Refer to the current CS Manual for the calculation procedures for this item.

Code | Description
0 | In situ
1 | Localized
2 | Regional, direct extension only.
3 | Regional, regional lymph nodes only.
4 | Regional, direct extension and regional lymph nodes.
5 | Regional, NOS.
7 | Distant metastases/systemic disease.
8 | Not applicable
9 | Unstaged, unknown, or unspecified.
(blank) | Not derived.


Derived SS2000 (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Derived SS2000

Item Length: 1

Allowable Values: 0-5, 7, 9

NAACCR Item #3020

(Revised 09/08, 01/10)

Description

This item is the derived "SEER Summary Stage 2000" from the CS algorithm.

Rationale

Derived SS2000 can be used to evaluate patterns of disease spread at diagnosis, track treatment patterns, and analyze outcomes.

Instructions for Coding

  • Refer to the SEER Summary Staging Manual, 2000 for descriptions of the site-specific categories.

  • Refer to the current CS Manual for the calculation procedures for this item.

Code | Description
0 | In situ
1 | Localized
2 | Regional, direct extension only.
3 | Regional, regional lymph nodes only.
4 | Regional, direct extension and regional lymph nodes.
5 | Regional, NOS.
7 | Distant metastases/systemic disease.
8 | Not applicable
9 | Unstaged, unknown, or unspecified.
(blank) | Not derived.


Date of First Course of Treatment

Item Length: 8

NAACCR Item #1270

(Revised 01/10, 01/11)

Description

Records the date on which treatment (surgery, radiation, systemic, or other therapy) of the patient began at any facility.

Rationale

It is important to be able to measure the delay between diagnosis and the onset of treatment. A secondary use for this date is as a starting point for survival statistics (rather than using the diagnosis date). This date cannot be calculated from the respective first course treatment dates if no treatment was given. Therefore, providing the date on which active surveillance is chosen, a physician decides not to treat a patient, or a patient’s family or guardian declines treatment is important.

Instructions for Coding

  • Record the earliest of the following dates: Date of First Surgical Procedure (NAACCR Item #1200), Date Radiation Started (NAACCR Item #1210), Date Systemic Therapy Started (NAACCR Item #3230), or Date Other Treatment Started (NAACCR Item #1250).

  • If active surveillance or watchful waiting is selected as the first course of treatment (RX Summ–Treatment Status [NAACCR Item #1285] = 2) record the date this decision is made.

  • In cases of nontreatment (RX Summ–Treatment Status [NAACCR Item #1285] = 0), in which a physician decides not to treat a patient or a patient’s family or guardian declines all treatment, the date of first course of treatment is the date this decision was made.

  • Leave this item blank if the cancer was diagnosed at autopsy and not suspected prior to that.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of First Course of Treatment is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of First Course of Treatment transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The Date 1st Crs Rx Flag (NAACCR Item #1271) is used to explain why Date of First Course of Treatment is not a known date. See Date 1st Crs Rx Flag for an illustration of the relationships among these items.

Examples:
A patient has a core biopsy on February 12, 2004 and subsequently undergoes an excisional biopsy on February 14, 2004 | February 14, 2004
A patient begins receiving preoperative radiation therapy elsewhere on April 21, 2005 and subsequent surgical therapy at this facility on June 2, 2005 | April 21, 2005


Date of 1st Crs RX Flag

Item Length: 2

NAACCR Item #1271

Valid Codes: 10-12, Blank

(Revised 01/12)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of First Course of Treatment (NAACCR Item #1270).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date of First Course of Treatment (NAACCR Item #1270) has a full or partial date recorded.

  • Code 12 if the Date of First Course of Treatment can not be determined, but the patient did receive first course treatment.

  • Code 10 if it is unknown whether any treatment was administered.

  • Code 11 if the initial diagnosis was at autopsy.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any treatment was given).
11 | No proper value is applicable in this context (that is, no treatment was given or autopsy only).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (for example, treatment was given but the date is unknown).
(blank) | A valid date value is provided in item Date of First Course of Treatment (NAACCR Item #1270).

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of First Course of Treatment (NAACCR Item #1270) and Date 1st Crs Rx Flag (NAACCR Item #1271). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date of First Course of Treatment | Interoperable Date of First Course of Treatment | Date 1st Crs Rx Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any treatment given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
Diagnosis at autopsy only | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, treatment given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


RX Summ--Treatment Status

Item Length: 1

Allowable Values: 0-2, 9

NAACCR Item #1285

(Revised: 01/11)

Description

This data item summarizes whether the patient received any treatment or the tumor was under active surveillance.

Rationale

This item documents active surveillance (watchful waiting) and eliminate searching each treatment modality to determine whether treatment was given. It is used in conjunction with Date of First Course of Treatment [NAACCR Item #1270] to document whether treatment was or was not given, it is unknown if treatment was given, or treatment was given on an unknown date.

Instructions for Coding:

  • This item may be left blank for cases diagnosed prior to 2010.

  • Treatment given after a period of active surveillance is considered subsequent treatment and it not coded in this item.

  • Use code 0 when treatment is refused or the physician decides not to treat for any reason such as the presence of comorbidities.

Code | Definition
0 | No treatment given
1 | Treatment given
2 | Active surveillance (watchful waiting)
9 | Unknown if treatment was given

Examples:
Code | Reason
0 | An elderly patient with pancreatic cancer requested no treatment.
0 | Patient is expected to receive radiation, but it has not occurred yet (Reason for No Radiation [NAACCR Item #1430] = 8)
2 | Treatment plan for a lymphoma is active surveillance.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Date of First Surgical Procedure

Item Length: 8

NAACCR Item #1200

(Revised 01/10, 01/11)

Description

Records the earliest date on which any first course surgical procedure was performed. Formerly called "Date of Cancer-Directed Surgery."

Rationale

This item can be used to sequence multiple treatment modalities and to evaluate the time intervals between treatments.

Instructions for Coding

  • Record the date of the first surgical procedure of the types coded as Surgical Procedure of Primary Site (NAACCR Item #1290), Scope of Regional Lymph Node Surgery (NAACCR Item #1292) or Surgical Procedure/Other Site (NAACCR Item #1294) performed at this or any facility.

  • The date in this item may be the same as that in Date of Most Definitive Surgical Resection of the Primary Site (NAACCR Item #3170), if the patient received only one surgical procedure and it was a resection of the primary site.

  • If surgery is the first or only treatment administered to the patient, then the date of surgery should be the same as the date entered into the item Date of First Course Treatment (NAACCR Item #1270).

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of First Surgical Procedure is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of First Surgical Procedure transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The Rx Date–Surgery Flag (NAACCR Item #1201) is used to explain why Date of First Surgical Procedure is not a known date. See Rx Date–Surgery Flag for an illustration of the relationships among these items

Examples:
A melanoma patient had an excisional biopsy on March 23, 2008, then a wide excision on March 28, 2008. | March 23, 2008
The patient had a small (0.5 cm) lump removed from her breast on November 16, 2009. | November 16, 2009
The patient’s primary tumor was treated with radiation beginning on April 16, 2007, after a distant metastasis was removed surgically on March 27, 2007. | March 27, 2007


RX Date--Surgery Flag

Item Length: 2

NAACCR Item #1201

Valid Codes: 10-12, Blank

(New Item: 1/1/2010)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of First Surgical Procedure (NAACCR Item #1200).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date of First Surgical Procedure (NAACCR Item #1200) has a full or partial date recorded.

  • Code 12 if the Date of First Surgical Procedure can not be determined, but the patient did receive first course surgery.

  • Code 10 if it is unknown whether any surgery was performed.

  • Code 11 if no surgical procedure was performed.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any surgery performed).
11 | No proper value is applicable in this context (for example, no surgery performed).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown that is, surgery was performed but the date is unknown).
(blank) | A valid date value is provided in item Date of First Surgical Procedure (NAACCR Item #1200).

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of First Surgical Procedure (NAACCR Item #1200) and RX Date--Surgery Flag (NAACCR Item #1201). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date of First Surgical Procedure | Interoperable Date of First Surgical Procedure | RX Date--Surgery Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any surgery performed | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No surgery performed | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, surgery performed | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


Date of Most Definitive Surgical Resection of the Primary Site

Item Length: 8

NAACCR Item #3170

(Revised 09/08, 01/10, 01/11)

Description

Records the date of the most definitive surgical procedure of the primary site performed as part of the first course of treatment.

Rationale

This item is used to measure the lag time between diagnosis and the most definitive surgery of the primary site. It is also used in conjunction with Date of Surgical Discharge (NAACCR Item #3180) to calculate the duration of hospitalization following the most definitive primary site surgical procedure. This can then be used to evaluate treatment efficacy.

Instructions for Coding

  • Record the date on which the surgery described by Surgical Procedure of Primary Site (NAACCR Item #1290) was performed at this or any facility.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of Most Definitive Surgical Resection of the Primary Site is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of Most Definitive Surgical Resection of the Primary Site transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date Mst Defn Srg Flag (NAACCR Item #3171) is used to explain why Date of Most Definitive Surgical Resection of the Primary Site is not a known date. See RX Date Mst Defn Srg Flag for an illustration of the relationships among these items.


RX Date Mst Defn Srg Flag

Item Length: 2

NAACCR Item #3171

Valid Codes: 10-12, Blank

(Revised 01/11)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Most Definitive Surgical Resection of the Primary Site (NAACCR Item #3170).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date of Most Definitive Surgical Resection of the Primary Site (NAACCR Item #3170) has a full or partial date recorded.

  • Code 12 if the Date of Most Definitive Surgical Resection of the Primary Site can not be determined, but the patient did receive first course surgery.

  • Code 10 if it is unknown whether any surgery was performed.

  • Code 11 if no surgical procedure was performed.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

  • Leave blank for cases diagnosed prior to January 1, 2003.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any surgery performed).
11 | No proper value is applicable in this context (for example, no surgery performed).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown that is, surgery was performed but the date is unknown).
(blank) | A valid date value is provided in item Date of Most Definitive Surgical Resection of the Primary Site (NAACCR Item #3170). Case was diagnosed prior to January 1, 2003.

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of Most Definitive Surgical Resection of the Primary Site (NAACCR Item #3170) and RX Date Mst Defn Srg Flag (NAACCR Item #3171). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date of Most Definitive Surgical Resection of the Primary Site | Interoperable Date of Most Definitive Surgical Resection of the Primary Site | RX Date Mst Defn Srg Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any surgery performed | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No surgery performed | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, surgery performed | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


Surgical Procedure of Primary Site

Item Length: 2

Allowable Values: 00, 10-80, 90, 98, 99

L/R Justified, Zero-filled

NAACCR Item #1290

(Revised 06/05, 01/10, 01/12)

Description

Records the surgical procedure(s) performed to the primary site.

Rationale

This data item can be used to compare the efficacy of treatment options.

Instructions for Coding

  • Site-specific codes for this data item are found in Appendix B.

  • If registry software allows only one procedure to be collected, document the most invasive surgical procedure for the primary site.

  • If registry software allows multiple procedures to be recorded, this item refers to the most invasive surgical procedure of the primary site.

  • For codes 00 through 79, the response positions are hierarchical. Last-listed responses take precedence over responses written above. Code 98 takes precedence over code 00. Use codes 80 and 90 only if more precise information about the surgery is not available.

  • Excisional biopsies (those that remove the entire tumor and/or leave only microscopic margins) are to be coded in this item.

  • Surgery to remove regional tissue or organs is coded in this item only if the tissue/organs are removed in continuity with the primary site, except where noted in Appendix B.

  • If a previous surgical procedure to remove a portion of the primary site is followed by surgery to remove the remainder of the primary site, then code the total or final results. Do not rely on registry software to perform this task for you.

  • If the procedure coded in this item was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record this surgery in the item Palliative Care (NAACCR Item #3270).

  • There may be times when the first course of treatment information is incomplete. Therefore, it is important to continue follow-up efforts to be certain the complete treatment information is collected.

Code | Label | Definition
00 | None | No surgical procedure of primary site. Diagnosed at autopsy.
10-19 | Site-specific codes; tumor destruction | Tumor destruction, no pathologic specimen produced. Refer to Appendix B for the correct site-specific code for the procedure.
20-80 | Site-specific codes; resection | Refer to Appendix B for the correct site-specific code for the procedure.
90 | Surgery, NOS | A surgical procedure to the primary site was done, but no information on the type of surgical procedure is provided.
98 | Site-specific codes; special | Special code. Refer to Appendix B for the correct site-specific code for the procedure.
99 | Unknown | Patient record does not state whether a surgical procedure of the primary site was performed and no information is available. Death certificate only.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Surgical Procedure of Primary Site at This Facility

Item Length: 2

Allowable Values: 00, 10-80, 90, 98, 99

L/R Justified, Zero-filled

NAACCR Item #670

(Revised 09/04, 01/10)

Description

Records the surgical procedure(s) performed to the primary site at this facility.

Rationale

This data item can be used to compare the efficacy of treatment options.

Instructions for Coding

  • Site-specific codes for this data item are found in Appendix B.

  • If registry software allows only one procedure to be collected, document the most invasive surgical procedure for the primary site.

  • If registry software allows multiple procedures to be collected, this item refers to the most invasive surgical procedure for the primary site.

  • For codes 00 through 79, the response positions are hierarchical. Last-listed responses take precedence over responses written above. Code 98 takes precedence over code 00. Use codes 80 and 90 only if more precise information about the surgery is not available.

  • Excisional biopsies (those that remove all of the tumor and/or leave only microscopic margins) are to be coded in this item.

  • Surgery to remove regional tissue or organs is coded in this item only if the tissue/organs are removed in continuity with the primary site.

  • If a previous surgical procedure to remove a portion of the primary site is followed by surgery to remove the remainder of the primary site, then code the total or final results.

  • If the procedure coded in this item was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record this surgery in the item Palliative Care at This Facility (NAACCR Item #3280).

Code | Label | Definition
00 | None | No surgical procedure of primary site. Diagnosed at autopsy.
10-19 | Site-specific codes; tumor destruction | Tumor destruction, no pathologic specimen produced. Refer to Appendix B for the correct site-specific code for the procedure.
20-80 | Site-specific codes; resection | Refer to Appendix B for the correct site-specific code for the procedure.
90 | Surgery, NOS | A surgical procedure to primary site was done, but no information on the type of surgical procedure is provided.
98 | Site-specific codes; special | Special code. Refer to Appendix B for the correct site-specific code for the procedure.
99 | Unknown | Patient record does not state whether a surgical procedure of the primary site was performed and no information is available. Death certificate only.


Approach--Surgery of the Primary Site at This Facility

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Approach--Surgery of the Primary Site at This Facility
(RX Hosp--Surg App 2010)

Item Length: 1

Allowable Values: 0-5, 9

NAACCR Item #668

(Revised 05/10, 01/11, 01/13)

Description

This item is used to describe the surgical method used to approach the primary site for patients undergoing surgery of the primary site at this facility.

Rationale

This item is used to monitor patterns and trends in the adoption and utilization of minimally-invasive surgical techniques.

Instructions for Coding:

  • This item may be left blank for cases diagnosed prior to 2010.

  • If the patient has multiple surgeries of the primary site, this item describes the approach used for the most invasive, definitive surgery.

  • For ablation procedures, assign code 3.

  • Assign code 2 or 4 if the surgery began as robotic assisted or endoscopic and was converted to open.

  • If both robotic and endoscopic or laparoscopic surgery are used, code to robotic (codes 1 or 2).

  • This item should not be confused with the obsolete item published in Registry Operations and Data Standards (ROADS), Surgical Approach (NAACCR Item #1310)

Code | Definition
0 | No surgical procedure of primary site at this facility; Diagnosed at autopsy
1 | Robotic assisted
2 | Robotic converted to open
3 | Endoscopic or laparoscopic
4 | Endoscopic or laparoscopic converted to open
5 | Open or approach unspecified
9 | Unknown whether surgery was performed at this facility

Examples:
Code | Reason
0 | Patient received radiation at this facility after having surgery elsewhere
3 | Surgery was performed endoscopically
5 | The surgical report described conventional open surgery, but did not use the term “open”


Surgical Margins of the Primary Site

Item Length: 1

Allowable Values: 0-3, 7-9

NAACCR Item #1320

(Revised 8/02, 01/10, 02/10, 01/13)

Description

Records the final status of the surgical margins after resection of the primary tumor.

Rationale

This data item serves as a quality measure for pathology reports and is used for staging, and may be a prognostic factor in recurrence.

Instructions for Coding

  • Record the margin status as it appears in the pathology report.

  • Codes 0-3 are hierarchical; if two codes describe the margin status, use the numerically higher code.

  • Code 7 if the pathology report indicates the margins could not be determined.

  • If no surgery of the primary site was performed, code 8.

  • Code 9 if the pathology report makes no mention of margins or no tissue was sent to pathology.

  • For lymphomas (M-9590-9726, 9728-9732, 9734-9740, 9750-9762, 9811-9831, 9940, 9948 and 9971) with a lymph node primary site (C77.0–C77.9), code 9.

  • For an unknown or ill-defined primary (C76.0-C76.8, C80.9) or for hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease (C42.0, C42.1, C42.3, C42.4, or M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992), code 9.

Code | Label | Definition
0 | No residual tumor | All margins are grossly and microscopically negative.
1 | Residual tumor, NOS | Involvement is indicated, but not otherwise specified.
2 | Microscopic residual tumor | Cannot be seen by the naked eye.
3 | Macroscopic residual tumor | Gross tumor of the primary site which is visible to the naked eye.
7 | Margins not evaluable | Cannot be assessed (indeterminate).
8 | No primary site surgery | No surgical procedure of the primary site. Diagnosed at autopsy.
9 | Unknown or not applicable | It is unknown whether a surgical procedure to the primary site was performed; death certificate-only; for lymphomas with a lymph node primary site; an unknown or ill-defined primary; or for hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease.

Example:
Code | Reason
3 | (C18-Colon) The pathology report from a colon resection describes the proximal margin as grossly involved with tumor (code 3) and the distal margin as microscopically involved (code 2). Code macroscopic involvement (code 3).


Scope of Regional Lymph Node Surgery

Item Length: 1

Allowable Values: 0-7, 9

NAACCR Item #1292

(Revised 01/04, 09/08, 02/10, 01/11, 01/12, 04/12, 01/13)

Description

Identifies the removal, biopsy, or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event.

Rationale

This data item can be used to compare and evaluate the extent of surgical treatment.

Instructions for Coding

  • The scope of regional lymph node surgery is collected for each surgical event even if surgery of the primary site was not performed.

  • Record surgical procedures which aspirate, biopsy, or remove regional lymph nodes in an effort to diagnose or stage disease in this data item. Record the date of this surgical procedure in data item Date of First Course of Treatment (NAACCR Item #1270) and/or Date of First Surgical Procedure (NAACCR Item #1200) if applicable.

  • Codes 0-7 are hierarchical. If only one procedure can be recorded, code the procedure that is numerically higher.

  • If two or more surgical procedures of regional lymph nodes are performed, the codes entered in the registry for each subsequent procedure must include the cumulative effect of all preceding procedures. For example, a sentinel lymph node biopsy followed by a regional lymph node dissection at a later time is coded 7. Do not rely on registry software to determine the cumulative code.

  • For intracranial and central nervous system primaries (C70.0–C70.9, C71.0–C71.9, C72.0–C72.9, C75.1–C75.3), code 9.

  • For lymphomas (M-9590-9726, 9728-9732, 9734-9740, 9750-9762, 9811-9831, 9940, 9948 and 9971) with a lymph node primary site (C77.0–C77.9), code 9.

  • For an unknown or ill-defined primary (C76.0-C76.8, C80.9) or for hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease (C42.0, C42.1, C42.3, C42.4 or M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992), code 9.

  • Do not code distant lymph nodes removed during surgery to the primary site for this data item. Distant nodes are coded in the data field Surgical Procedure/Other Site (NAACCR Item #1294).

  • Refer to the current AJCC Cancer Staging Manual for site-specific identification of regional lymph nodes.

  • If the procedure coded in this item was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record this surgery in the item Palliative Care (NAACCR Item #3270).

Note: One important use of registry data is the tracking of treatment patterns over time. In order to compare contemporary treatment with previously published treatment based on former codes, or to data unmodified from pre-1998 definitions, the ability to differentiate surgeries in which four or more regional lymph nodes are removed is desirable. However, it is very important to note that the distinction between codes 4 and 5 is made to permit comparison of current surgical procedures with procedures coded in the past when the removal of fewer than 4 lymph nodes was not reflected in surgery codes. It is not intended to reflect clinical significance when applied to a particular surgical procedure. It is important to avoid inferring, by data presentation or other methods, that one category is preferable to another within the intent of these items.

Codes and Labels

The following instructions should be applied to all surgically treated cases for all types of cancers. The treatment of breast and skin cancer is where the distinction between sentinel lymph node biopsies (SLNBx) and more extensive dissection of regional lymph nodes is most frequently encountered. For all other sites, non-sentinel regional node dissections are typical, and codes 2, 6 and 7 are infrequently used.

Code

Label

General Instructions Applying to All

Sites

Additional Notes Specific to Breast

(C50.x)

Use the operative report as the primary source document to determine whether the operative procedure was a sentinel lymph node biopsy (SLNBx), or a more extensive dissection of regional lymph nodes, or a combination of both SLNBx and regional lymph node dissection. The operative report will designate the surgeon's planned procedure as well as a description of the procedure that was actually performed. The pathology report may be used to complement the information appearing in the operative report, but the operative report takes precedence when attempting to distinguish between SLNBx and regional lymph node dissection or a combination of these two procedures. Do not use the number of lymph nodes removed and pathologically examined as the sole means of distinguishing between a SLNBx and a regional lymph node dissection.

Use the operative report as the primary source document to determine whether the operative procedure was a sentinel lymph node biopsy (SLNBx), an axillary node dissection (ALND), or a combination of both SLNBx and ALND. The operative report will designate the surgeon's planned procedure as well as a description of the procedure that was actually performed. The pathology report may be used to complement the information appearing in the operative report, but the operative report takes precedence when attempting to distinguish between SLNBx and ALND, or a combination of these two procedures. Do not use the number of lymph nodes removed and pathologically examined as the sole means of distinguishing between a SLNBx and a ALND.

0

No regional lymph node surgery

No regional lymph node surgery

1

Biopsy or aspiration of regional lymph node(s)

Review the operative report of to confirm whether an excisional biopsy or aspiration of regional lymph nodes was actually performed. If additional procedures were performed on the lymph nodes, use the appropriate code 2-7.

Excisional biopsy or aspiration of regional lymph nodes for breast cancer is uncommon. Review the operative report of to confirm whether an excisional biopsy or aspiration of regional lymph nodes was actually performed; it is highly possible that the procedure is a SLNBx (code 2) instead. If additional procedures were performed on the lymph nodes, such as axillary lymph node dissection, use the appropriate code 2-7.

2

Sentinel Lymph Node Biopsy

  • The operative report states that a SLNBx was performed.

  • Code 2 SLNBx when the operative report describes a procedure using injection of a dye, radio label, or combination to identify a lymph node (possibly more than one) for removal/examination.

  • When a SLNBx is performed, additional non-sentinel nodes can be taken during the same operative procedure. These additional nonsentinel nodes may be discovered by the pathologist or selectively removed (or harvested) as part of the SLNBx procedure by the surgeon. Code this as a SLNBx (code 2). If review of the operative report confirms that a regional lymph node dissection followed the SLNBx, code these cases as 6.

  • If a relatively large number of lymph nodes, more than 5, are pathologically examined, review the operative report to confirm the procedure was limited to a SLNBx and did not include an axillary lymph node dissection (ALND).

  • Infrequently, a SLNBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection) and no sentinel nodes are removed. Review the operative report to confirm that an axillary incision was made and a node exploration was conducted. Patients undergoing SLNBx who fail to map will often undergo ALND. Code these cases as 2 if no ALND was performed, or 6 when ALND was performed during the same operative event. Enter the appropriate number of nodes examined and positive in the data items Regional Lymph Nodes Examined (NAACCR Item #830) and Regional Lymph Nodes Positive (NAACCR Item #820).

3

Number of regional lymph nodes removed unknown or not stated; regional lymph nodes removed, NOS

  • The operative report states that a regional lymph node dissection was performed (a SLNBx was not done during this procedure or in a prior procedure).

  • Code 3 (Number of regional lymph nodes removed unknown, not stated; regional lymph nodes removed, NOS). Check the operative report to ensure this procedure is not a SLNBx only (code 2), or a SLNBx with a regional lymph node dissection (code 6 or 7).

  • Code 4 (1-3 regional lymph nodes removed) should be used infrequently. Review the operative report to ensure the procedure was not a SLNBx only.

  • Code 5 (4 or more regional lymph nodes removed). If a relatively small number of nodes was examined pathologically, review the operative report to confirm the procedure was not a SLNBx only (code 2). If a relatively large number of nodes was examined pathologically, review the operative report to confirm that there was not a SLNBx in addition to a more extensive regional lymph node dissection during the same, or separate, procedure (code 6 or 7).

  • Infrequently, a SNLBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection). When mapping fails, surgeons usually perform a more extensive dissection of regional lymph nodes. Code these cases as 2 if no further dissection of regional lymph nodes was undertaken, or 6 when regional lymph nodes were dissected during the same operative event.

Generally, ALND removes at least 7-9 nodes. However, it is possible for these procedures to remove or harvest fewer nodes. Review the operative report to confirm that there was not a SLNBx in addition to a more extensive regional lymph node dissection during the same procedure (code 6 or 7).

4

1-3 regional lymph nodes removed

5

4 or more regional lymph nodes removed

6

Sentinel node biopsy and code 3, 4, or 5 at same time, or timing not stated

  • SNLBx and regional lymph node dissection (code 3, 4, or 5) during the same surgical event, or timing not known

  • Generally, SLNBx followed by a regional lymph node completion will yield a relatively large number of nodes. However it is possible for these procedures to harvest only a few nodes.

  • If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only.

  • Infrequently, a SNLBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection.) When mapping fails, the surgeon usually performs a more extensive dissection of regional lymph nodes. Code these cases as 6

  • Generally, SLNBx followed by ALND will yield a minimum of 7-9 nodes. However it is possible for these procedures to harvest fewer (or more) nodes.

  • If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx, or whether a SLNBx plus an ALND was performed.

7

Sentinel node biopsy and code 3, 4, or 5 at different times

  • SNLBx and regional lymph node dissection (code 3, 4, or 5) in separate surgical events.

  • Generally, SLNBx followed by regional lymph node completion will yield a relatively large number of nodes. However, it is possible for these procedures to harvest only a few nodes.

  • If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only.

  • Generally, SLNBx followed by ALND will yield a minimum of 7-9 nodes. However, it is possible for these procedures to harvest fewer (or more) nodes.

  • If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only, or whether a SLNBx plus an ALND was performed.

9

Unknown or not applicable

The status of regional lymph node evaluation should be known for surgically-treated cases (i.e., cases coded 19-90 in the data item Surgery of Primary Site [NAACCR Item #1290]). Review surgically treated cases coded 9 in Scope of Regional Lymph Node Surgery to confirm the code.

Examples:
Code | Reason
0 | No effort was made to locate sentinel lymph nodes, and no nodes were found in pathologic analysis.
2 | (C50.1-Breast) There was an attempt at sentinel lymph node dissection, but no lymph nodes were found in the pathological specimen.
1 | (C14.0-Pharynx) Aspiration of regional lymph node to confirm histology of widely metastatic disease.
2 | (C44.5-Skin of Back) Patient has melanoma of the back. A sentinel lymph node dissection was done with the removal of one lymph node. This node was negative for disease.
3 | (C61.9-Prostate) Bilateral pelvic lymph node dissection for prostate cancer.
6 | (C50.3-Breast) Sentinel lymph node biopsy (SNLBx) of right axilla, followed by right axillary lymph node dissection (ANLD) during the same surgical event.
7 | (C50.4-Breast) Sentinel lymph node biopsy (SLNBx) of left axilla, followed in a second procedure 5 days later by a left axillary lymph node dissection (ALND).
9 | (C34.9-Lung) Patient was admitted for radiation therapy following surgery for lung cancer. There is no documentation on the extent of surgery in patient record.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Scope of Regional Lymph Node Surgery at This Facility

Item Length: 1

Allowable Values: 0-7, 9

NAACCR Item #672

(Revised 01/04, 09/08, 02/10, 01/12)

Description

Identifies the removal, biopsy, or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event at this facility.

Rationale

This item can be used to compare and evaluate the extent of surgical treatment.

Instructions for Coding

  • The scope of regional lymph node surgery is collected for each surgical event even if surgery of the primary site was not performed.

  • If a surgical procedure which aspirates, biopsies, or removes regional lymph nodes to diagnose or stage this cancer, record the scope of regional lymph nodes surgery in this data item. Record the date of this surgical procedure in data item Date of First Course of Treatment (NAACCR Item #1270) and/or Date of First Surgical Procedure (NAACCR Item #1200) as appropriate.

  • Codes 0-7 are hierarchical. If only one procedure can be recorded, code the procedure that is numerically higher.

  • If two or more surgical procedures of regional lymph nodes are performed, the codes entered in the registry for each subsequent procedure must include the cumulative effect of all preceding procedures. For example, a sentinel lymph node biopsy followed by a regional lymph node dissection at a later time is coded 7. Do not rely on registry software to determine the cumulative code.

  • For primaries of the meninges, brain, spinal cord, cranial nerves, and other parts of the central nervous system (C70.0-C70.9, C71.0-C71.9, C72.0-C72.9, C75.1-C75.3), code 9.

  • For lymphomas (M-9590-9726, 9728-9732, 9734-9740, 9750-9762, 9811-9831, 9940, 9948 and 9971) with a lymph node primary site (C77.0–C77.9), code 9.

  • For all unknown or ill-defined primary (C76.0-76.8, C80.9) or for hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease (C42.0, C42.1, C42.3, C42.4 or M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992), code 9.

  • Do not code distant lymph nodes removed during surgery to the primary site for this data item. They are coded in the data field Surgical Procedure/Other Site (NAACCR Item #1294).

  • Refer to the current AJCC Cancer Staging Manual for site-specific identification of regional lymph nodes.

  • If the procedure coded in this item was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record this surgery in the item Palliative Care at This Facility (NAACCR Item #3280).

Note: One important use of registry data is the tracking of treatment patterns over time. In order to compare contemporary treatment with previously published treatment based on former codes, or to data unmodified from pre-1998 definitions, the ability to differentiate surgeries in which four or more regional lymph nodes are removed is desirable. However, it is very important to note that the distinction between codes 4 and 5 is made to permit comparison of current surgical procedures with procedures coded in the past when the removal of fewer than 4 lymph nodes was not reflected in surgery codes. It is not intended to reflect clinical significance when applied to a particular surgical procedure. It is important to avoid inferring, by data presentation or other methods, that one category is preferable to another within the intent of these items.

Codes and Labels

The following instructions should be applied to all surgically treated cases for all types of cancers. The treatment of breast and skin cancer is where the distinction between sentinel lymph node biopsies (SLNBx) and more extensive dissection of regional lymph nodes is most frequently encountered. For all other sites, non-sentinel regional node dissections are typical, and codes 2, 6 and 7 are infrequently used.

Code

Label

General Instructions Applying to All

Sites

Additional Notes Specific to Breast

(C50.x)

Use the operative report as the primary source document to determine whether the operative procedure was a sentinel lymph node biopsy (SLNBx), or a more extensive dissection of regional lymph nodes, or a combination of both SLNBx and regional lymph node dissection. The operative report will designate the surgeon's planned procedure as well as a description of the procedure that was actually performed. The pathology report may be used to complement the information appearing in the operative report, but the operative report takes precedence when attempting to distinguish between SLNBx and regional lymph node dissection or a combination of these two procedures. Do not use the number of lymph nodes removed and pathologically examined as the sole means of distinguishing between a SLNBx and a regional lymph node dissection.

Use the operative report as the primary source document to determine whether the operative procedure was a sentinel lymph node biopsy (SLNBx), an axillary node dissection (ALND), or a combination of both SLNBx and ALND. The operative report will designate the surgeon's planned procedure as well as a description of the procedure that was actually performed. The pathology report may be used to complement the information appearing in the operative report, but the operative report takes precedence when attempting to distinguish between SLNBx and ALND, or a combination of these two procedures. Do not use the number of lymph nodes removed and pathologically examined as the sole means of distinguishing between a SLNBx and a ALND.

0

No regional lymph node surgery

No regional lymph node surgery

1

Biopsy or aspiration of regional lymph node(s)

Review the operative report of to confirm whether an excisional biopsy or aspiration of regional lymph nodes was actually performed. If additional procedures were performed on the lymph nodes, use the appropriate code 2-7.

Excisional biopsy or aspiration of regional lymph nodes for breast cancer is uncommon. Review the operative report of to confirm whether an excisional biopsy or aspiration of regional lymph nodes was actually performed; it is highly possible that the procedure is a SLNBx (code 2) instead. If additional procedures were performed on the lymph nodes, such as axillary lymph node dissection, use the appropriate code 2-7.

2

Sentinel Lymph Node Biopsy

  • The operative report states that a SLNBx was performed.

  • Code 2 SLNBx when the operative report describes a procedure using injection of a dye, radio label, or combination to identify a lymph node (possibly more than one) for removal/examination.

  • When a SLNBx is performed, additional non-sentinel nodes can be taken during the same operative procedure. These additional nonsentinel nodes may be discovered by the pathologist or selectively removed (or harvested) as part of the SLNBx procedure by the surgeon. Code this as a SLNBx (code 2). If review of the operative report confirms that a regional lymph node dissection followed the SLNBx, code these cases as 6.

  • If a relatively large number of lymph nodes, more than 5, are pathologically examined, review the operative report to confirm the procedure was limited to a SLNBx and did not include an axillary lymph node dissection (ALND).

  • Infrequently, a SLNBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection) and no sentinel nodes are removed. Review the operative report to confirm that an axillary incision was made and a node exploration was conducted. Patients undergoing SLNBx who fail to map will often undergo ALND. Code these cases as 2 if no ALND was performed, or 6 when ALND was performed during the same operative event. Enter the appropriate number of nodes examined and positive in the data items Regional Lymph Nodes Examined (NAACCR Item #830) and Regional Lymph Nodes Positive (NAACCR Item #820).

3

Number of regional lymph nodes removed unknown or not stated; regional lymph nodes removed, NOS

  • The operative report states that a regional lymph node dissection was performed (a SLNBx was not done during this procedure or in a prior procedure).

  • Code 3 (Number of regional lymph nodes removed unknown, not stated; regional lymph nodes removed, NOS). Check the operative report to ensure this procedure is not a SLNBx only (code 2), or a SLNBx with a regional lymph node dissection (code 6 or 7).

  • Code 4 (1-3 regional lymph nodes removed) should be used infrequently. Review the operative report to ensure the procedure was not a SLNBx only.

  • Code 5 (4 or more regional lymph nodes removed). If a relatively small number of nodes was examined pathologically, review the operative report to confirm the procedure was not a SLNBx only (code 2). If a relatively large number of nodes was examined pathologically, review the operative report to confirm that there was not a SLNBx in addition to a more extensive regional lymph node dissection during the same, or separate, procedure (code 6 or 7).

  • Infrequently, a SNLBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection). When mapping fails, surgeons usually perform a more extensive dissection of regional lymph nodes. Code these cases as 2 if no further dissection of regional lymph nodes was undertaken, or 6 when regional lymph nodes were dissected during the same operative event.

Generally, ALND removes at least 7-9 nodes. However, it is possible for these procedures to remove or harvest fewer nodes. Review the operative report to confirm that there was not a SLNBx in addition to a more extensive regional lymph node dissection during the same procedure (code 6 or 7).

4

1-3 regional lymph nodes removed

5

4 or more regional lymph nodes removed

6

Sentinel node biopsy and code 3, 4, or 5 at same time, or timing not stated

  • SNLBx and regional lymph node dissection (code 3, 4, or 5) during the same surgical event, or timing not known

  • Generally, SLNBx followed by a regional lymph node completion will yield a relatively large number of nodes. However it is possible for these procedures to harvest only a few nodes.

  • If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only.

  • Infrequently, a SNLBx is attempted and the patient fails to map (i.e. no sentinel lymph nodes are identified by the dye and/or radio label injection.) When mapping fails, the surgeon usually performs a more extensive dissection of regional lymph nodes. Code these cases as 6

  • Generally, SLNBx followed by ALND will yield a minimum of 7-9 nodes. However it is possible for these procedures to harvest fewer (or more) nodes.

  • If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx, or whether a SLNBx plus an ALND was performed.

7

Sentinel node biopsy and code 3, 4, or 5 at different times

  • SNLBx and regional lymph node dissection (code 3, 4, or 5) in separate surgical events.

  • Generally, SLNBx followed by regional lymph node completion will yield a relatively large number of nodes. However, it is possible for these procedures to harvest only a few nodes.

  • If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only.

  • Generally, SLNBx followed by ALND will yield a minimum of 7-9 nodes. However, it is possible for these procedures to harvest fewer (or more) nodes.

  • If relatively few nodes are pathologically examined, review the operative report to confirm whether the procedure was limited to a SLNBx only, or whether a SLNBx plus an ALND was performed.

9

Unknown or not applicable

The status of regional lymph node evaluation should be known for surgically-treated cases (i.e., cases coded 19-90 in the data item Surgery of Primary Site [NAACCR Item #1290]). Review surgically treated cases coded 9 in Scope of Regional Lymph Node Surgery to confirm the code.


Surgical Procedure/Other Site

Item Length: 1

Allowable Values: 0-5, 9

NAACCR Item #1294

(Revised 01/04, 09/08, 01/10, 02/10, 01/12, 01/13)

Description

Records the surgical removal of distant lymph nodes or other tissue(s)/organ(s) beyond the primary site.

Rationale

The removal of nonprimary tissue documents the extent of surgical treatment and is useful in evaluating the extent of metastatic involvement.

Instructions for Coding

  • Assign the highest numbered code that describes the surgical resection of other tissue or organs beyond the primary site surgical code.

  • If other tissue or organs are removed during primary site surgery that are not specifically defined by the site-specific Surgical Procedure of the Primary Site (NAACCR Item #1290 or #670) code, assign the highest numbered code that describes the surgical resection of other tissue or organs beyond the primary site surgical code.

  • Assign the highest numbered code that describes the surgical resection of other tissue or organs beyond the primary site surgical code.

  • Assign the highest numbered code that describes the surgical resection of distant lymph node(s).

  • Incidental removal of tissue or organs is not a "Surgical Procedure/Other Site."

  • If multiple first course surgical procedures coded in this item are performed for a single primary, the code should represent the cumulative effect of those surgeries. Do not rely on registry software to perform this task for you.

  • Surgical Procedure/Other Site is collected for each surgical event even if surgery of the primary site was not performed.

  • Code 1 if any surgery is performed to treat tumors of unknown or ill-defined primary sites (C76.0–76.8, C80.9) or for hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease (C42.0, C42.1, C42.3, C42.4 or M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992).

  • If the procedure coded in this item was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record this surgery in the item Palliative Care (NAACCR Item #3270).

Code | Label | Definition
0 | None | No surgical procedure of nonprimary site was performed. Diagnosed at autopsy.
1 | Nonprimary surgical procedure performed | Nonprimary surgical resection to other site(s), unknown if whether the site(s) is regional or distant.
2 | Nonprimary surgical procedure to other regional sites | Resection of regional site.
3 | Nonprimary surgical procedure to distant lymph node(s) | Resection of distant lymph node(s).
4 | Nonprimary surgical procedure to distant site | Resection of distant site.
5 | Combination of codes | Any combination of surgical procedures 2, 3, or 4.
9 | Unknown | It is unknown whether any surgical procedure of a nonprimary site was performed. Death certificate only.

Examples:
Code | Reason
0 | (C18.1 - Colon) The incidental removal of the appendix during a surgical procedure to remove a primary malignancy in the right colon.
1 | Surgical removal of metastatic lesion from liver; unknown primary.
2 | (C18.3 - Colon) Surgical ablation of solitary liver metastasis, hepatic flexure primary.
4 | (C34.9 - Lung) Removal of solitary brain metastasis.
5 | (C21.0 - Anus) Excision of solitary liver metastasis and one large hilar lymph node.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Surgical Procedure/Other Site at This Facility

Item Length: 1

Allowable Values: 0-5, 9

NAACCR Item #674

(Revised 01/04, 01/10, 02/10, 01/12)

Description

Records the surgical removal of distant lymph nodes or other tissue(s)/organ(s) beyond the primary site at this facility.

Rationale

The removal of nonprimary tissue documents the extent of surgical treatment and is useful in evaluating the extent of metastatic involvement.

Instructions for Coding

  • If other tissue or organs are removed during primary site surgery that are not specifically defined by the site-specific Surgical Procedure of the Primary Site (NAACCR Item #1290 or #670) code, assign the highest numbered code that describes the surgical resection of other tissue or organs beyond the primary site surgical code.

  • Assign the highest numbered code that describes the surgical resection of other tissue or organs beyond the primary site surgical code.

  • Assign the highest numbered code that describes the surgical resection of distant lymph node(s).

  • Incidental removal of tissue or organs is not a "Surgical Procedure/Other Site."

  • If multiple first course surgical procedures coded in this item are performed for a single primary, the code should represent the cumulative effect of those surgeries. Do not rely on registry software to perform this task for you.

  • Surgical Procedure/Other Site is collected for each surgical event even if surgery of the primary site was not performed.

  • Code 1 if any surgery is performed to treat tumors of unknown or ill-defined primary sites (C76.0-C76.8, C80.9) or for hematopoietic, reticuloendothelial, immunoproliferative, or myeloproliferative disease (C42.0, C42.1, C42.3, C42.4 or M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992).

  • If the procedure coded in this item was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record this surgery in the item Palliative Care at This Facility (NAACCR Item #3280).

Code | Label | Definition
0 | None | No nonprimary surgical site resection was performed. Diagnosed at autopsy.
1 | Nonprimary surgical procedure performed | Nonprimary surgical resection to other site(s), unknown if whether the site(s) is regional or distant.
2 | Nonprimary surgical procedure to other regional sites | Resection of regional site.
3 | Nonprimary surgical procedure to distant lymph node(s) | Resection of distant lymph node(s).
4 | Nonprimary surgical procedure to distant site | Resection of distant site.
5 | Combination of codes | Any combination of surgical procedures 2, 3, or 4.
9 | Unknown | It is unknown whether any surgical procedure of a nonprimary site was performed. Death certificate only.


Date of Surgical Discharge

Item Length: 8

NAACCR Item #3180

(Revised 01/10, 01/11)

Description

Records the date the patient was discharged following primary site surgery. The date corresponds to the event recorded in Surgical Procedure of Primary Site (NAACCR Item #1290), and Date of Most Definitive Surgical Resection (NAACCR Item #3170).

Rationale

Length of stay is an important quality of care and financial measure among hospital administrations, those who fund public and private health care, and public health users. This date, in conjunction with the data item Date of Most Definitive Surgical Resection (NAACCR Item #3170), will allow for the calculation of a patient's length of hospitalization associated with primary site surgery.

Instructions for Coding

  • Record the date the patient was discharged from the hospital following the event recorded in Surgical Procedure of Primary Site (NAACCR Item #1290).

  • If the patient died following the event recorded in Surgical Procedure of Primary Site (NAACCR Item #1290), but before being discharged from the treating facility, then the Date of Surgical Discharge is the same as the date recorded in the data item Date of Last Contact or Death (NAACCR Item #1750).

  • If the patient received out-patient surgery, then the date of surgical discharge is the same as the date recorded in the data item Date of Most Definitive Surgical Resection of the Primary Site (NAACCR Item #3170).

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of Surgical Discharge is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of Surgical Discharge transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date Surg Disch Flag (NAACCR ITEM #3181) is used to explain why Date of Surgical Discharge is not a known date. See RX Date Surg Disch Flag for an illustration of the relationships among these items.


RX Date Surg Disch Flag

Item Length: 2

NAACCR Item #3181

Valid Codes: 10-12, Blank

(New Item: 01/10)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Surgical Discharge (NAACCR Item #3180).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date of Surgical Discharge (NAACCR Item #3180) has a full or partial date recorded.

  • Code 12 if the Date of Surgical Discharge can not be determined, but the patient did receive first course surgery.

  • Code 10 if it is unknown whether any surgery was performed.

  • Code 11 if no surgical procedure was performed.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

  • Leave blank for cases diagnosed prior to January 1, 2003.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any surgery performed).
11 | No proper value is applicable in this context (for example, no surgery performed).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown that is, surgery was performed but the date is unknown).
(blank) | A valid date value is provided in item Date of Surgical Discharge (NAACCR Item #3180). The case was diagnosed prior to January 1, 2003.

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of Surgical Discharge (NAACCR Item #3180) and RX Date Surg Disch Flag (NAACCR Item #3181). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date of Surgical Discharge | Interoperable Date of Surgical Discharge | RX Date Surg Disch Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any surgery performed | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No primary site surgery performed | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, primary site surgery performed | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


Readmission to the Same Hospital Within 30 Days of Surgical Discharge

Item Length: 1

Allowable Values: 0-3, 9

NAACCR Item #3190

(Revised 06/05, 01/10)

Description

Records a readmission to the same hospital, for the same illness, within 30 days of discharge following hospitalization for surgical resection of the primary site.

Rationale

This data item provides information related to the quality of care. A patient may have a readmission related to the primary diagnosis on discharge if the length of stay was too short, and then he/she needed to return due to problems or complications. A patient may also need to be readmitted if discharge planning and/or follow-up instructions were ineffective. It is important to distinguish a planned from an unplanned readmission, since a planned readmission is not an indicator of quality of care problems.

Instructions for Coding

  • Consult patient record or information from the billing department to determine if a readmission to the same hospital occurred within 30 days of the date recorded in the item Date of Surgical Discharge (NAACCR Item #3180).

  • Only record a readmission related to the treatment of this cancer.

  • Review the treatment plan to determine whether the readmission was planned.

  • If there was an unplanned admission following surgical discharge, check for an ICD-9-CM "E" code and record it, space allowing, as an additional Comorbidities and Complications (NAACCR item 3110, 3120, 3130, 3140, 3150, 3160, 3161, 3162, 3163, 3124).

  • There may be times when the first course of treatment information is incomplete. Therefore, it is important to continue follow-up efforts to be certain the complete treatment information is collected.

Code | Definition
0 | No surgical procedure of the primary site was performed, or the patient was not readmitted to the same hospital within 30 days of discharge.
1 | A patient was surgically treated and was readmitted to the same hospital within 30 days of being discharged. This readmission was unplanned.
2 | A patient was surgically treated and was then readmitted to the same hospital within 30 days of being discharged. This readmission was planned (chemotherapy port insertion, revision of colostomy, etc.)
3 | A patient was surgically treated and, within 30 days of being discharged, the patient had both a planned and an unplanned readmission to the same hospital.
9 | It is unknown whether surgery of the primary site was recommended or performed. It is unknown whether the patient was readmitted to the same hospital within 30 days of discharge. Death certificate only.

Examples:
Code | Reason
0 | A patient does not return to the hospital following a local excision for a Stage I breast cancer.
0 | A patient was surgically treated and, upon discharge from acute hospital care, was admitted/transferred to an extended care ward of the hospital.
1 | A patient is readmitted to the hospital three weeks (21 days) following a colon resection due to unexpected perirectal bleeding.
2 | Following surgical resection the patient returns to the hospital for the insertion of a chemotherapy port.


Reason for No Surgery of Primary Site

Item Length: 1

Allowable Values: 0-2, 5-9

NAACCR Item #1340

(Revised 01/04, 01/13)

Description

Records the reason that no surgery was performed on the primary site.

Rationale

This data item provides information related to the quality of care and describes why primary site surgery was not performed.

Instructions for Coding

  • If Surgical Procedure of Primary Site (NAACCR Item #1290) is coded 00, then record the reason based on documentation in the patient record.

  • Code 1 if the treatment plan offered multiple alternative treatment options and the patient selected treatment that did not include surgery of the primary site, or if the option of “no treatment” was accepted by the patient

  • Code 1 if Surgical Procedure of Primary Site (NAACCR Item #1290) is coded 98.

  • Code 7 if the patient refused recommended surgical treatment, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 8 if it is known that a physician recommended primary site surgery, but no further documentation is available yet to determine whether surgery was performed.

  • Cases coded 8 should be followed and updated to a more definitive code as appropriate.

  • Code 9 if the treatment plan offered multiple choices, but it is unknown which treatment, if any was provided.

Code | Definition
0 | Surgery of the primary site was performed.
1 | Surgery of the primary site was not performed because it was not part of the planned first course treatment. Diagnosed at autopsy.
2 | Surgery of the primary site was not recommended/performed because it was contraindicated due to patient risk factors (comorbid conditions, advanced age, progression of tumor prior to planned surgery etc.)
5 | Surgery of the primary site was not performed because the patient died prior to planned or recommended surgery.
6 | Surgery of the primary site was not performed; it was recommended by the patient's physician, but was not performed as part of the first course of therapy. No reason was noted in patient record.
7 | Surgery of the primary site was not performed; it was recommended by the patient's physician, but this treatment was refused by the patient, the patient's family member, or the patient's guardian. The refusal was noted in patient record.
8 | Surgery of the primary site was recommended, but it is unknown if it was performed. Further follow-up is recommended.
9 | It is unknown whether surgery of the primary site was recommended or performed. Death certificate only.

Examples:
Code | Reason
2 | A patient with a primary tumor of the liver is not recommended for surgery due to advanced cirrhosis.
8 | A patient is referred to another facility for recommended surgical resection of a gastric carcinoma, but further information from the facility to which the patient was referred is not available.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Date Radiation Started

Item Length: 8

NAACCR Item #1210

(Revised 06/05, 01/10, 01/11)

Description

Records the date on which radiation therapy began at any facility that is part of the first course of treatment.

Rationale

It is important to be able to sequence the use of multiple treatment modalities and to evaluate the time intervals between the treatments. For some diseases, the sequence of radiation and surgical therapy is important when determining the analytic utility of pathologic stage information.

Instructions for Coding

  • If radiation therapy is the first or only treatment administered to the patient, then the date radiation started should be the same as the date entered into the item Date of First Course of Treatment (NAACCR Item #1270).

  • The date when treatment started will typically be found in the radiation oncologist's summary letter for the first course of treatment.

  • There may be times when the first course of treatment information is incomplete. Therefore, it is important to continue follow-up efforts to be certain the complete treatment information is collected.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date Radiation Started is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date Radiation Started transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date–Radiation Flag (NAACCR ITEM #1211) is used to explain why Date Radiation Started is not a known date. See RX Date–Radiation Flag for an illustration of the relationships among these items.

Examples
A patient has external beam radiation on December 15, 2003. | December 15, 2003
A patient with a primary tumor of the brain undergoes stereotactic radiosurgery using a Gamma Knife on October 12, 2003. | October 12, 2003
A patient enters the facility for interstitial radiation boost for prostate cancer that is performed on August 6, 2003. Just prior to this, the patient had external beam therapy to the lower pelvis that was started on June 2, 2003 at another facility. | June 2, 2003


RX Date--Radiation Flag

Item Length: 2

NAACCR Item #1211

Valid Codes: 10-12, 15, Blank

(New Item: 1/2010)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Radiation Started (NAACCR Item #1210).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date Radiation Started (NAACCR Item #1210) has a full or partial date recorded.

  • Code 12 if the Date Radiation Started can not be determined, but the patient did receive first course radiation.

  • Code 10 if it is unknown whether any radiation was given.

  • Code 11 if no radiation is planned or given.

  • Code 15 if radiation is planned, but has not yet started and the start date is not yet available. Follow this patient for radiation treatment and update this item, Date Radiation Started, and all other radiation items.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any radiation was given)
11 | No proper value is applicable in this context (for example, no radiation given).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (that is, radiation was given but the date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (for example, radiation therapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow-up)
(blank) | A valid date value is provided in item Date Radiation Started (NAACCR Item #1210).

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date Radiation Started (NAACCR Item #1210) and RX Date--Radiation Flag (NAACCR Item #1211). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date Radiation Started | Interoperable Date Radiation Started | RX Date--Radiation Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown or not applicable.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any radiation given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No radiation given | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, radiation given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12
Radiation not started yet | 88888888 (example: 88888888) | bbbbbbbb (example: bbbbbbbb) | 15


Location of Radiation Treatment

Item Length: 1

Allowable Values: 0-4, 8, 9

NAACCR Item #1550

(Revised 01/04, 01/12)

Description

Identifies the location of the facility where radiation therapy was administered during the first course of treatment.

Rationale

This data item provides information useful to understanding the referral patterns for radiation therapy services and for assessing the quality and outcome of radiation therapy by delivery site.

Instructions for Coding

If the radiation treatment was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the radiation administered in the items Palliative Care (NAACCR Item #3270) and/or Palliative Care at This Facility (NAACCR Item #3280), as appropriate.

In this context, “regional” is used to distinguish from “boost”; it does not refer to “regional” as used to identify stage or disease spread.

Code | Label | Definition
0 | No radiation treatment | No radiation therapy was administered to the patient. Diagnosed at autopsy.
1 | All radiation treatment at this facility | All radiation therapy was administered at the reporting facility.
2 | Regional treatment at this facility, boost elsewhere | Regional treatment was administered at the reporting facility; a boost dose was administered elsewhere.
3 | Boost radiation at this facility, regional elsewhere | Regional treatment was administered elsewhere; a boost dose was administered at the reporting facility.
4 | All radiation treatment elsewhere | All radiation therapy was administered elsewhere.
8 | Other | Radiation therapy was administered, but the pattern does not fit the above categories.
9 | Unknown | Radiation therapy was administered, but the location of the treatment facility is unknown or not stated in patient record; it is unknown whether radiation therapy was administered. Death certificate only.

Examples:
Code | Reason
2 | A patient received radiation therapy to the entire head and neck region at the reporting facility and is then referred to another facility for a high-dose-rate (HDR) intracavitary boost.
3 | A patient was diagnosed with breast cancer at another facility and received surgery and regional radiation therapy at that facility before being referred to the reporting facility for boost dose therapy.
8 | Regional treatment was initiated at another facility and midway through treatment the patient was transferred to the reporting facility to complete the treatment regime.
9 | Patient is known to have received radiation therapy, but records do not define the facility or facility(s) where the treatment was administered.


Radiation Treatment Volume

Item Length: 2

Allowable Values: 00-41, 50, 60, 98, 99

NAACCR Item #1540

(Revised 01/04, 01/11, 01/12)

Description

Identifies the volume or anatomic target of the most clinically significant radiation therapy delivered to the patient during the first course of treatment.

Rationale

This data item provides information describing the anatomical structures targeted by the regional radiation therapy and can be used to determine whether the site of the primary disease was treated with radiation or if other regional or distant sites were targeted. This information is useful in evaluating the patterns of care within a facility (local analysis of physician practices) and on a regional or national basis.

Instructions for Coding

  • Radiation treatment volume will typically be found in the radiation oncologist's summary letter for the first course of treatment. Determination of the exact treatment volume may require assistance from the radiation oncologist for consistent coding.

  • If two discrete volumes are treated and one of those includes the primary site, record the treatment to the primary site.

Code

Label

Definition

00

No radiation treatment

Radiation therapy was not administered to the patient. Diagnosed at autopsy.

01

Eye/orbit

The radiation therapy target volume is limited to the eye and/or orbit.

02

Pituitary

The target volume is restricted to the pituitary gland and all adjacent volumes are irradiated incidentally.

03

Brain (NOS)

Treatment is directed at tumors lying within the substance of the brain, or its meninges.

04

Brain (limited)

The treatment volume encompasses less than the total brain, or less than all of the meninges.

05

Head and neck (NOS)

The treatment volume is directed at a primary tumor of the oropharyngeal complex, usually encompassing regional lymph nodes.

06

Head and neck (limited)

Limited volume treatment of a head and neck primary with the exception of glottis (code 7), sinuses (code 8), or parotid (code 9).

07

Glottis

Treatment is limited to a volume in the immediate neighborhood of the vocal cords.

08

Sinuses

The primary target is one or both of the maxillary sinuses or the ethmoidal frontal sinuses. In some cases, the adjacent lymph node regions my be irradiated.

09

Parotid

The primary target is one of the parotid glands. There may be secondary regional lymph node irradiation as well.

10

Chest/lung (NOS)

Radiation therapy is directed to some combination of hilar, mediastinal, and/or supraclavicular lymph nodes, and/or peripheral lung structures.

11

Lung (limited)

Radiation therapy is directed at one region of the lung without nodal irradiation.

12

Esophagus

The primary target is some portion of the esophagus. Regional lymph nodes may or may not be included in the treatment. Include tumors of the gastroesophageal junction.

13

Stomach

The primary malignancy is in the stomach. Radiation is directed to the stomach and possibly adjacent lymph nodes.

14

Liver

The primary target is all or a portion of the liver, for either primary or metastatic disease.

15

Pancreas

The primary tumor is in the pancreas. The treatment field encompasses the pancreas and possibly adjacent lymph node regions.

16

Kidney

The target is primary or metastatic disease in the kidney or the kidney bed after resection of a primary kidney tumor. Adjacent lymph node regions may be included in the field.

17

Abdomen (NOS)

Include all treatment of abdominal contents that do not fit codes 12-16.

18

Breast

The primary target is the intact breast and no attempt has been made to irradiate the regional lymph nodes. Intact breast includes breast tissue that either was not surgically treated or received a lumpectomy or partial mastectomy (C50.0-C50.9, Surgical Procedure of Primary Site [NAACCR Item #1290] codes 0-24).

19

Breast/lymph nodes

A deliberate attempt has been made to include regional lymph nodes in the treatment of an intact breast. See definition of intact breast above.

20

Chest wall

Treatment encompasses the chest wall (following mastectomy).

21

Chest wall/lymph nodes

Treatment encompasses the chest wall (following mastectomy) plus fields directed at regional lymph nodes.

22

Mantle, Mini-mantle

Treatment consists of a large radiation field designed to encompass all of the regional lymph nodes above the diaphragm, including cervical, supraclavicular, axillary, mediastinal, and hilar nodes (mantle), or most of them (mini-mantle).

This code is used exclusively for patients with Hodgkin's or non-Hodgkin's lymphoma.

23

Lower extended field

The target zone includes lymph nodes below the diaphragm along the paraaortic chain. It may include extension to one side of the pelvis.

This code includes the "hockey stick" field utilized to treat seminomas.

24

Spine

The primary target relates to the bones of the spine, including the sacrum.

Spinal cord malignancies should be coded 40 (Spinal cord).

25

Skull

Treatment is directed at the bones of the skull. Any brain irradiation is a secondary consequence.

26

Ribs

Treatment is directed toward metastatic disease in one or more ribs. Fields may be tangential or direct.

27

Hip

The target includes the proximal femur for metastatic disease. In may cases there may be acetabular disease as well.

28

Pelvic bones

The target includes structures of the bones of the pelvis other than the hip or sacrum.

29

Pelvis (NOS)

Irradiation is directed at soft tissues within the pelvic region and codes 34-36 do not apply.

30

Skin

The primary malignancy originates in the skin and the skin is the primary target.

So-called skin metastases are usually subcutaneous and should be coded 31 (Soft tissue).

31

Soft tissue

All treatment of primary or metastatic soft tissue malignancies not fitting other categories.

32

Hemibody

A single treatment volume encompassing either all structures above the diaphragm, or all structures below the diaphragm.

This is almost always administered for palliation of widespread bone metastasis in patients with prostate or breast cancer.

33

Whole body

Entire body included in a single treatment.

34

Bladder and pelvis

The primary malignancy originated in the bladder, all or most of the pelvis is treated as part of the plan, typically with a boost to the bladder.

35

Prostate and pelvis

The primary malignancy originated in the prostate, all or most of the pelvis is treated as part of the plan, typically with a boost to the prostate.

36

Uterus and cervix

Treatment is confined to the uterus and cervix or vaginal cuff, usually by intracavitary or interstitial technique.

If entire pelvis is included in a portion of the treatment, then code 29 (Pelvis, NOS).

37

Shoulder

Treatment is directed to the proximal humerus, scapula, clavicle, or other components of the shoulder complex.

This is usually administered for control of symptoms for metastases.

38

Extremity bone, NOS

Bones of the arms or legs.

This excludes the proximal femur, code 27 (Hip).

This excludes the proximal humerus, code 37 (Shoulder).

39

Inverted Y

Treatment has been given to a field that encompasses the paraaortic and bilateral inguinal or inguinofemoral lymph nodes in a single port.

40

Spinal cord

Treatment is directed at the spinal cord or its meninges.

41

Prostate

Treatment is directed at the prostate with or without the seminal vesicles, without regional lymph node treatment.

50

Thyroid

Treatment is directed at the thyroid gland.

60

Lymph node region, NOS

The target is a group of lymph nodes not listed above. Examples include isolated treatment of a cervical, supraclavicular, or inguinofemoral region.

98

Other

Radiation therapy administered, treatment volume other than those previously categorized.

99

Unknown

Radiation therapy administered, treatment volume unknown or not stated in patient record; it is unknown whether radiation therapy was administered. Death certificate only.

Examples:
Code | Reason
01 | Lymphoma of the orbit treated with 4 cm x 4 cm portals.
02 | Pituitary adenomas receiving small opposed field or rotational treatment.
03 | The entire brain is treated for metastatic disease.
04 | Limited field irradiation of an oligodendroglioma or glioblastoma.
05 | Carcinoma of the left tonsil treated with opposed lateral fields to the neck and an anterior supraclavicular field.
06 | Interstitial implant utilized to treat a small carcinoma of the lateral tongue.
07 | Small lateral fields utilized to treat a T1 or T2 glottic tumor.
11 | Small portal treatment is delivered to the right bronchial/hilar region to stop hemoptysis.
17 | Irradiation for hypersplenism due to lymphoma.
19 | Tangential fields deliberately arranged in a manner that will encompass internal mammary lymph nodes in a patient with a medial primary; breast tangential fields plus supraclavicular and/or axillary field in a patient with five positive lymph nodes.
20 | Following mastectomy, a patient has prophylactic chest wall irradiation to prevent local recurrence; a thoracotomy scar is irradiated because of known contamination with tumor.
24 | An inverted "T" field is utilized to treat painful metastases in the lumbar vertebrae and sacrum in a patient with prostate cancer.
25 | Patient with myeloma receives total skull irradiation for numerous "punched out" lesions that are causing discomfort.
33 | Patient with chronic lymphocytic leukemia receives five whole-body treatments of 10 cGy each to reduce adenopathy or lymphocyte count.
33 | TBI (total body irradiation) is administered prior to a bone marrow transplant. Both the radiation and the chemotherapy that also is given with bone marrow transplants act to destroy cancer cells, and both are recorded as treatment.
36 | Patient receives intracavitary therapy alone for a high-grade Stage IA carcinoma of the endometrium.
38 | The distal forearm is treated for a metastatic lesion involving the radius.
39 | Stage IA Hodgkin's disease presenting in an inguinal lymph node.
40 | A portion of the spinal cord is treated for a primary ependymoma.
60 | Ovarian carcinoma presenting with left supraclavicular lymphadenopathy as the only documented site of metastatic disease. The supraclavicular region is treated to prevent neurologic complications.
98 | Anterior neck is treated for a primary thyroid lymphoma.


Regional Treatment Modality

Item Length: 2

Allowable Values: 00, 20-32, 40-43, 50-55, 60-62, 98, 99

NAACCR Item #1570

(Revised 09/06, 09/08, 01/11)

Description

Records the dominant modality of radiation therapy used to deliver the most clinically significant regional dose to the primary volume of interest during the first course of treatment.

Rationale

Radiation treatment is frequently delivered in two or more phases which can be summarized as "regional" and "boost" treatments. To evaluate patterns of radiation oncology care, it is necessary to know which radiation resources were employed in the delivery of therapy. For outcomes analysis, the modalities used for each of these phases can be very important.

Instructions for Coding

  • Radiation treatment modality will typically be found in the radiation oncologist's summary letter for the first course of treatment. Segregation of treatment components into regional and boost and determination of the respective treatment modality may require assistance from the radiation oncologist to ensure consistent coding.

  • In the event multiple radiation therapy modalities were employed in the treatment of the patient, record only the dominant modality.

  • Note that in some circumstances the boost treatment may precede the regional treatment.

  • For purposes of this data item, photons and x-rays are equivalent.

  • Code IMRT or conformal 3D whenever either is explicitly mentioned.

  • Code radioembolization as brachytherapy.

Code | Label | Definition
00 | No radiation treatment | Radiation therapy was not administered to the patient. Diagnosis at autopsy.
20 | External beam, NOS | The treatment is known to be by external beam, but there is insufficient information to determine the specific modality.
21 | Orthovoltage | External beam therapy administered using equipment with a maximum energy of less than one (1) million volts (MV). Orthovoltage energies are typically expressed in units of kilovolts (kV).
22 | Cobalt-60, Cesium-137 | External beam therapy using a machine containing either a Cobalt- 60 or Cesium-137 source. Intracavitary use of these sources is coded either 50 or 51.
23 | Photons (2-5 MV) | External beam therapy using a photon producing machine with a beam energy in the range of 2-5 MV.
24 | Photons (6-10 MV) | External beam therapy using a photon producing machine with a beam energy in the range of 6-10 MV.
25 | Photons (11-19 MV) | External beam therapy using a photon producing machine with a beam energy in the range of 11-19 MV.
26 | Photons (>19 MV) | External beam therapy using a photon producing machine with a beam energy of more than 19 MV.
27 | Photons (mixed energies) | External beam therapy using more than one energy over the course of treatment.
28 | Electrons | Treatment delivered by electron beam.
29 | Photons and electrons mixed | Treatment delivered using a combination of photon and electron beams.
30 | Neutrons, with or without photons/electrons | Treatment delivered using neutron beam.
31 | IMRT | Intensity modulated radiation therapy, an external beam technique that should be clearly stated in patient record.
32 | Conformal or 3-D therapy | An external beam technique using multiple, fixed portals shaped to conform to a defined target volume. Should be clearly described as conformal or 3-D therapy in patient record.
40 | Protons | Treatment delivered using proton therapy.
41 | Stereotactic radiosurgery, NOS | Treatment delivered using stereotactic radiosurgery, type not specified in patient record.
42 | Linac radiosurgery | Treatment categorized as using stereotactic technique delivered with a linear accelerator.
43 | Gamma Knife | Treatment categorized as using stereotactic technique delivered using a Gamma Knife machine.
50 | Brachytherapy, NOS | Brachytherapy, interstitial implants, molds, seeds, needles, radioembolization, or intracavitary applicators of radioactive materials not otherwise specified.
51 | Brachytherapy, Intracavitary, LDR | Intracavitary (no direct insertion into tissues) radio-isotope treatment using low dose rate applicators and isotopes (Cesium-137, Fletcher applicator).
52 | Brachytherapy, Intracavitary, HDR | Intracavitary (no direct insertion into tissues) radioisotope treatment using high dose rate after-loading applicators and isotopes.
53 | Brachytherapy, Interstitial, LDR | Interstitial (direct insertion into tissues) radioisotope treatment using low dose rate sources.
54 | Brachytherapy, Interstitial, HDR | Interstitial (direct insertion into tissues) radioisotope treatment using high dose rate sources.
55 | Radium | Infrequently used for low dose rate (LDR) interstitial and intracavitary therapy.
60 | Radioisotopes, NOS | Iodine-131, Phosphorus-32, etc.
61 | Strontium-89 | Treatment primarily by intravenous routes for bone metastases.
62 | Strontium-90 |
80* | Combination modality, specified* | Combination of external beam radiation and either radioactive implants or radioisotopes*
85* | Combination modality, NOS* | Combination of radiation treatment modalities not specified in code 80.*
98 | Other, NOS | Other radiation, NOS; Radiation therapy administered, but the treatment modality is not specified or is unknown.
99 | Unknown | It is unknown whether radiation therapy was administered.

Examples:
Code | Reason
00 | A patient was treated for melanoma with PUVA (psoralen and long-wave ultraviolet radiation). Code this treatment as Other Treatment (NAACCR Item #14200, code 1).
20 | A patient with prostate carcinoma receives pelvic irradiation at the reporting facility, and is then referred to a major medical center for experimental proton therapy boost.
24 | A patient treated with breast conserving surgery has an interstitial boost at the time of the excisional biopsy. The implant uses Ir-192 and is left in place for three days. This is followed by 6 MV photon treatment of the entire breast. In this case, the "boost" precedes the regional treatment.
25 | In an experimental program, a patient with as Stage III carcinoma of the prostate receives 4,500 cGy to the pelvis using 15 MV photons, and then the prostate receives a 600 cGy boost with neutrons.
25 | Patient receives 15 MV external pelvic treatment to 4,500 cGy for cervical carcinoma, and then receives two Fletcher intracavitary implants.
29 | A patient with carcinoma of the parotid receives daily treatments of which 60% are delivered by 15 MV photons and 40% of the dose is delivered by 16 MV electrons.
53 | A prostate cancer patient is treated with I-125 seeds. I-125 is low dose brachytherapy.
99 | A patient with a head and neck cancer underwent regional radiation treatment elsewhere and was referred to reported facility for an HDR brachytherapy boost. Detailed treatment records from the other facility are not available.

* Note: For cases diagnosed prior to January 1, 2003, the codes reported in this data item describe any radiation administered to the patient as part or all of the first course of therapy. Codes 80 and 85 describe specific converted descriptions of radiation therapy coded according to Vol. II, ROADS, and DAM rules and should not be used to record regional radiation for cases diagnosed on or later than January 1, 2003.


Regional Dose: cGy

Item Length: 5

Right Justified, Zero-filled

NAACCR Item #1510

(Revised 01/04)

Description

Records the dominant or most clinically significant total dose of regional radiation therapy delivered to the patient during the first course of treatment. The unit of measure is centiGray (cGy).

Rationale

To evaluate patterns of radiation oncology care, it is necessary to capture information describing the prescribed regional radiation dose. Outcomes are strongly related to the dose delivered.

Instructions for Coding

  • The International Council for Radiation Protection (ICRP) recommends recording doses at the axis point where applicable (opposed fields, four field box, wedged pair, and so on). For maximum consistency in this data item, the ICRP recommendations should be followed whenever possible. Where there is no clear axis point, record the dose as indicated in the summary chart. Determining the exact dose may be highly subjective and require assistance from the radiation oncologist for consistent coding.

  • Regional dose will typically be found in the radiation oncologist's summary letter for the first course of treatment. Determination of the total dose of regional radiation therapy may require assistance from the radiation oncologist for consistent coding.

  • Do not include the boost dose, if one was administered.

  • Code 88888 when brachytherapy or radioisotopes - codes 50-62 for Regional Treatment Modality (NAACCR Item #1570) - were administered to the patient.

  • Note that dose is still occasionally specified in "rads." One rad is equivalent to one centiGray (cGy).

Code | Definition
(fill spaces) | Record the actual regional dose delivered.
00000 | Radiation therapy was not administered. Diagnosed at autopsy.
88888 | Not applicable, brachytherapy or radioisotopes administered to the patient.
99999 | Regional radiation therapy was administered, but the dose is unknown; it is unknown whether radiation therapy was administered. Death certificate only.

Examples:
Code | Reason
05000 | A patient with Stage III prostate carcinoma received pelvic irradiation to 5,000 cGy followed by a prostate boost to 7,000 cGy. Record the regional dose as 5,000 cGy.
06000 | A patient with a left supraclavicular metastasis from a gastric carcinoma received 6,000 cGy to the left supraclavicular region. The dose is calculated at a prescribed depth of 3 cm. A secondary calculation shows a Dmax dose of 6,450 cGy. Record the regional dose reflecting the prescribed dose of 6,000 cGy.
05500 | A patient with a Stage II breast carcinoma is treated with the breast intact. Tangent fields are utilized to bring the dose of the breast to 5,500 cGy. The supraclavicular lymph nodes are treated 4,500 cGy, calculated to a depth of 3 cm, and an interstitial boost in the primary tumor bed delivers an additional 2,500 cGy to a small volume in the breast. Record the primary target of the breast as 5,500 cGy.


Boost Treatment Modality

Item Length: 2

Allowable Values: 00, 20-32, 40-43, 50-55, 60-62, 98, 99

NAACCR Item #3200

(Revised 01/04, 09/08)

Description

Records the dominant modality of radiation therapy used to deliver the most clinically significant boost dose to the primary volume of interest during the first course of treatment. This is accomplished with external beam fields of reduced size (relative to the regional treatment fields), implants, stereotactic radiosurgery, conformal therapy, or IMRT. External beam boosts may consist of two or more successive phases with progressively smaller fields generally coded as a single entity.

Rationale

Radiation treatment is frequently delivered in two or more phases which can be summarized as "regional" and "boost" treatments. To evaluate patterns of radiation oncology care, it is necessary to know which radiation resources were employed in the delivery of therapy. For outcomes analysis, the modalities used for each of these phases can be very important.

Instructions for Coding

  • Radiation boost treatment modalities will typically be found in the radiation oncologist's summary letter for the first course of treatment. Segregation of treatment components into regional and boost and determination of the respective treatment modality may require assistance from the radiation oncologist to ensure consistent coding.

  • In the event that multiple radiation therapy boost modalities were employed during the treatment of the patient, record only the dominant modality.

  • Note that in some circumstances, the boost treatment may precede the regional treatment.

  • For purposes of this field, photons and x-rays are equivalent.

  • Code radioembolization as brachytherapy.

Code | Label | Definition
00 | No boost treatment | A boost dose was not administered to the patient. Diagnosed at autopsy.
20 | External beam, NOS | The treatment is known to be by external beam, but there is insufficient information to determine the specific modality.
21 | Orthovoltage | External beam therapy administered using equipment with a maximum energy of less than one (1) million volts (MV). Orthovoltage energies are typically expressed in units of kilovolts (kV).
22 | Cobalt-60, Cesium-137 | External beam therapy using a machine containing either a Cobalt-60 or Cesium-137 source. Intracavitary use of these sources is coded either 50 or 51.
23 | Photons (2-5 MV) | External beam therapy using a photon producing machine with a beam energy in the range of 2-5 MV.
24 | Photons (6-10 MV) | External beam therapy using a photon producing machine with a beam energy in the range of 6-10 MV.
25 | Photons (11-19 MV) | External beam therapy using a photon producing machine with a beam energy in the range of 11-19 MV.
26 | Photons (>19 MV) | External beam therapy using a photon producing machine with a beam energy of more than 19 MV.
27 | Photons (mixed energies) | External beam therapy using more than one energy over the course of treatment.
28 | Electrons | Treatment delivered by electron beam.
29 | Photons and electrons mixed | Treatment delivered using a combination of photon and electron beams.
30 | Neutrons, with or without photons/electrons | Treatment delivered using neutron beam.
31 | IMRT | Intensity modulated radiation therapy, an external beam technique that should be clearly stated in patient record.
32 | Conformal or 3-D therapy | An external beam technique using multiple, fixed portals shaped to conform to a defined target volume. Should be clearly described as conformal or 3-D therapy in patient record.
40 | Protons | Treatment delivered using proton therapy.
41 | Stereotactic radiosurgery, NOS | Treatment delivered using stereotactic radiosurgery, type not specified in patient record.
42 | Linac radiosurgery | Treatment categorized as using stereotactic technique delivered with a linear accelerator.
43 | Gamma Knife | Treatment categorized as using stereotactic technique delivered using a Gamma Knife machine.
50 | Brachytherapy, NOS | Brachytherapy, interstitial implants, molds, seeds, needles, radioembolization, or intracavitary applicators of radioactive materials not otherwise specified.
51 | Brachytherapy, Intracavitary, LDR | Intracavitary (no direct insertion into tissues) radio-isotope treatment using low dose rate applicators and isotopes (Cesium-137, Fletcher applicator).
52 | Brachytherapy, Intracavitary, HDR | Intracavitary (no direct insertion into tissues) radioisotope treatment using high dose rate after-loading applicators and isotopes.
53 | Brachytherapy, Interstitial, LDR | Interstitial (direct insertion into tissues) radioisotope treatment using low dose rate sources.
54 | Brachytherapy, Interstitial, HDR | Interstitial (direct insertion into tissues) radioisotope treatment using high dose rate sources.
55 | Radium | Infrequently used for low dose rate (LDR) interstitial and intracavitary therapy.
60 | Radioisotopes, NOS | Iodine-131, Phosphorus-32, etc.
61 | Strontium-89 | Treatment primarily by intravenous routes for bone metastases.
62 | Strontium-90 |
98 | Other, NOS | Radiation therapy administered, but the treatment modality is not specified or is unknown.
99 | Unknown | It is unknown whether radiation therapy was administered. Death certificate only.

Examples:
Code | Reason
29 | A patient with carcinoma of the tonsil receives 4,500 cGy to the head and neck region with 6 MV photons. The primary site and involved regional lymph nodes are then boosted, ie, taken to a maximum dose of 7,400 cGy, using a sequence of beam arrangements involving 6 MV photons, 15 MV photons, and 12 MV electrons.
30 | In an experimental program, a patient with Stage III carcinoma of the prostate receives 4,500 cGy to the pelvis using 15 MV photons, and then the prostate receives a 600 cGy boost with neutrons.
40 | A patient with prostate carcinoma receives pelvic irradiation at the reporting facility and is referred to a major medical center for experimental proton therapy boost.
51 | A patient receives external pelvic treatment to 4,500 cGy for cervical carcinoma, then receives two Fletcher intracavitary implants as boost treatment.
55 | A patient treated with breast conserving surgery has an interstitial boost at the time of the excisional biopsy. The implant uses Ir-192 and is left in place for three days.
99 | A patient with a head and neck cancer is referred to another institution for an HDR brachytherapy boost. Detailed treatment records from the other institution are not available.


Boost Dose: cGy

Item Length: 5

Right Justified, Zero-filled

NAACCR Item #3210

(Revised 06/05)

Description

Records the additional dose delivered to that part of the treatment volume encompassed by the boost fields or devices. The unit of measure is centiGray(cGy).

Rationale

To evaluate patterns of radiation oncology care, it is necessary to capture information describing the prescribed boost radiation dose. Outcomes are strongly related to the dose delivered.

Instructions for Coding

  • The International Council for Radiation Protection (ICRP) recommends recording doses at the axis point where applicable (opposed fields, four field box, wedged pair, and so on). For maximum consistency in this data item, the ICRP recommendations should be followed whenever possible. Where there is no clear axis point, record the dose as indicated in the summary chart. Consult the radiation oncologist for the exact dose, if necessary.

  • Radiation boost treatment dose will typically be found in the radiation oncologist's summary letter for the first course of treatment. Determination of the additional boost dose of radiation therapy may require assistance from the radiation oncologist for consistent coding.

  • Do not include the regional dose. In general, the boost dose will be calculated as the difference between the maximum prescribed dose and the regional dose. Many patients will not have a boost.

  • Code 88888 when brachytherapy or radioisotopes - codes 50-62 for Boost Treatment Modality (NAACCR Item #3200) - were administered to the patient.

  • Note that dose is still occasionally specified in "rads." One rad is equivalent to one centiGray (cGy).

  • There may be times when the first course of treatment information is incomplete. Therefore, it is important to continue follow-up efforts to be certain the complete treatment information is collected.

Code | Definition
(fill spaces) | Record the actual boost dose delivered.
00000 | Boost dose therapy was not administered. Diagnosis at autopsy.
88888 | Not applicable, brachytherapy or radioisotopes administered to the patient.
99999 | Boost radiation therapy was administered, but the dose is unknown. Death certificate only.

Examples:
Code | Reason
02000 | A patient with Stage III prostate carcinoma receives pelvic irradiation to 5,000 cGy followed by a conformal prostate boost to 7,000 cGy. Record the prescribed (and delivered) boost dose, 2,000 cGy (7,000 cGy minus 5,000 cGy).
00000 | A patient with a left supraclavicular metastasis from a gastric carcinoma receives 6,000 cGy to the left supraclavicular region. The dose is calculated at a prescribed depth of 3 cm. A secondary calculation shows a Dmax dose (dose at depth of maximum dose) of 6,450 cGy. Do not confuse Dmax doses with boost doses. In this case, there is no planned boost. Record the boost dose as 00000 cGy.
88888 | A patient with a Stage II breast carcinoma is treated with the breast intact. Tangent fields are utilized to bring the central axis dose in the breast to 5,040 cGy. The supraclavicular lymph nodes are treated 4,500 cGy, calculated to a depth of 3 cm, and an interstitial boost in the primary tumor bed delivers an additional 2,500 cGy to a small volume in the breast. Record the boost dose as 88888. Note that standards for describing an interstitial or intracavitary treatment with a single number are somewhat variable.


Number of Treatments to This Volume

Item Length: 3

Allowable Values: 000-999

Right Justified, Zero-filled

NAACCR Item #1520

(Revised 09/04, 01/10, 05/10, 01/12)

Description

Records the total number of treatment sessions (fractions) administered during the first course of treatment.

Rationale

This data item is used to evaluate patterns of radiation therapy and the treatment schedules.

Instructions for Coding

  • The number of treatments or fractions will typically be found in the radiation oncologist's summary letter for the first course of treatment. Determination of the exact number of treatments or fractions delivered to the patient may require assistance from the radiation oncologist for consistent coding.

  • Although a treatment session may include several treatment portals delivered within a relatively confined period of time - usually a few minutes - it is still considered one session.

  • The total number of treatment sessions (fractions) is the sum of the number of fractions of regional treatment and the number of fractions of boost treatment.

  • Count each separate administration of brachytherapy or implants as a single treatment or fraction.

Code | Label | Definition
000 | None | Radiation therapy was not administered to the patient. Diagnosis at autopsy.
001-998 | Number of treatments | Total number of treatment sessions administered to the patient.
999 | Unknown | Radiation therapy was administered, but the number of treatments is unknown. Or, it is unknown whether radiation therapy was administered. Death certificate only.

Examples:
Code | Reason
025 | A patient with breast carcinoma had treatment sessions in which treatment was delivered to the chest wall and separately to the ipsilateral supraclavicular region for a total of three treatment portals. Twenty-five treatment sessions were given. Record 25 treatments.
035 | A patient with Stage IIIB bronchogenic carcinoma received 25 treatments to the left hilum and mediastinum, given in 25 daily treatments over five weeks. A left hilar boost was then given in 10 additional treatments. Record 35 treatments.
050 | A patient with advanced head and neck cancer was treated using "hyperfractionation." Three fields were delivered in each session, two sessions were given each day, six hours apart, with each session delivering a total dose of 150 cGy. Treatment was given for a total of 25 days. Record 50 treatments.
010 | The patient was given Mammosite® brachytherapy, repeated in 10 separate sessions. Record 10 treatments.
001 | Prostate cancer patient treated with a single administration of seeds. Code as 1 treatment.


Radiation/Surgery Sequence

Item Length: 1

Allowable Values: 0, 2-6, 9

NAACCR Item #1380

(Revised 01/04, 01/10, 01/11, 01/12, 06/12)

Description

Records the sequencing of radiation and surgical procedures given as part of the first course of treatment.

Rationale

The sequence of radiation and surgical procedures given as part of the first course of treatment cannot always be determined using the date on which each modality was started or performed. This data item can be used to more precisely evaluate the timing of delivery of treatment to the patient.

Instructions for Coding

  • Surgical procedures include Surgical Procedure of Primary Site (NAACCR Item #1290); Scope of Regional Lymph Node Surgery (NAACCR Item #1292); Surgical Procedure/Other Site (NAACCR Item #1294). If all of these procedures are coded 0, then this item should be coded 0.

  • If the patient received both radiation therapy and any one or a combination of the following surgical procedures: Surgical Procedure of Primary Site, Regonal Lymph Node Surgery, or Surgical Procedure/Other Site, then code this item 2-9, as appropriate.

  • If multiple first course treatment episodes were given such that both codes 4 and 7 seem to apply, use the code that defines the first sequence that applies.

Code | Label | Definition
0 | No radiation therapy and/or surgical procedures | No radiation therapy given; and/or no surgery of the primary site; no scope of regional lymph node surgery; no surgery to other regional site(s), distant site(s), or distant lymph node(s); or no reconstructive surgery. Diagnosed at autopsy.
2 | Radiation therapy before surgery | Radiation therapy given before surgery to primary site; scope of regional lymph node surgery, surgery to other regional site(s), distant site(s), or distant lymph node(s).
3 | Radiation therapy after surgery | Radiation therapy given after surgery to primary site; scope of regional lymph node surgery, surgery to other regional site(s), distant site(s), or distant lymph node(s).
4 | Radiation therapy both before and after surgery | At least two courses of radiation therapy are given, at least one before and at least one after surgery to the primary site, scope of regional lymph node surgery, surgery to other regional site(s), distant site(s), or distant lymph node(s).
5 | Intraoperative radiation therapy | Intraoperative therapy given during surgery to primary site; scope of regional lymph node surgery, surgery to other regional site(s), distant site(s), or distant lymph node(s).
6 | Intraoperative radiation therapy with other therapy administered before or after surgery | Intraoperative radiation therapy given during surgery to primary site; scope of regional lymph node surgery, surgery to other regional site(s), distant site(s), or distant lymph node(s) with other radiation therapy administered before or after surgery to primary site; scope of regional lymph node surgery, surgery to other regional site(s), distant site(s), or distant lymph node(s).
7 | Surgery both before and after radiation | Radiation was administered between two separate surgical procedures to the primary site; regional lymph nodes; surgery to other regional site(s), distant site(s), or distant lymph node(s).
9 | Sequence unknown | Administration of radiation therapy and surgery to primary site, scope of regional lymph node surgery, surgery to other regional site(s), distant site(s), or distant lymph node(s) were performed and the sequence of the treatment is not stated in the patient record.

Examples:
Code | Reason
0 | Due to other medical conditions surgery was not performed. The patient received palliative radiation therapy to alleviate pain.
2 | A large lung lesion received radiation therapy prior to resection.
3 | A patient received a wedge resection of a right breast mass with axillary lymph node dissection followed by radiation to right breast.
4 | Preoperative radiation therapy was given to a large, bulky vulvar lesion and was followed by a lymph node dissection. This was then followed by radiation therapy to treat positive lymph nodes.
5 | A cone biopsy of the cervix was followed by intracavitary implant for IIIB cervical carcinoma.
6 | Stage IV vaginal carcinoma was treated with 5,000 cGy to the pelvis followed by a lymph node dissection and 2,500 cGy of intracavitary brachytherapy.
9 | An unknown primary of the head and neck was treated with surgery and radiation prior to admission, but the sequence is unknown. The patient enters for chemotherapy.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Date Radiation Ended

Item Length: 8

NAACCR Item #3220

(Revised 06/05, 01/10, 01/11, 01/12)

Description

The date on which the patient completes or receives the last radiation treatment at any facility.

Rationale

The length of time over which radiation therapy is administered to a patient is a factor in tumor control and treatment morbidity. It is useful to evaluate the quality of care and the success of patient support programs designed to maintain continuity of treatment.

Instructions for Coding

  • The date when treatment ended will typically be found in the radiation oncologist's summary letter for the first course of treatment.

  • For brachytherapy if the treatment is applied only once, this date will be the same as Date Radiation Started (NAACCR Item #1210).

  • There may be times when the first course of treatment information is incomplete. Therefore, it is important to continue follow-up efforts to be certain the complete treatment information is collected.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date Radiation Ended is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date Radiation Ended transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date Rad Ended Flag (NAACCR Item #3221) is used to explain why Date Radiation Ended is not a known date. See RX Date Rad Ended Flag for an illustration of the relationships among these items.

Examples:
A patient starts IMRT radiation treatment on December 15, 2004 and treatment continues until January 4, 2005. | January 4, 2005
A patient receives one radiation treatment on October 2, 2009, then refuses further treatments. | October 2, 2009
A patient with a primary tumor of the brain undergoes stereotactic radiosurgery using a Gamma Knife on April 4, 2006. | April 4, 2006


RX Date Rad Ended Flag

Item Length: 2

NAACCR Item #3221

Valid Codes: 10-12, 15, Blank

(New Item: 1/2010, revised 02/10, 03/10)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date Radiation Ended (NAACCR Item #3200).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date Radiation Ended (NAACCR Item #3200) has a full or partial date recorded.

  • Code 12 if the Date Radiation Ended can not be determined, but the patient did receive first course radiation.

  • Code 10 if it is unknown whether any radiation was given.

  • Code 11 if no radiation is planned or given.

  • Code 15 if radiation is ongoing. Follow this patient for radiation treatment and update this item, Date Radiation Ended, and all other radiation items.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any radiation was given)
11 | No proper value is applicable in this context (for example, no radiation was administered).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (that is, radiation was given but the date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later ((that is, radiation therapy had begun at the time of the most recent follow-up but was not yet completed)
(blank) | A valid date value is provided in item Date Radiation Ended (NAACCR Item #3200).

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date Radiation Ended (NAACCR Item #3200) and RX Date Rad Ended Flag (NAACCR Item #3201). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date Radiation Ended | Interoperable Date Radiation Ended | RX Date Rad Ended Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown or not applicable.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any radiation given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No radiation given | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, radiation given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12
Radiation is ongoing | 88888888 (example: 88888888) | bbbbbbbb (example: bbbbbbbb) | 15


Reason for No Radiation

Item Length: 1

Allowable Values: 0-2, 5-9

NAACCR Item #1430

(Revised 09/04)

Description

Records the reason that no regional radiation therapy was administered to the patient.

Rationale

When evaluating the quality of care, it is useful to know the reason that various methods of therapy were not used, and whether the failure to provide a given type of therapy was due to the physician's failure to recommend that treatment, or due to the refusal of the patient, a family member, or the patient's guardian.

Instructions for Coding

  • If Regional Treatment Modality (NAACCR Item #1570) is coded 00, then record the reason based on documentation in patient record.

  • Code 1 if the treatment plan offered multiple alternative treatment options and the patient selected treatment that did not include radiation therapy.

  • Code 7 if the patient refused recommended radiation therapy, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 8 if it is known that a physician recommended radiation treatment, but no further documentation is available yet to confirm its administration.

  • Code 8 to indicate referral to a radiation oncologist was made and the registry should follow to determine whether radiation was administered. If follow-up to the specialist or facility determines the patient was never there and no other documentation can be found, code 1.

  • Cases coded 8 should be followed and updated to a more definitive code as appropriate.

  • Code 9 if the treatment plan offered multiple alternative treatment options, but it is unknown which treatment, if any, was provided.

Code | Definition
0 | Radiation therapy was administered.
1 | Radiation therapy was not administered because it was not part of the planned first course treatment. Diagnosed at autopsy.
2 | Radiation therapy was not recommended/administered because it was contraindicated due to other patient risk factors (comorbid conditions, advanced age, progression of tumor prior to planned radiation etc.).
5 | Radiation therapy was not administered because the patient died prior to planned or recommended therapy.
6 | Radiation therapy was not administered; it was recommended by the patient's physician, but was not administered as part of first course treatment. No reason was noted in patient record.
7 | Radiation therapy was not administered; it was recommended by the patient's physician, but this treatment was refused by the patient, the patient's family member, or the patient's guardian. The refusal was noted in patient record.
8 | Radiation therapy was recommended, but it is unknown whether it was administered.
9 | It is unknown if radiation therapy was recommended or administered. Death certificate cases only.

Example:
Code | Reason
1 | A patient with Stage I prostate cancer is offered either surgery or brachytherapy to treat his disease. The patient elects to be surgically treated.


Date Systemic Therapy Started

Item Length: 8

NAACCR Item #3230

(Revised 01/10, 01/11)

Description

Records the date of initiation for systemic therapy that is part of the first course of treatment. Systemic therapy includes the administration of chemotherapy agents, hormonal agents, biological response modifiers, bone marrow transplants, stem cell harvests, and surgical and/or radiation endocrine therapy.

Rationale

Collecting dates for each treatment modality allows the sequencing of multiple treatments and aids in the evaluation of time intervals - from diagnosis to treatment and from treatment to recurrence.

Instructions for Coding

  • Record the first or earliest date on which systemic therapy was administered. Systemic therapy includes Chemotherapy (NAACCR Item #1390), Hormone Therapy (NAACCR Item #1400), Immunotherapy (NAACCR Item #1410), and Hematologic Transplant and Endocrine Procedures (NAACCR Item #3250).

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date Systemic Therapy Started is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date Systemic Therapy Started transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date Systemic Flag (NAACCR Item #3231) is used to explain why Date Systemic Therapy Started is not a known date. See RX Date Systemic Flag for an illustration of the relationships among these items.

Examples:
A patient with breast cancer begins her regimen of chemotherapy on December 15, 2003, and is subsequently given Tamoxifen on January 20, 2004. | December 15, 2003
A patient with Stage IV prostate cancer has an orchiectomy on June 2, 2003. He is then started on a regime of hormonal agents on June 9, 2003. | June 2, 2003


RX Date Systemic Flag

Item Length: 2

NAACCR Item #3231

Valid Codes: 10-12, 15, Blank

(Revised 01/12)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date Systemic Therapy Started (NAACCR Item #3230).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Coding Instructions

  • Leave this item blank if Date Systemic Therapy Started (NAACCR Item #3230) has a full or partial date recorded.

  • Code 12 if the Date Systemic Therapy Started can not be determined, but the patient did receive first course systemic therapy.

  • Code 10 if it is unknown whether any systemic therapy was given.

  • Code 11 if no systemic therapy is planned or given.

  • Code 15 if systemic therapy is planned, but not yet started. Follow this patient for systemic therapy and update this item, Date Systemic Therapy Started, and all relevant systemic therapy items.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any systemic therapy was given)
11 | No proper value is applicable in this context (for example, no systemic therapy given).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (that is, systemic therapy was given but the date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (that is, systemic therapy is planned as part of first course treatment, but had not yet started at the time of the last follow-up)
(blank) | A valid date value is provided in item Date Systemic Therapy Started (NAACCR Item #3230).

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date Systemic Therapy Started (NAACCR Item #3230) and RX Date Systemic Flag (NAACCR Item #3231). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date Systemic Therapy Started | Interoperable Date Systemic Therapy Started | RX Date Systemic Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown or not applicable.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any systemic therapy given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No systemic therapy given | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, systemic therapy given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12
Systemic therapy is planned, not yet begun | 88888888 (example: 88888888) | bbbbbbbb (example: bbbbbbbb) | 15


Date CHEMOTHERAPY Started

Item Length: 8

NAACCR Item #1220

(Revised 01/11)

Description

Records the date of initiation of chemotherapy that is part of the first course of treatment.

Rationale

Collecting dates for each treatment modality allows the sequencing of multiple treatments and aids in the evaluation of time intervals from diagnosis to treatment and from treatment to recurrence.

Instructions for Coding

  • Record the first or earliest date on which chemotherapy was administered by any facility. This date corresponds to administration of the agents coded in Chemotherapy (NAACCR Item #1390).

  • This item was required in the past but discontinued in FORDS as a required item in 2003. If the date was not collected between 2003 and 2009, this field may be left blank. However, if it was collected for cases diagnosed in those years, it should be retained in this field.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date Chemotherapy Started is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date Chemotherapy Started transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date–Chemo Flag (NAACCR Item #1221) is used to explain why Date Chemotherapy Started is not a known date. See RX Date–Chemo Flag for an illustration of the relationships among these items.


RX Date Chemo Flag

Item Length: 2

NAACCR Item #1221

Valid Codes: 10-12, 15, Blank

(New Item: 1/2010,)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date Chemotherapy Started (NAACCR Item #1200).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date Chemotherapy Started (NAACCR Item #1200) has a full or partial date recorded.

  • Code 12 if the Date Chemotherapy Started can not be determined, but the patient did receive first course chemotherapy.

  • Code 10 if it is unknown whether any chemotherapy was given.

  • Code 11 if no chemotherapy is planned or given.

  • Code 15 if chemotherapy is planned, but not yet started. Follow this patient for chemotherapy and update this item, Date Chemotherapy Started, and the relevant chemotherapy items.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

  • Leave this item blank for diagnoses between 2003 and 2009 (inclusive) if this facility did not collect Date Chemotherapy Started at that time.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any chemotherapy was given)
11 | No proper value is applicable in this context (for example, no chemotherapy given).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (that is, chemotherapy was given but the date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (that is, chemotherapy is planned as part of first course treatment, but had not yet started at the time of the last follow-up).
(blank) | A valid date value is provided in item Date Chemotherapy Started (NAACCR Item #1220). Case was diagnosed between 2003 and 2009 and the facility did not record Date Chemotherapy Started (NAACCR Item #1220) at that time.

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date Chemotherapy Started (NAACCR Item #1220) and RX Date--Chemo Flag (NAACCR Item #1221). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date Chemotherapy Started | Interoperable Date Chemotherapy Started | RX Date-- Chemo Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown or not applicable.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any chemotherapy given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No chemotherapy given | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, chemotherapy given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12
Chemotherapy is planned, not yet begun | 88888888 (example: 88888888) | bbbbbbbb (example: bbbbbbbb) | 15


Chemotherapy

Item Length: 2

Allowable Values: 00-03, 82, 85-88, 99

NAACCR Item #1390

(Revised 06/05, 09/08, 01/10, 01/13)

Description

Records the type of chemotherapy administered as first course treatment at this and all other facilities. If chemotherapy was not administered, then this item records the reason it was not administered to the patient. Chemotherapy consists of a group of anticancer drugs that inhibit the reproduction of cancer cells by interfering with DNA synthesis and mitosis.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of chemotherapeutic agents as part of the first course of therapy. In addition, when evaluating the quality of care, it is useful to know the reason if chemotherapy was not administered.

Instructions for Coding

  • Code 00 if chemotherapy was not administered to the patient, and it is known that it is not usually administered for this type and stage of cancer.

  • Code 00 if the treatment plan offered multiple alternative treatment options, and the patient selected treatment that did not include chemotherapy or if the option of “no treatment” was accepted by the patient..

  • If it is known that chemotherapy is usually administered for this type and stage of cancer, but was not administered to the patient, use code 82, 85, 86, or 87 to record the reason why it was not administered.

  • Code 87 if the patient refused recommended chemotherapy, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 88 if it is known that a physician recommended the patient receive chemotherapy but no further documentation is available yet to confirm its administration

  • Code 88 to indicate referral was made medical oncologist and the registry must follow to determine whether it was given. If follow-up with the specified specialist or facility indicates the patient was never there, code 00.

  • Cases coded 88 must be followed to determine what kind of chemotherapy was administered or why it was not.

  • Code 99 if it is not known whether chemotherapy is usually administered for this type and stage of cancer and there is no mention in the patient record whether it was recommended or administered.

  • Code chemoembolization as 01, 02 or 03 depending on the number of chemotherapeutic agents involved.

  • If the managing physician changes one of the agents in a combination regimen, and the replacement agent belongs to a different group (chemotherapeutic agents are grouped as alkylating agents, antimetabolites, natural products, or other miscellaneous) than the original agent, the new regimen represents the start of subsequent therapy, and only the original agent or regimen is recorded as first course therapy.

  • Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of chemotherapeutic agents.

  • If chemotherapy was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the chemotherapy administered in the item Palliative Care (NAACCR Item #3270).

Code | Definition
00 | None, chemotherapy was not part of the planned first course of therapy. Diagnosed at autopsy.
01 | Chemotherapy administered as first course therapy, but the type and number of agents is not documented in patient record.
02 | Single-agent chemotherapy administered as first course therapy.
03 | Multiagent chemotherapy administered as first course therapy.
82 | Chemotherapy was not recommended/administered because it was contraindicated due to patient risk factors ( ie, comorbid conditions, advanced age, progression of tumor prior to administration, etc.).
85 | Chemotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Chemotherapy was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in patient record.
87 | Chemotherapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in patient record.
88 | Chemotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a chemotherapeutic agent(s) was recommended or administered because it is not stated in patient record. Death certificate only.

Examples:
Code | Reason
01 | A patient with primary liver cancer is known to have received chemotherapy, however, the name(s) of agent(s) administered is not stated in patient record.
02 | A patient with Stage III colon cancer is treated with a combination of fluorouracil and levamisole. Code the administration of fluorouracil as single agent chemotherapy, and levamisole as an immunotherapeutic agent.
02 | A patient with non-Hodgkin's lymphoma is treated with fludarabine.
03 | A patient with early stage breast cancer receives chemotherapy. The patient chart indicates that a regimen containing doxorubicin is to be administered.
86 | After surgical resection of an ovarian mass the following physician recommends chemotherapy. The patient record states that chemotherapy was not subsequently administered to the patient, but the reason why chemotherapy was not administered is not given.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Chemotherapy at This Facility

Item Length: 2

Allowable Values: 00-03, 82, 85-88, 99

NAACCR Item #700

(Revised 06/05, 09/08, 01/10, 01/12, 01/13)

Description

Records the type of chemotherapy administered as first course treatment at this facility. If chemotherapy was not administered, then this item records the reason it was not administered to the patient. Chemotherapy consists of a group of anticancer drugs that inhibit the reproduction of cancer cells by interfering with DNA synthesis and mitosis.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of chemotherapeutic agents as part of the first course of therapy. In addition, when evaluating the quality of care, it is useful to know the reason if chemotherapy was not administered.

Instructions for Coding

  • Record only chemotherapy received at this facility. Do not record agents administered at other facilities.

  • Code 00 if chemotherapy was not administered to the patient, and it is known that it is not usually administered for this type and stage of cancer.

  • Code 00 if the treatment plan offered multiple alternative treatment options, and the patient selected treatment that did not include chemotherapy or if the option of “no treatment” was accepted by the patient.

  • If it is known that chemotherapy is usually administered for this type and stage of cancer, but was not administered to the patient, use code 82, 85, 86, or 87 to record the reason why it was not administered.

  • Code 87 if the patient refused recommended chemotherapy, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 88 if it is known that a physician recommended the patient receive chemotherapy but no further documentation is available yet to confirm its administration

  • Cases coded 88 must be followed to determine what kind of chemotherapy was administered or why it was not.

  • Code 99 if it is not known whether chemotherapy is usually administered for this type and stage of cancer, and there is no mention in the patient record whether it was recommended or administered.

  • Code chemoembolization as 01, 02 or 03 depending on the number of chemotherapeutic agents involved.

  • If the managing physician changes one of the agents in a combination regimen, and the replacement agent belongs to a different group (chemotherapeutic agents are grouped as alkylating agents, antimetabolites, natural products, or other miscellaneous) than the original agent, the new regimen represents the start of subsequent therapy, and only the original agent or regimen is recorded as first course therapy.

  • Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of chemotherapeutic agents.

  • If chemotherapy was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the chemotherapy administered in the item Palliative Care at This Facility (NAACCR Item #3280).

Code | Definition
00 | None, chemotherapy was not part of the planned first course of therapy. Diagnosed at autopsy.
01 | Chemotherapy administered as first course therapy; but the type and number of agents is not documented in patient record.
02 | Single-agent chemotherapy administered as first course therapy.
03 | Multiagent chemotherapy administered as first course therapy
82 | Chemotherapy was not recommended/administered because it was contraindicated due to patient risk factors (ie, comorbid conditions, advanced age).
85 | Chemotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Chemotherapy was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in patient record.
87 | Chemotherapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in patient record.
88 | Chemotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a chemotherapeutic agent(s) was recommended or administered because it is not stated in patient record. Death certificate only.


Date Hormone Therapy Started

Item Length: 8

NAACCR Item #1230

(Revised 01/11, 01/12)

Description

Records the date of initiation of hormone therapy that is part of the first course of treatment.

Rationale

Collecting dates for each treatment modality allows the sequencing of multiple treatments and aids in the evaluation of time intervals from diagnosis to treatment and from treatment to recurrence.

Instructions for Coding

  • Record the first or earliest date on which hormone therapy was administered by any facility. This date corresponds to administration of the agents coded in Hormone Therapy (NAACCR Item #1400).

  • This item was required in the past but discontinued in FORDS as a required item in 2003. If the date was not collected between 2003 and 2009, this field may be left blank. However, if it was collected for cases diagnosed in those years, it should be retained in this field.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date Hormone Therapy Started is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date Hormone Therapy Started transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date–Hormone Flag (NAACCR Item #1231) is used to explain why Date Hormone Therapy Started is not a known date. See RX Date–Hormone Flag for an illustration of the relationships among these items.


RX Date--Hormone Flag

Item Length: 2

NAACCR Item #1231

Valid Codes: 10-12, 15, Blank

(New Item: 01/2010)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date Hormone therapy Started (NAACCR Item #1230).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date Hormone Therapy Started (NAACCR Item #1230) has a full or partial date recorded.

  • Code 12 if the Date Hormone Therapy Started can not be determined, but the patient did receive first course hormone therapy.

  • Code 10 if it is unknown whether any hormone therapy was given.

  • Code 11 if no hormone therapy is planned or given.

  • Code 15 if hormone therapy is planned, but not yet started. Follow this patient for hormone therapy and update this item, Date Hormone Therapy Started, and the relevant hormone therapy items.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

  • Leave this item blank for diagnoses between 2003 and 2009 (inclusive) if this facility did not collect Date Hormone Therapy Started at that time.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any hormone therapy was given)
11 | No proper value is applicable in this context (for example, no hormone therapy given).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (that is, hormone therapy was given but the date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (that is, hormone therapy is planned as part of first course treatment, but had not yet started at the time of the last follow-up).
(blank) | A valid date value is provided in item Date Hormone Therapy Started (NAACCR Item #1230). Case was diagnosed between 2003 and 2009 and the facility did not record Date Hormone Therapy Started (NAACCR Item #1230) at that time.

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date Hormone Therapy Started (NAACCR Item #1230) and RX Date--Hormone Flag (NAACCR Item #1231). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date Hormone Therapy Started | Interoperable Date Hormone Therapy Started | RX Date-- Hormone Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown or not applicable.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any hormone therapy given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No hormone therapy given | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, hormone therapy given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12
Hormone therapy is planned, not yet begun | 88888888 (example: 88888888) | bbbbbbbb (example: bbbbbbbb) | 15


Hormone Therapy

(Hormone/Steroid Therapy)

Item Length: 2

Allowable Values: 00, 01, 82, 85-88, 99

NAACCR Item #1400

(Revised 06/05, 09/08, 01/10, 01/13)

Description

Records the type of hormone therapy administered as first course treatment at this and all other facilities. If hormone therapy was not administered, then this item records the reason it was not administered to the patient. Hormone therapy consists of a group of drugs that may affect the long-term control of a cancer's growth. It is not usually used as a curative measure.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of hormonal agents as part of the first course of therapy. In addition, when evaluating the quality of care, it is useful to know the reason if hormone therapy was not administered.

Instructions for Coding

  • Record prednisone as hormonal therapy when administered in combination with chemotherapy, such as MOPP (mechlorethamine, vincristine, procarbazine, prednisone) or COPP (cyclophosphamide, vincristine, procarbazine, prednisone).

  • Do not code prednisone as hormone therapy when it is administered for reasons other than chemotherapeutic treatment.

  • Tumor involvement or treatment may destroy hormone-producing tissue. Hormone replacement therapy will be given if the hormone is necessary to maintain normal metabolism and body function. Do not code hormone replacement therapy as part of first course therapy.

  • Code 00 if hormone therapy was not administered to the patient, and it is known that it is not usually administered for this type and stage of cancer.

  • Code 00 if the treatment plan offered multiple alternative treatment options, and the patient selected treatment that did not include hormone therapy or if the option of “no treatment” was accepted by the patient.

  • Code 01 for thyroid replacement therapy which inhibits TSH (thyroid-stimulating hormone). TSH is a product of the pituitary gland that can stimulate tumor growth.

  • If it is known that hormone therapy is usually administered for this type and stage of cancer, but was not administered to the patient, use code 82, 85, 86, or 87 to record the reason why it was not administered.

  • Code 87 if the patient refused recommended hormone therapy, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 88 if it is known that a physician recommended hormone therapy, but no further documentation is available yet to confirm its administration.

  • Code 88 to indicate the patient was referred to a medical oncologist and the registry should follow the case for hormone therapy. If follow-up with the specified specialist or facility indicates the patient was never there, code 00.

  • Cases coded 88 should be followed to determine whether they received hormone therapy or why not.

  • Code 99 if it is not known whether hormone therapy is usually administered for this type and stage of cancer, and there is no mention in the patient record whether it was recommended or administered.

  • Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of hormonal agents.

  • If hormone therapy was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the hormone therapy administered in the item Palliative Care (NAACCR Item #3270).

Code | Definition
00 | None, hormone therapy was not part of the planned first course of therapy. Diagnosed at autopsy.
01 | Hormone therapy administered as first course therapy.
82 | Hormone therapy was not recommended/administered because it was contraindicated due to patient risk factors (ie, comorbid conditions, advanced age, progression of tumor prior to administration, etc.).
85 | Hormone therapy was not administered because the patient died prior to planned or recommended therapy.
86 | Hormone therapy was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in patient record.
87 | Hormone therapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in patient record.
88 | Hormone therapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a hormonal agent(s) was recommended or administered because it is not stated in patient record. Death certificate only.

Examples:
Code | Reason
00 | A patient has advanced lung cancer with multiple metastases to the brain. The physician orders Decadron to reduce the edema in the brain and relieve the neurological symptoms. Decadron is not coded as hormonal therapy.
00 | A patient with breast cancer may be treated with aminoglutethimide (Cytadren, Elipten), which suppresses the production of glucocorticoids and mineralocorticoids. This patient must take glucocorticoid (hydrocortisone) and may also need a mineralocorticoid (Florinef) as a replacement therapy.
00 | A patient with advanced disease is given prednisone to stimulate the appetite and improve nutritional status. Prednisone is not coded as hormone therapy.
01 | A patient with metastatic prostate cancer is administered flutamide (an antiestrogen).
87 | A patient with metastatic prostate cancer declines the administration of Megace (a progestational agent) and the refusal is noted in the patient record.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Hormone Therapy at This Facility

(Hormone/Steroid Therapy at This Facility)

Item Length: 2

Allowable Values: 00, 01, 82, 85-88, 99

NAACCR Item #710

(Revised 06/05, 09/08, 01/10, 01/13)

Description

Records the type of hormone therapy administered as first course treatment at this facility. If hormone therapy was not administered, then this item records the reason it was not administered to the patient. Hormone therapy consists of a group of drugs that may affect the long-term control of a cancer's growth. It is not usually used as a curative measure.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of hormonal agents as part of the first course of therapy. In addition, when evaluating the quality of care, it is useful to know the reason if hormone therapy was not administered.

Instructions for Coding

  • Record only hormone therapy received at this facility. Do not record procedures done at other facilities.

  • Record prednisone as hormonal therapy when administered in combination with chemotherapy, such as MOPP (mechlorethamine, vincristine, procarbazine, prednisone) or COPP (cyclophosphamide, vincristine, procarbazine, prednisone).

  • Do not code prednisone as hormone therapy when it is administered for reasons other than chemotherapeutic treatment.

  • Tumor involvement or treatment may destroy hormone-producing tissue. Hormone replacement therapy will be given if the hormone is necessary to maintain normal metabolism and body function. Do not code hormone replacement therapy as part of first course therapy.

  • Code 00 if hormone therapy was not administered to the patient, and it is known that it is not usually administered for this type and stage of cancer.

  • Code 00 if the treatment plan offered multiple alternative treatment options, and the patient selected treatment that did not include hormone therapy or if the option of “no treatment” was accepted by the patient.

  • Code 01 for thyroid replacement therapy which inhibits TSH (thyroid-stimulating hormone). TSH is a product of the pituitary gland that can stimulate tumor growth.

  • If it is known that hormone therapy is usually administered for this type and stage of cancer, but was not administered to the patient, use code 82, 85, 86, or 87 to record the reason why it was not administered.

  • Code 87 if the patient refused recommended hormone therapy, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 88 if it is known that a physician recommended hormone therapy, but no further documentation is available yet to confirm its administration.

  • Cases coded 88 should be followed to determine whether they received hormone therapy or why not.

  • Code 99 if it is not known whether hormone therapy is usually administered for this type and stage of cancer, and there is no mention in the patient record whether it was recommended or administered.

  • Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of hormonal agents.

  • If hormone therapy was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the hormone therapy administered in the item Palliative Care at This Facility (NAACCR Item #3280).

Code | Definition
00 | None, hormone therapy was not part of the planned first course of therapy. Diagnosed at autopsy.
01 | Hormone therapy administered as first course therapy.
82 | Hormone therapy was not recommended/administered because it was contraindicated due to patient risk factors (ie, comorbid conditions, advanced age, progression of tumor prior to administration, etc.).
85 | Hormone therapy was not administered because the patient died prior to planned or recommended therapy.
86 | Hormone therapy was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in patient record.
87 | Hormone therapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in patient record.
88 | Hormone therapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a hormonal agent(s) was recommended or administered because it is not stated in patient record. Death certificate only.


Date Immunotherapy Started

Item Length: 8

NAACCR Item #1240

(Revised 01/11)

Description

Records the date of initiation of immunotherapy or a biologic response modifier (BRM) that is part of the first course of treatment.

Rationale

Collecting dates for each treatment modality allows the sequencing of multiple treatments and aids in the evaluation of time intervals from diagnosis to treatment and from treatment to recurrence.

Instructions for Coding

  • Record the first or earliest date on which immunotherapy or a biologic response modifier was administered by any facility. This date corresponds to administration of the agents coded in Immunotherapy (NAACCR Item #1410).

  • This item was required in the past but discontinued in FORDS as a required item in 2003. If the date was not collected between 2003 and 2009, this field may be left blank. However, if it was collected for cases diagnosed in those years, it should be retained in this field.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date Immunotherapy Started is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date Immunotherapy Started transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date–BRM Flag (NAACCR Item #1241) is used to explain why Date Immunotherapy Started is not a known date. See RX Date–BRM Flag for an illustration of the relationships among these items.


RX Date--BRM Flag

Item Length: 2

NAACCR Item #1241

Valid Codes: 10-12, 15, Blank

(New Item: 1/2010,)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date Immunotherapy Started (NAACCR Item #1240).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date Immunotherapy Started (NAACCR Item #1240) has a full or partial date recorded.

  • Code 12 if the Date Immunotherapy Started can not be determined, but the patient did receive first course immunotherapy or a biologic response modifier.

  • Code 10 if it is unknown whether any immunotherapy or a biologic response modifier was given.

  • Code 11 if no immunotherapy or biologic response modifier is planned or given.

  • Code 15 if immunotherapy or a biologic response modifier is planned, but not yet started. Follow this patient for immunotherapy and update this item, Date Immunotherapy Started, and the relevant immunotherapy items.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

  • Leave this item blank for diagnoses between 2003 and 2009 (inclusive) if this facility did not collect Date Immunotherapy Started at that time.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any immunotherapy was given)
11 | No proper value is applicable in this context (for example, no immunotherapy given).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (that is, immunotherapy was given but the date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (that is, immunotherapy is planned as part of first course treatment, but had not yet started at the time of the last follow-up).
(blank) | A valid date value is provided in item Date Immunotherapy Started (NAACCR Item #1240). Case was diagnosed between 2003 and 2009 and the facility did not record Date Immunotherapy Started (NAACCR Item #1240) at that time.

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date Immunotherapy Started (NAACCR Item #1240) and RX Date--BRM Flag (NAACCR Item #1241). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date Immunotherapy Started | Interoperable Date Immunotherapy Started | RX Date-- BRM Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown or not applicable.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if any immunotherapy given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No immunotherapy given | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, immunotherapy given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12
Immunotherapy is planned, not yet begun | 88888888 (example: 88888888) | bbbbbbbb (example: bbbbbbbb) | 15


Immunotherapy

Item Length: 2

Allowable Values: 00, 01, 82, 85-88, 99

NAACCR Item #1410

(Revised 06/05, 09/08, 01/10, 01/13)

Description

Records the type of immunotherapy administered as first course treatment at this and all other facilities. If immunotherapy was not administered, then this item records the reason it was not administered to the patient. Immunotherapy consists of biological or chemical agents that alter the immune system or change the host's response to tumor cells.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of immunotherapeutic agents as part of the first course of therapy. In addition, when evaluating the quality of care, it is useful to know the reason if immunotherapy was not administered.

Instructions for Coding

  • Code 00 if immunotherapy was not administered to the patient, and it is known that it is not usually administered for this type and stage of cancer.

  • Code 00 if the treatment plan offered multiple alternative treatment options, and the patient selected treatment that did not include immunotherapy or if the option of “no treatment” was accepted by the patient.

  • If it is known that immunotherapy is usually administered for this type and stage of cancer, but was not administered to the patient, use code 82, 85, 86, or 87 to record the reason why it was not administered.

  • Code 87 if the patient refused recommended immunotherapy, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 88 if it is known that a physician recommended immunotherapy but no further documentation is available yet to confirm its administration.

  • Code 88 to indicate a referral was made to a medical oncologist about immunotherapy and the registry should follow the case to determine whether it was given or why not. If follow-up to the specialist or facility determines the patient was never there, code 00.

  • Cases coded 88 should be followed and the code updated as appropriate.

  • Code 99 if it is not known whether immunotherapy is usually administered for this type and stage of cancer, and there is no mention in the patient record whether it was recommended or administered.

  • Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of immunotherapeutic agents.

  • If immunotherapy was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the immunotherapy administered in the item Palliative Care (NAACCR Item #3270).

Code | Definition
00 | None, immunotherapy was not part of the planned first course of therapy. Diagnosed at autopsy.
01 | Immunotherapy administered as first course therapy.
82 | Immunotherapy was not recommended/administered because it was contraindicated due to patient risk factors (ie, comorbid conditions, advanced age, progression of tumor prior to administration, etc.).
85 | Immunotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Immunotherapy was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in patient record.
87 | Immunotherapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in patient record.
88 | Immunotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether an immunotherapeutic agent(s) was recommended or administered because it is not stated in patient record. Death certificate only.

Examples:
Code | Reason
01 | A patient with malignant melanoma is treated with interferon.
85 | Before recommended immunotherapy could be administered, the patient died from cancer.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Immunotherapy at This Facility

Item Length: 2

Allowable Values: 00, 01, 82, 85-88, 99

NAACCR Item #720

(Revised 06/05, 09/08, 01/10, 01/13)

Description

Records the type of immunotherapy administered as first course treatment at this facility. If immunotherapy was not administered, then this item records the reason it was not administered to the patient. Immunotherapy consists of biological or chemical agents that alter the immune system or change the host's response to tumor cells.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of immunotherapeutic agents as part of the first course of therapy. In addition, when evaluating the quality of care, it is useful to know the reason if immunotherapy was not administered.

Instructions for Coding

  • Record only immunotherapy received at this facility. Do not record agents administered at other facilities.

  • Code 00 if immunotherapy was not administered to the patient, and it is known that it is not usually administered for this type and stage of cancer.

  • Code 00 if the treatment plan offered multiple alternative treatment options, and the patient selected treatment that did not include immunotherapy or if the option of “no treatment” was accepted by the patient.

  • If it is known that immunotherapy is usually administered for this type and stage of cancer, but was not administered to the patient, use code 82, 85, 86, or 87 to record the reason why it was not administered.

  • Code 87 if the patient refused recommended immunotherapy, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 88 if it is known that a physician recommended the patient receive immunotherapy but no further documentation is available yet to confirm its administration.

  • Cases coded 88 should be followed to determine whether they received immunotherapy or why not.

  • Code 99 if it is not known whether immunotherapy is usually administered for this type and stage of cancer, and there is no mention in the patient record whether it was recommended or administered.

  • Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of immunotherapeutic agents.

  • If immunotherapy was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the immunotherapy administered in the item Palliative Care at This Facility (NAACCR Item #3280).

Code | Definition
00 | None, immunotherapy was not part of the planned first course of therapy.
01 | Immunotherapy administered as first course therapy.
82 | Immunotherapy was not recommended/administered because it was contraindicated due to patient risk factors (ie, comorbid conditions, advanced age).
85 | Immunotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Immunotherapy was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in patient record.
87 | Immunotherapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in patient record.
88 | Immunotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether an immunotherapeutic agent(s) was recommended or administered because it is not stated in patient record. Death certificate only.


Hematologic Transplant and Endocrine Procedures

Item Length: 2

Allowable Values: 00, 10-12, 20, 30, 40, 82, 85-88, 99

NAACCR Item #3250

(Revised 06/05, 01/10, 01/12, 01/13)

Description

Identifies systemic therapeutic procedures administered as part of the first course of treatment at this and all other facilities. If none of these procedures were administered, then this item records the reason they were not performed. These include bone marrow transplants, stem cell harvests, surgical and/or radiation endocrine therapy.

Rationale

This data item allows the evaluation of patterns of treatment which involve the alteration of the immune system or change the patient's response to tumor cells but does not involve the administration of antineoplastic agents. In addition, when evaluating the quality of care, it is useful to know the reason if these procedures were not performed.

Instructions for Coding

  • Bone marrow transplants should be coded as either autologous (bone marrow originally taken from the patient) or allogeneic (bone marrow donated by a person other than the patient). For cases in which the bone marrow transplant was syngeneic (transplanted marrow from an identical twin), the item is coded as allogeneic.

  • Stem cell harvests involve the collection of immature blood cells from the patient and the reintroduction by transfusion of the harvested cells following chemotherapy or radiation therapy.

  • Endocrine irradiation and/or endocrine surgery are procedures which suppress the naturally occurring hormonal activity of the patient and thus alter or effect the long-term control of the cancer's growth. These procedures must be bilateral to qualify as endocrine surgery or endocrine radiation. If only one gland is intact at the start of treatment, surgery and/or radiation to that remaining gland qualifies as endocrine surgery or endocrine radiation.

  • Code 00 if a transplant or endocrine procedure was not administered to the patient, and it is known that these procedures are not usually administered for this type and stage of cancer.

  • Code 00 if the treatment plan offered multiple alternative treatment options, and the patient selected treatment that did not include a transplant or endocrine procedure or if the option of “no treatment” was accepted by the patient.

  • If it is known that a transplant or endocrine procedure is usually administered for this type and stage of cancer, but was not administered to the patient, use code 82, 85, 86, or 87 to record the reason why it was not administered.

  • Code 87 if the patient refused a recommended transplant or endocrine procedure, made a blanket refusal of all recommended treatment, or refused all treatment before any was recommended.

  • Code 88 if it is known that a physician recommended a hematologic transplant or endocrine procedure, but no further documentation is available yet to confirm its administration.

  • Code 88 to indicate referral to a specialist for hematologic transplant or endocrine procedures and the registry should follow the case. If follow-up to the specified specialist or facility determines the patient was never there, code 00.

  • Use code 88 if a bone marrow or stem cell harvest was undertaken, but was not followed by a rescue or reinfusion as part of first course treatment.

  • Cases coded 88 should be followed to determine whether they were given a hematologic transplant or endocrine procedure or why not.

  • Code 99 if it is not known whether a transplant or endocrine procedure is usually administered for this type and stage of cancer, and there is no mention in the patient record whether it was recommended or administered.

  • If hematologic transplant or endocrine procedure coded in this item was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the hematologic transplant or endocrine procedure provided in the item Palliative Care (NAACCR Item #3270) and/or Palliative Care at This Facility (NAACCR Item #3280), as appropriate.

Code | Definition
00 | No transplant procedure or endocrine therapy was administered as part of first course therapy. Diagnosed at autopsy.
10 | A bone marrow transplant procedure was administered, but the type was not specified.
11 | Bone marrow transplant - autologous.
12 | Bone marrow transplant - allogeneic.
20 | Stem cell harvest and infusion. Umbilical cord stem cell transplant.
30 | Endocrine surgery and/or endocrine radiation therapy.
40 | Combination of endocrine surgery and/or radiation with a transplant procedure. (Combination of codes 30 and 10, 11, 12, or 20.)
82 | Hematologic transplant and/or endocrine surgery/radiation was not recommended/administered because it was contraindicated due to patient risk factors (ie, comorbid conditions, advanced age, progression of disease prior to administration, etc.).
85 | Hematologic transplant and/or endocrine surgery/radiation was not administered because the patient died prior to planned or recommended therapy.
86 | Hematologic transplant and/or endocrine surgery/radiation was not administered. It was recommended by the patient's physician, but was not administered as part of the first course of therapy. No reason was stated in patient record.
87 | Hematologic transplant and/or endocrine surgery/radiation was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in patient record.
88 | Hematologic transplant and/or endocrine surgery/radiation was recommended, but it is unknown if it was administered.
99 | It is unknown whether hematologic transplant and/or endocrine surgery/radiation was recommended or administered because it is not stated in patient record. Death certificate only.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Systemic/Surgery Sequence

Item Length: 1

Allowable Values: 0, 2-6, 9

NAACCR Item #1639

(Revised 01/10, 01/11, 01/12, 06/12)

Description

Records the sequencing of systemic therapy and surgical procedures given as part of the first course of treatment.

Rationale

The sequence of systemic therapy and surgical procedures given as part of the first course of treatment cannot always be determined using the date on which each modality was started or performed. This data item can be used to more precisely evaluate the timing of delivery of treatment to the patient.

Instructions for Coding

  • Systemic/Surgery Sequence is to be used for patients diagnosed on or after January 1, 2006.

  • Code the administration of systemic therapy in sequence with the first surgery performed, described in the item Date of First Surgical Procedure (NAACCR Item #1200).

  • If none of the following surgical procedures was performed: Surgical Procedure of Primary Site (NAACCR Item #1290), Scope of Regional Lymph Node Surgery (NAACCR Item #1292), Surgical Procedure/Other Site (NAACCR Item #1294), then this item should be coded 0.

  • If the patient received both systemic therapy and any one or a combination of the following surgical procedures: Surgical Procedure of Primary Site (NAACCR Item #1290), Scope of Regional Lymph Node Surgery (NAACCR Item #1292), or Surgical Procedure/Other Site (NAACCR Item #1294), then code this item 2–9, as appropriate.

  • If multiple first course treatment episodes were given such that both codes 4 and 7 seem to apply, use the code that defines the first sequence that applies. For example: the sequence, chemo then surgery then hormone therapy then surgery is coded 4 for “chemo then surgery then hormone”.

Code | Label | Definition
0 | No systemic therapy and/or surgical procedures | No systemic therapy was given; and/or no surgical procedure of primary site; no scope of regional lymph node surgery; no surgery to other regional site(s), distant site(s), or distant lymph node(s); or no reconstructive surgery was performed. Diagnosed at autopsy.
2 | Systemic therapy before surgery | Systemic therapy was given before surgical procedure of primary site; scope of regional lymph node surgery; surgery to other regional site(s), distant site(s), or distant lymph node(s) was performed.
3 | Systemic therapy after surgery | Systemic therapy was given after surgical procedure of primary site; scope of regional lymph node surgery; surgery to other regional site(s), distant site(s), or distant lymph node(s) was performed.
4 | Systemic therapy both before and after surgery | At least two courses of systemic therapy were given, at least one before and at least one more after a surgical procedure of primary site, scope of regional lymph node surgery, surgery to other regional site(s), distant site(s), or distant lymph node(s) was performed.
5 | Intraoperative systemic therapy | Intraoperative systemic therapy was given during surgical procedure of primary site; scope of regional lymph node surgery; surgery to other regional site(s), distant site(s), or distant lymph node(s).
6 | Intraoperative systemic therapy with other therapy administered before or after surgery | Intraoperative systemic therapy was given during surgical procedure of primary site; scope of regional lymph node surgery; surgery to other regional site(s), distant site(s), or distant lymph node(s) with other systemic therapy administered before or after surgical procedure of primary site; scope of regional lymph node surgery; surgery to other regional site(s), distant site(s), or distant lymph node(s) was performed.
7 | Surgery both before and after systemic therapy | Systemic therapy was administered between two separate surgical procedures to the primary site; regional lymph nodes; surgery to other regional site(s), distant site(s), or distant lymph node(s).
9 | Sequence unknown | Both surgery and systemic therapy were provided, but the sequence is unknown.

Examples:
Code | Reason
0 | Due to other medical conditions surgery was not performed. The patient received palliative radiation therapy to alleviate pain.
2 | Patient with prostate cancer received hormone therapy prior to a radcal prostatectomy.
3 | Patient underwent a colon resection followed by a 5-FU based chemotherapy regimen.
4 | Patient with breast cancer receives pre-operative chemotherapy followed by post-operative Tamoxifen.
5 | Patient with a intracranial primary undergoes surgery at which time a glial wafer is implanted into the resected cavity.
6 | Patient with metastatic colon cancer receives intraoperative chemotherapy to the liver.
9 | An unknown primary of the head and neck was treated with surgery and chemotherapy prior to admission, but the sequence is unknown. The patient enters for radiation therapy.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Date Other Treatment Started

Item Length: 8

NAACCR Item #1250

(Revised 01/10, 01/11)

Description

Records the date on which other treatment began at any facility.

Rationale

Collecting dates for each treatment modality allows for the sequencing of multiple treatments and aids in the evaluation of time intervals - from diagnosis to treatment and from treatment to recurrence.

Instructions for Coding

  • Record the date on which the care coded as Other Treatment [NAACCR Item #1420] was initiated.

  • If other treatment is the first or only treatment administered to the patient, then the date other treatment started should be the same as the Date of First Course of Treatment (NAACCR Item #1270).

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date Other Treatment Started is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date Other Treatment Started transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The RX Date–Other Flag (NAACCR Item #1251) is used to explain why Date Other Treatment Started is not a known date. See RX Date–Other Flag for an illustration of the relationships among these items.

Examples:
A patient with metastatic disease was started on an experimental therapy on March 16, 2010. | March 16, 2010
Alcohol was used as an embolizing agent for a patient on August 1, 2009 | August 1, 2009
A polycythemia vera patient was given several phlebotomies, the first being on September 17, 2008 | September 17, 2008


RX Date--Other Flag

Item Length: 2

NAACCR Item #1251

Valid Codes: 10-12, Blank

(New Item: 1/2010,)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date Other Treatment Started (NAACCR Item #1250).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date Other Treatment Started (NAACCR Item #1250) has a full or partial date recorded.

  • Code 12 if the Date Other Treatment Started can not be determined, but the patient did receive first course immunotherapy or a biologic response modifier.

  • Code 10 if it is unknown whether any other treatment was given (Other Treatment [NAACCR Item #1420] is 0, 7 or 8).

  • Code 11 if no other treatment is planned or given.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if any Other Treatment was given)
11 | No proper value is applicable in this context (for example, no Other Treatment given).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (that is, Other Treatment was given but the date is unknown).
(blank) | A valid date value is provided in item Date Other Treatment Started (NAACCR Item #1240).

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date Other Treatment Started (NAACCR Item #1250) and RX Date--Other Flag (NAACCR Item #1251). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date Other Treatment Started | Interoperable Date Other Treatment Started | RX Date-- Other Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown or not applicable.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if other treatment given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No other treatment given | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, other treatment given | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


Other Treatment

Item Length: 1

Allowable Values: 0-3, 6-9

NAACCR Item #1420

(Revised 06/05, 09/08, 01/10, 01/11, 01/12)

Description

Identifies other treatment that cannot be defined as surgery, radiation, or systemic therapy according to the defined data items in this manual.

Rationale

Information on other therapy is used to describe and evaluate the quality of care and treatment practices.

Instructions for Coding

  • The principal treatment for certain reportable hematopoietic diseases could be supportive care that does not meet the usual definition of treatment that “modifies, controls, removes, or destroys” proliferating cancer tissue. Supportive care may include phlebotomy, transfusion, or aspirin. In order to report the hematopoietic cases in which the patient received supportive care, SEER and the Commission on Cancer have agreed to record treatments such as phlebotomy, transfusion, or aspirin as “Other Treatment” (Code 1) for certain hematopoietic diseases ONLY. Consult the most recent version of the Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual for instructions for coding care of specific hematopoietic neoplasms in this item.

  • Code 1 for embolization using alcohol as an embolizing agent.

  • Code 1 for embolization to a site other than the liver where the embolizing agent is unknown.

  • Code 1 for PUVA (psoralen and long-wave ultraviolet radiation)

  • Do not code presurgical embolization that given for a purpose to shrink the tumor.

  • If other treatment was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the other treatment administered in the item Palliative Care (NAACCR Item #3270).

  • Code 8 if it is known that a physician recommended treatment coded as Other Treatment, and no further documentation is available yet to confirm its administration

  • Code 8 to indicate referral to a specialist for Other Treatment and the registry should follow. If follow-up with the specialist or facility determines the patient was never there, code 0.

Code | Label | Definition
0 | None | All cancer treatment was coded in other treatment fields (surgery, radiation, systemic therapy). Patient received no cancer treatment. Diagnosed at autopsy.
1 | Other | Cancer treatment that cannot be appropriately assigned to specified treatment data items (surgery, radiation, systemic).
2 | Other-Experimental | This code is not defined. It may be used to record participation in institution-based clinical trials.
3 | Other-Double Blind | A patient is involved in a double-blind clinical trial. Code the treatment actually administered when the double-blind trial code is broken.
6 | Other-Unproven | Cancer treatments administered by nonmedical personnel.
7 | Refusal | Other treatment was not administered. It was recommended by the patient's physician, but this treatment (which would have been coded 1, 2, or 3) was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in the patient record.
8 | Recommended; unknown if administered | Other treatment was recommended, but it is unknown whether it was administered.
9 | Unknown | It is unknown whether other treatment was recommended or administered, and there is no information in the medical record to confirm the recommendation or administration of other treatment. Death certificate only.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Other Treatment at This Facility

Item Length: 1

Allowable Values: 0-3, 6-9

NAACCR Item #730

(Revised 01/04, 09/08, 01/10, 01/12)

Description

Identifies other treatment given at this facility that cannot be defined as surgery, radiation, or systemic therapy according to the defined data items in this manual.

Rationale

Information on other therapy is used to describe and evaluate the quality of care and treatment practices.

Instructions for Coding

  • The principal treatment for certain reportable hematopoietic diseases could be supportive care that does not meet the usual definition of treatment that “modifies, controls, removes, or destroys” proliferating cancer tissue.

  • Supportive care may include phlebotomy, transfusion, or aspirin. In order to report the hematopoietic cases in which the patient received supportive care, SEER and the Commission on Cancer have agreed to record treatments such as phlebotomy, transfusion, or aspirin as “Other Treatment” (Code 1) for certain hematopoietic diseases ONLY. Consult the most recent version of the Hematopoietic and Lymphoid Neoplasm Case Reportability and Coding Manual for instructions for coding care of specific hematopoietic neoplasms in this item.

  • Code 1 for embolization using alcohol as an embolizing agent.

  • Code 1 for embolization to a site other than the liver where the embolizing agent is unknown.

  • Do not code presurgical embolization that given for a purpose to shrink the tumor.

  • A complete description of the treatment plan should be recorded in the text field for "Other Treatment" on the abstract.

  • If other treatment was provided to prolong a patient’s life by controlling symptoms, to alleviate pain, or to make the patient more comfortable, then also record the other treatment administered in the item Palliative Care at This Facility (NAACCR Item #3280).

  • Code 8 if it is known that a physician recommended the patient receive treatment coded as Other Treatment, but no further documentation is available yet to confirm its administration.

Code | Label | Definition
0 | None | All cancer treatment was coded in other treatment fields (surgery, radiation, systemic therapy). Patient received no cancer treatment. Diagnosed at autopsy.
1 | Other | Cancer treatment that cannot be appropriately assigned to specified treatment data items (surgery, radiation, systemic).
2 | Other-Experimental | This code is not defined. It may be used to record participation in institution-based clinical trials.
3 | Other-Double Blind | A patient is involved in a double-blind clinical trial. Code the treatment actually administered when the double-blind trial code is broken.
6 | Other-Unproven | Cancer treatments administered by nonmedical personnel.
7 | Refusal | Other treatment was not administered. It was recommended by the patient's physician, but this treatment (which would have been coded 1, 2, or 3) was refused by the patient, a patient's family member, or the patient's guardian. The refusal was noted in the patient record.
8 | Recommended; unknown if administered | Other treatment was recommended, but it is unknown whether it was administered.
9 | Unknown | It is unknown whether other treatment was recommended or administered, and there is no information in the medical record to confirm the recommendation or administration of other treatment. Death certificate only.


Palliative Care

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Palliative Care
(Palliative Procedure)

Item Length: 1

Allowable Values: 0-7, 9

NAACCR Item #3270

(Revised 01/04, 01/10)

Description

Identifies any procedure performed in an effort to palliate or alleviate symptoms. Palliative care is performed to relieve symptoms and may include surgery, radiation therapy, systemic therapy (chemotherapy, hormone therapy, or other systemic drugs), and/or other pain management therapy.

Rationale

This data item allows reporting facilities to track care that is considered palliative rather than diagnostic or curative in intent.

Instructions for Coding

  • Record the type of palliative care provided.

  • Surgical procedures, radiation therapy, or systemic therapy provided to prolong the patient's life by controlling symptoms, to alleviate pain, or to make the patient comfortable should be coded palliative care and as first course therapy if that procedure removes or modifies either primary or metastatic malignant tissue.

  • Palliative care is not used to diagnose or stage the primary tumor.

  • Do not code routine pain management following surgery or other treatment; do code first course pain management for persistent pain.

Code | Definition
0 | No palliative care provided. Diagnosed at autopsy.
1 | Surgery (which may involve a bypass procedure) to alleviate symptoms, but no attempt to diagnose, stage, or treat the primary tumor is made.
2 | Radiation therapy to alleviate symptoms, but no attempt to diagnose, stage, or treat the primary tumor is made.
3 | Chemotherapy, hormone therapy, or other systemic drugs to alleviate symptoms, but no attempt to diagnose, stage, or treat the primary tumor is made.
4 | Patient received or was referred for pain management therapy with no other palliative care.
5 | Any combination of codes 1, 2, and/or 3 without code 4.
6 | Any combination of codes 1, 2, and/or 3 with code 4.
7 | Palliative care was performed or referred, but no information on the type of procedure is available in patient record. Palliative care was provided that does not fit the descriptions for codes 1-6.
9 | It is unknown if palliative care was performed or referred; not stated in patient record.

Examples:
Code | Reason
0 | No palliative care was given.
1 | A patient undergoes palliative surgical removal of brain metastasis. [Surgery recorded in Surgical Procedure/Other Site (NAACCR Item #1294)]
1 | A patient with unresectable pancreatic carcinoma (no surgical procedure of the primary site is performed) receives bypass surgery to alleviate jaundice and pain.
2 | A patient is diagnosed with Stage IV prostate cancer. His only symptoms are painful bony metastases in his right hip and lower spine. XRT is given to those areas. (Record all radiotherapy items also).
2 | A patient with lung cancer with a primary tumor extending into the spine is treated with XRT to shrink tumor away from spine/nerves to provide pain relief. (Record all radiotherapy items also).
3 | A patient is given palliative chemotherapy for Stage IIIB lung cancer. (Record all chemotherapy items also).
4 | A 93-year old patient is diagnosed with multiple myeloma and enters a pain management clinic to treat symptoms. No other therapy is planned due to other medical problems.
5 | A patient is diagnosed with widely disseminated small cell lung cancer. A palliative resection of a solitary brain metastasis is performed followed by XRT to the lower spine for painful bony metastasis. There is no known pain management. (Record all surgery and radiotherapy items also).
6 | A patient diagnosed with colon cancer receives bypass surgery to alleviate symptoms and XRT to the liver for metastasis, and then enters a pain management clinic for treatment for unremitting abdominal pain. (Record all radiotherapy items also).
7 | A patient enters the facility with a clinical diagnosis of unresectable carcinoma of the pancreas. A stent was inserted into the bile duct to relieve obstruction and improve the bile duct flow.


Palliative Care at this Facility

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Palliative Care at this Facility
(Palliative Procedure at This Facility)

Item Length: 1

Allowable Values: 0-7, 9

NAACCR Item #3280

(Revised 01/04, 01/10)

Description

Identifies any procedure performed at this facility in an effort to palliate or alleviate symptoms. Palliative care is performed to relieve symptoms and may include surgery, radiation therapy, systemic therapy (chemotherapy, hormone therapy, or other systemic drugs), and/or other pain management therapy.

Rationale

This data item allows reporting facilities to track care that is considered palliative rather than diagnostic or curative in intent.

Instructions for Coding

  • Record only the type of palliative care at this facility.

  • Surgical procedures, radiation therapy, or systemic therapy provided to prolong the patient's life by controlling symptoms, to alleviate pain, or to make the patient comfortable at this facility should be coded as palliative care and as first course therapy if that procedure removes or modifies either primary or secondary malignant tissue.

  • Palliative care is not used to diagnose or stage the primary tumor.

  • Do not code routine pain management following surgery or other treatment; do code first course pain management for persistent pain.

Code | Definition
0 | No palliative care provided. Diagnosed at autopsy.
1 | Surgery (which may involve a bypass procedure) to alleviate symptoms, but no attempt to diagnose, stage, or treat the primary tumor is made.
2 | Radiation therapy to alleviate symptoms, but no attempt to diagnose, stage, or treat the primary tumor is made.
3 | Chemotherapy, hormone therapy, or other systemic drugs to alleviate symptoms, but no attempt to diagnose, stage, or treat the primary tumor is made.
4 | Patient received or was referred for pain management therapy with no other palliative care.
5 | Any combination of codes 1, 2, and/or 3 without code 4.
6 | Any combination of codes 1, 2, and/or 3 with code 4.
7 | Palliative care was performed or referred, but no information on the type of procedure is available in the patient record. Palliative care was provided that does not fit the descriptions for codes 1-6.
9 | It is unknown if palliative care was performed or referred; not stated in patient record.


Date of First Recurrence

Item Length: 8

NAACCR Item #1860

(Revised 06/05, 01/10, 01/11, 01/12)

Description

Records the date of the first recurrence.

Rationale

This data item is used to measure the efficacy of the first course of treatment.

Instructions for Coding

  • Record the date the physician diagnoses the first progression, metastasis, or recurrence of disease after a disease-free period.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of First Recurrence is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of First Recurrence transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The Recurrence Date–1st Flag (NAACCR Item #1861) is used to explain why Date of First Recurrence is not a known date. See Recurrence Date–1st Flag for an illustration of the relationships among these items.


Recurrence Date--1st Flag

Item Length: 2

NAACCR Item #1861

Valid Codes: 10-12, Blank

(New Item: 01/2010)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of First Recurrence (NAACCR Item #1860).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date of First Recurrence (NAACCR Item #1860) has a full or partial date recorded.

  • Code 12 if the Date of First Recurrence can not be determined, but the patient did have a recurrence following a disease-free period.

  • Code 10 if it is unknown whether the patient had a recurrence.

  • Code 11 if the patient was never disease free, became disease free but had no recurrence, or was initially diagnosed at autopsy.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
10 | No information whatsoever can be inferred from this exceptional value (that is, unknown if the patient was ever disease-free or had a first recurrence)
11 | No proper value is applicable in this context (that is, patient became disease-free after treatment and never had a recurrence; or patient was never disease-free; autopsy only case)
12 | A proper value is applicable but not known (that is, there was a recurrence, but the date is unknown
(blank) | A valid date value is provided in item Date of First Recurrence (NAACCR Item #1860).

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of First Recurrence (NAACCR Item #1860) and Recurrence Date--1st Flag (NAACCR Item #1861). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date of First Recurrence | Interoperable Date of First Recurrence | Recurrence Date--1st Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Unknown if patient had a recurrence | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 10
No recurrence; never disease-free | 00000000 (example: 00000000) | bbbbbbbb (example: bbbbbbbb) | 11
Date is unknown, but patient had a recurrence | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12


Type of First Recurrence

Item Length: 2

Allowable Values: 00, 04, 06, 10, 13-17, 20-22, 25-27, 30, 36, 40, 46, 51-59, 60, 62, 70, 88, 99

NAACCR Item #1880

(Revised 06/05, 01/10, 01/11, 01/13)

Description

Identifies the type of first recurrence after a period of documented disease-free intermission or remission.

Rationale

This item is used to evaluate treatment efficacy and as a long-term prognostic factor.

Instructions for Coding

  • Code the type of first recurrence. First recurrence may occur well after completion of the first course of treatment or after subsequent treatment.

  • Check the SEER Multiple Primary and Histology Coding Rules Manual to determine which subsequent tumors should be coded as recurrences.

  • If the patient has never been disease-free (code 70), continue to track for disease-free status. This may occur after subsequent treatment has been completed.

  • If the patient is disease-free (code 00), continue to track until a recurrence occurs. First recurrence may occur well after completion of the first course of treatment.

  • Once a recurrence has been recorded (code 04-62 or 88), subsequent recurrences are NOT to be recorded.

  • Codes 00 through 70 are hierarchical. Record the highest-numbered applicable response.

  • If the tumor was originally diagnosed as in situ, code recurrence to 06, 16, 17, 26, 27, 36, or 46 only. Do not use those codes for any other tumors. Codes 00, 88, or 99 may apply to any tumor.

  • Codes 51–59 (organ or organ system of distant recurrence) apply only if all first occurrences were in a single category. There may be multiple metastases (or “seeding”) within the distant location.

  • Code lymphomas or leukemias that are in remission 00. If the patient relapses, then code recurrence as 59. If one of these is controlled by drugs (for example, Gleevec for CML), the patient is in remission.

  • If there is more than one primary tumor and the physician is unable to decide which has recurred, code the recurrent disease for each tumor. If the recurrent primary is identified later, revise the codes appropriately.

Code | Definition
00 | Patient became disease-free after treatment and has not had a recurrence.
04 | In situ recurrence of an invasive tumor.
06 | In situ recurrence of an in situ tumor.
10 | Local recurrence, and there is insufficient information available to code to 13-17. Local recurrence includes recurrence confined to the remnant of the organ of origin, to the organ of origin, to the anastomosis, or to scar tissue where the organ previously existed.
13 | Local recurrence of an invasive tumor.
14 | Trocar recurrence of an invasive tumor. Includes recurrence in the trocar path or entrance site following prior surgery.
15 | Both local and trocar recurrence of an invasive tumor (both 13 and 14).
16 | Local recurrence of an in situ tumor, NOS
17 | Both local and trocar recurrence of an in situ tumor.
20 | Regional recurrence, and there is insufficient information available to code to 21-27.
21 | Recurrence of an invasive tumor in adjacent tissue or organ(s) only.
22 | Recurrence of an invasive tumor in regional lymph nodes only.
25 | Recurrence of an invasive tumor in adjacent tissue or organ(s) and in regional lymph nodes (both 21 and 22) at the same time.
26 | Regional recurrence of an in situ tumor, NOS.
27 | Recurrence of an in situ tumor in adjacent tissue or organ(s) and in regional lymph nodes at the same time.
30 | Both regional recurrence of an invasive tumor in adjacent tissue or organs(s) and/or regional lymph nodes (20-25) and local and/or trocar recurrence (10, 13, 14, or 15).
36 | Both regional recurrence of an in situ tumor in adjacent tissue or organ(s) and/or regional lymph nodes (26 or 27) and local and/or trocar recurrence (16 or 17).
40 | Distant recurrence, and there is insufficient information available to code to 46-62.
46 | Distant recurrence of an in situ tumor.
51 | Distant recurrence of an invasive tumor in the peritoneum only. Peritoneum includes peritoneal surfaces of all structures within the abdominal cavity and/or positive ascitic fluid.
52 | Distant recurrence of an invasive tumor in the lung only. Lung includes the visceral pleura.
53 | Distant recurrence of an invasive tumor in the pleura only. Pleura includes the pleural surface of all structures within the thoracic cavity and/or positive pleural fluid.
54 | Distant recurrence of an invasive tumor in the liver only.
55 | Distant recurrence of an invasive tumor in bone only. This includes bones other than the primary site.
56 | Distant recurrence of an invasive tumor in the CNS only. This includes the brain and spinal cord, but not the external eye.
57 | Distant recurrence of an invasive tumor in the skin only. This includes skin other than the primary site.
58 | Distant recurrence of an invasive tumor in lymph node only. Refer to the staging scheme for a description of lymph nodes that are distant for a particular site.
59 | Distant systemic recurrence of an invasive tumor only. This includes leukemia, bone marrow metastasis, carcinomatosis, generalized disease.
60 | Distant recurrence of an invasive tumor in a single distant site (51-58) and local, trocar and/or regional recurrence (10-15, 20-25, or 30).
62 | Distant recurrence of an invasive tumor in multiple sites (recurrences that can be coded to more than one category 51-59).
70 | Since diagnosis, patient has never been disease-free. This includes cases with distant metastasis at diagnosis, systemic disease, unknown primary, or minimal disease that is not treated.
88 | Disease has recurred, but the type of recurrence is unknown.
99 | It is unknown whether the disease has recurred or if the patient was ever disease-free.

Examples:
Code | Reason
52 | Distant recurrence in the lung.
62 | Recurrence in liver, lung and bone


Date of Last Contact or Death

Item Length: 8

NAACCR #1750

(Revised 06/05, 01/10, 01/11)

Description

Records the date of last contact with the patient or the date of death.

Rationale

This information is used for patient follow-up and outcomes studies.

Instructions for Coding

  • Record the last date on which the patient was known to be alive or the date of death.

  • If a patient has multiple primaries, all records should have the same date of last contact.

  • As of January 1, 2006, the CoC does not require Class of Case 00 cases to be followed.

  • Beginning in 2010, the way dates are transmitted has changed. In order that registry data can be interoperable with other data sources, dates are transmitted in a format widely accepted outside of the registry setting. However, this does not necessarily mean that the way dates are entered in any particular registry software product has changed. Software providers can provide the best information about data entry in their own systems. The traditional format for Date of Last Contact or Death is MMDDCCYY, with 99 identifying unknown month or day, and 99999999 representing an entirely unknown date. The interoperable form of Date of Last Contact or Death transmits in CCYYMMDD form, where blank spaces are used for unknown trailing portions of the date or where a date is not applicable. The Date of Last Contact Flag (NAACCR Item #1751) is used to explain why Date of Last Contact or Death is not a known date. See Date of Last Contact Flag for an illustration of the relationships among these items.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


DATE OF LAST CONTACT FLAG

Item Length: 2

NAACCR Item #1751

Valid Codes: 12, Blank

(New Item: 01/2010)

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Last Contact or Death (NAACCR Item #1750).

Rationale

As part of an initiative to standardize date fields, date flag fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Instructions for Coding:

  • Leave this item blank if Date of Last Contact or Death (NAACCR Item #1750) has a full or partial date recorded.

  • Code 12 if the Date of Last Contact or Death can not be determined.

  • Registrars should enter this data item directly (when appropriate) even if the traditional form of date entry is used in the software.

Code | Definition
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (that is, the date of last contact is unknown).
(blank) | A valid date value is provided in item Date of Last Contact or Death (NAACCR Item #1750).

The following table illustrates the use of the date flag and the traditional and interoperable date formats for coding Date of Last Contact or Death (NAACCR Item #1750) and Date of Last Contact Flag (NAACCR Item #1751). In this table, the lower-case letter “b” is used to represent each blank space.

Description | Traditional Date of Last Contact or Death | Interoperable Date of Last Contact or Death | Recurrence Date--1st Flag
 | Date entered in MMDDCCYY sequence; unknown portions represented by 99 or 9999 | Date entered in CCYYMMDD sequence, leaving unknown portions blank (spaces); omit the date if the date is completely unknown.
Full date known | MMDDCCYY (example: 02182007) | CCYYMMDD (example: 20070218 | bb
Month and year known | MM99CCYY (example: 02992007) | CCYYMMbb (example: 200702bb) | bb
Year only known | 9999CCYY (example: 99992007) | CCYYbbbb (example: 2007bbbb) | bb
Date is unknown | 99999999 (example: 99999999) | bbbbbbbb (example: bbbbbbbb) | 12

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Vital Status

Item Length: 1

Allowable Values: 0, 1

NAACCR Item #1760

Description

Records the vital status of the patient as of the date entered in Date of Last Contact or Death (NAACCR Item #1750).

Rationale

This information is used for patient follow-up and outcomes studies.

Instructions for Coding

  • This item is collected during the follow-up process with Date of Last Contact or Death (NAACCR Item #1750).

  • If a patient has multiple primaries, all records should have the same vital status.

Code | Label
0 | Dead
1 | Alive

Examples:
Code | Reason
0 | Death clearance information obtained from a state central registry confirms the death of the patient within the past year.
1 | In response to a follow-up letter to a patient's following physician, it is learned the patient is alive.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Cancer Status

Item Length: 1

Allowable Values: 1, 2, 9

NAACCR Item #1770

(Revised 01/04)

Description

Records the presence or absence of clinical evidence of the patient's malignant or non-malignant tumor as of the Date of Last Contact or Death (NAACCR Item #1750).

Rationale

This information is used for patient follow-up and outcomes studies.

Instructions for Coding

  • Cancer status is based on information from the patient's physician or other official source such as a death certificate.

  • The patient's cancer status should be changed only if new information is received from the patient's physician or other official source. If information is obtained from the patient, a family member, or other nonphysician, then cancer status is not updated.

  • Cancer status changes if the patient has a recurrence or relapse.

  • If a patient has multiple primaries, each primary could have a different cancer status.

Code | Label
1 | No evidence of this tumor
2 | Evidence of this tumor
9 | Unknown, indeterminate whether this tumor is present; not stated in patient record

Examples:
Code | Reason
1 | Patient with hematopoietic disease who is in remission.
1 | A patient is seen by the physician on February 2, 2004 with no evidence of this tumor. The patient did not return to the physician. The patient was then called by the registry on August 29, 2005. The Date of Last Contact or Death (NAACCR Item #1750) is updated, but the cancer status is not.
2 | A patient with prostate cancer is diagnosed with bone metastasis in April 2003. The registrar finds an obituary documenting the patient's death in a nursing home in June 2003.


NPI--Following Registry

Item Length: 10

Allowable Value: Ten digits

NAACCR Item #2445

(Revised 04/07, 09/08, 01/11)

Description

Records the registry responsible for following the patient.

Rationale

This data item is useful when the same patient is recorded in multiple registries.

Instructions for Coding

  • Record the 10-digit NPI for the facility of the registry responsible for following the patient.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

  • Check with the registry, billing, or health information departments of the facility to determine its NPI, or search at https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Code | Definition
(fill spaces) | 10-digit NPI number for the facility.
(leave blank) | NPI for the facility of the following registry is unknown or not available.


Follow-Up Source

Item Length: 1

Allowable Values: 0-5, 7-9

NAACCR Item #1790

Description

Records the source from which the latest follow-up information was obtained.

Rationale

This data item is used by registries to identify the most recent follow-up source.

Instructions for Coding

Code | Label | Definition
0 | Reported hospitalization | Hospitalization at another institution/hospital or first admission to the reporting facility.
1 | Readmission | Hospitalization or outpatient visit at the reporting facility.
2 | Physician | Information from a physician.
3 | Patient | Direct contact with the patient.
4 | Department of Motor Vehicles | The Department of Motor Vehicles confirmed the patient has a current license.
5 | Medicare/Medicaid file | The Medicare or Medicaid office confirmed the patient is alive.
7 | Death certificate | Information from the death certificate only.
8 | Other | Friends, relatives, employers, other registries, or any sources not covered by other codes.
9 | Unknown; not stated in patient record | The follow-up source is unknown or not stated in patient record.


Next Follow-Up Source

(Next Follow-Up Method)

Item Length: 1

Allowable Values: 0-5, 8, 9

NAACCR Item #1800

(Revised 01/10)

Description

Identifies the method planned for the next follow-up.

Rationale

This data item is used by registries to identify the method planned for the next follow-up.

Instructions for Coding

  • Registries in CoC-approved cancer programs are not required to follow foreign residents.

  • As of January 1, 2006, the CoC does not require Class of Case 00 cases to be followed.

Code | Definition
0 | Chart requisition
1 | Physician letter
2 | Contact letter
3 | Phone call
4 | Other hospital contact
5 | Other, NOS
8 | Foreign residents (not followed)
9 | Not followed. Other cases for which follow-up is not required.


Abstracted By

Item Length: 3

Left Justified Alphanumeric

NAACCR Item #570

Description

Records the initials or assigned code of the individual abstracting the case.

Rationale

This item can be used for quality control and management in multistaffed registries.

Instructions for Coding

Code the initials of the abstractor.

Code | Definition
(fill spaces) | Initials or code of abstractor.


Facility Identification Number (FIN)

Item Length: 10

Right Justified, Zero-filled

NAACCR Item #540

(Revised 09/08, 01/12)

Description

Identifies the facility reporting the case.

Rationale

Each facility's identification number (FIN) is unique. The number is essential to the National Cancer Data Base (NCDB) for monitoring data submissions, ensuring the accuracy of data, and for identifying areas for special studies.

Instructions for Coding

  • Facility Identification Number is automatically coded by the software provider.

  • For facilities with seven-digit FINs in the range of 6020009-6953290 that were assigned by the CoC before January 1, 2001, the coded FIN will consist of three leading zeros followed by the full seven-digit number.

  • For facilities with eight-digit FINs greater than or equal to 10000000 that were assigned by the CoC after January 1, 2001, the coded FIN will consist of two leading zeros followed by the full eight-digit number.

  • Facilities that are part of an Integrated Network Cancer Program (INCP) must use the hospital-specific FIN in their data for submission to the National Cancer Data Base.

  • Facilities that merge are legally a single hospital. Consult NCDB for instructions for recording the FIN for newly-merged programs.

Examples:
Code | Reason
0006439999 | 6439999, General Hospital, Anytown, Illinois
0010000099 | 10000099, Anytown Medical Center, Anytown, Illinois

Note: A complete list of FINs is available on the American College of Surgeons Web site at http://www.facs.org/cancer/coc/fin.html.


NPI--Reporting Facility

Item Length: 10

Allowable Value: Ten digits

NAACCR Item #545

(Revised 04/07, 09/08, 01/10, 01/12)

Description

Identifies the facility whose data are in the record.

Rationale

Each facility's NPI is unique. The number is essential to the National Cancer Data Base (NCDB) for monitoring data submissions, ensuring the accuracy of data, and for identifying areas for special studies.

NPI–Reporting Facility is the NPI equivalent of Facility Identification Number (NAACCR Item #540). Both are required during a period of transition.

Instructions for Coding

  • NPI–Reporting Facility is automatically coded by the software provider.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • The facility's NPI can be obtained from the billing or accounting department, or searched at https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • If the facility has more than one NPI number assigned, use the “umbrella” number that applies to the entire facility.

  • Facilities that are part of an Integrated Network Cancer Program (INCP) must use the hospital-specific NPI number in their data for submission to the National Cancer Data Base.

  • Facilities that merge are legally a single hospital. Use the NPI number for the merged hospital.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

Code | Definition
(fill spaces) | 10-digit NPI number for the facility.
(leave blank) | NPI for the facility is unknown or not available.


Archive FIN

Item Length: 10

Right Justified, Zero-filled

NAACCR Item #3100

(Revised 01/10, 01/12)

Description

Identifies the facility that originally abstracted the case.

Rationale

It is essential for hospital registries to have the ability to distinguish cases originally accessioned by each registry of the merged unit. This enables the CoC to manage the receipt of historical data and to appropriately attribute these data.

Instructions for Coding

  • Archive FIN is automatically coded by the software provider.

  • This data item never changes and must be included as part of the patient record when data are submitted to the NCDB.

  • For facilities that have not merged, the Archive FIN and FIN (NAACCR Item #540) will be the same.

  • If facilities merged after January 1, 2003, a new FIN was assigned to represent the merged facility. This new FIN was assigned to all cases in the merged registry, but the Archive FIN for cases from each registry prior to the merger does not change.

  • If a merged program continues to operate multiple campuses, the Archive FIN is the historic FIN for the respective facilities that are now separate campuses of the same hospital.

  • Facilities that are part of an Integrated Network Cancer Program (INCP) must use the hospital-specific FIN for the Archive FIN in their data for submission to the National Cancer Data Base.

  • Programs that are not part of a merged facility or an INCP will use their hospital’s FIN as the Archive FIN.

  • For facilities with seven-digit FINs in the range of 6020009-6953290 that were assigned by the CoC before January 1, 2001, the coded FIN will consist of three leading zeros followed by the full seven-digit number. The Archive FIN must be recorded similarly.

  • For facilities with eight-digit FINs greater than or equal to 10000000 that were assigned by the CoC after January 1, 2001, the coded FIN will consist of two leading zeros followed by the full eight-digit number. The Archive FIN must be recorded similarly.

Examples:

Code

Reason

0006439999

General Hospital, Anytown, Illinois (FIN: 6439999). Original diagnosis was made at this facility; both the FIN and the Archive FIN are the same.

0006439999

or

0006430000

General Hospital (FIN: 6439999) and Anytown Medical Center (FIN: 6430000) in Anytown IL merged; the two cancer registries were combined and now report as Anytown Medical Center. The new FIN for this reporting facility is 10000099.

All cases from the merged General Hospital and Anytown Medical Center registry have the new FIN (0010000099) assigned to them. In addition, either the General Hospital Archive FIN (0006439999) or the Anytown Medical Center Archive FIN (0006430000) is retained in each record depending on which registry originally accessioned the case.


NPI--Archive FIN

Item Length: 10

Allowable Value: Ten digits

NAACCR Item #3105

(Revised 01/10, 01/12)

Description

Identifies the facility that originally abstracted the case.

Rationale

It is essential for hospital registries to have the ability to distinguish cases originally accessioned by each registry of the merged unit. This enables the CoC to manage the receipt of historical data and to appropriately attribute these data.

NPI–Archive FIN is the NPI equivalent of Archive FIN (NAACCR Item #3100). Both are required during a period of transition.

Instructions for Coding

  • NPI–Archive FIN is automatically coded by the software provider.

  • This data item never changes and must be included as part of the patient record when data are submitted to the NCDB.

  • For facilities that have not merged, the NPI–Archive FIN and the NPI–Reporting Facility (NAACCR Item #545) will be the same.

  • Facilities that are part of an Integrated Network Cancer Program (INCP) must use the hospital-specific NPI number for the NPI-Archive FIN in their data for submission to the National Cancer Data Base.

  • If the facility has more than one NPI number assigned, use the “umbrella” number that applies to the entire facility.

  • NPI should be recorded as available for cases diagnosed during 2007, and is required to be recorded for all cases diagnosed January 1, 2008, and later.

  • NPI may be blank for cases diagnosed on or before December 31, 2006.

Code | Definition
(fill spaces) | 10-digit NPI number for the facility.
(leave blank) | NPI for the facility is unknown or not available.


Date Case Completed--CoC

Item Length: 8

NAACCR Item #2092

(Revised 01/12)

Description

This data item identifies the date that specified items are completed, based on the Class of Case, and those items pass the relevant edits. Follow-up information, including delayed treatment received elsewhere, may be coded after the Date Case Completed–CoC. This item should be autocoded by the registry software. The CoC specifications will not necessarily be the same as those used for Date Case Completed [NAACCR Item #2090], which CoC does not require.

Rationale

This item was created to measure abstracting timeliness of information that should be available when the facility’s main involvement in the patient’s first course care is completed, based on Class of Case. CoC Standard 3.3 requires that 90% of all cases be abstracted within 6 months of the patient’s first contact with the facility in CoC accredited programs. It is assumed that for all except some unusual cases, all required items, not just those used to determine Date Case Completed – CoC, will have been completed for all analytic cases by the time the NCDB annual Call for Data begins.

Instructions for Coding:

  • This item may be left blank for cases diagnosed prior to 2010.

  • Follow-up information, information about delayed treatment received elsewhere, and information about multiple tumors diagnosed later may be coded after the Date Case Completed – CoC.

  • Corrections and updates may be made after the Date Case Completed – CoC.

  • Appendix D provides a list of items in each broad completion category below.

  • After all required items identified below for the patient’s Class of Case have been abstracted, the registrar should run the standard NAACCR edit set “Hosp: vs 12 CoC Required - All” using the registry software. The registry software will record the Date Case Completed – CoC when those items are abstracted and the case passes all edits in that set.

Class of Case | Description | Items that Must Be Completed by Date Case Completed--CoC
00-22 | All analytic cases | Identification, demographic, diagnostic
10-22 | Patient received part or all first course treatment from facility | Staging, hospital-specific treatment
10, 12, 14, 20, 22 | Patient received all first course treatment from facility, or unspecified whether all or part | Summary treatment (treatment at any facility)
00 | Patient diagnosed at facility, received all treatment elsewhere | NPI number for the facility the patient was referred to or a treating physician
20-22 | Patient diagnosed elsewhere, received part or all of treatment from facility | NPI number for the facility the patient was referred to or from OR the physician who diagnosed or treated the patient


Over-ride ACSN/CLASS/SEQ

Item Length: 1

Allowable Values: 1

NAACCR Item #1985

(Revised 09/06, 09/08, 01/10)

Description

Used with the EDITS software to override the edit Accession Number, Class of Case, Seq Number (CoC).

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

The edit, Accession Number, Class of Case, Seq Number (CoC), checks the following:

  • If the case is the only case or the first of multiple cases diagnosed at the facility (Sequence Number–Hospital = 00, 01, 60 or 61, and Class of Case = 00, 10, 12, 13, or 14), then the first 4 characters of the Accession Number (NAACCR Item #550) must equal the year of the Date of First Contact (NAACCR Item #580).

  • If the case is first diagnosed at autopsy (Class of Case = 38), and the case is the only case or the first of multiple cases for a patient (Sequence Number–Hospital = 00, 01, 60, or 61), then the first 4 characters of the Accession Number must equal the year of the Date of Last Contact or Death (NAACCR Item #1750) AND must equal the year of the Date of First Contact.

  • If the case is first diagnosed at autopsy (Class of Case = 38), and the case is the second or more case for a patient (Sequence Number–Hospital greater than 01 or greater than 61), then the year of the Date of First Contact must equal the year of Date of Last Contact or Death.

There are some exceptions to the above rules. Override Acsn/Class/Seq may be used to override the edit when the circumstances fit the following situation or one similar to it:

  • The case may be the only or the first of multiple malignant cases for a patient (Sequence Number–Hospital = 00 or 01), but there is an earlier benign case (with an earlier year of the Date of First Contact) for which the Accession Number applies.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for the edit Accession Number, Class of Case, Seq Number (CoC).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if a review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed and confirmed as reported.


Over-ride HOSPSEQ/DXCONF

Item Length: 1

Allowable Values: 1

NAACCR Item #1986

(Revised 09/06, 09/08)

Description

Used with the EDITS software to over-ride the edit Diagnostic Confirm, Seq Num-Hosp (CoC).

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

The edit, Diagnostic Confirm, Seq Num–Hosp (CoC), does the following:

  • If any case is one of multiple primaries and is not microscopically confirmed or positive lab test/marker study, i.e., Diagnostic Confirmation > 5 and Sequence Number–Hospital > 00 (more than one primary), review is required.

  • If Primary Site (NAACCR Item #400) specifies an ill-defined or unknown primary (C76.0–C76.8, C80.9), no further checking is done. If Sequence Number–Hospital is in the range of 60-88, this edit is skipped.

It is important to verify that the non-microscopically-confirmed case is indeed a separate primary from any others that may have been reported. This edit forces review of multiple primary cancers when one of the primaries is coded to a site other than ill-defined or unknown and is not microscopically confirmed or confirmed by a positive lab test/marker study.

  • If this edit is failed and the suspect case is confirmed accurate as coded, and the number of primaries is correct, set the Override HospSeq/DxConf to 1. Do not set the override flag on the patient's other primary cancers.

  • However, if it turns out that the non-microscopically-confirmed cancer is considered a manifestation of one of the patient's other cancers, delete the non-microscopically-confirmed case. Check the sequence numbers of remaining cases, correcting them if necessary. Also check for other data items on the remaining cases that may need to be changed as a result of the corrections, such as stage and treatment.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for the edit Diagnostic Confirm, Seq Num-Hosp (CoC).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if a review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed and confirmed as reported.


Over-ride COC Site/Type

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Over-ride CoC--SITE/TYPE

Item Length: 1

Allowable Values: 1

NAACCR Item #1987

(Revised 09/06, 09/08)

Description

Used with the EDITS software to override the edits Primary Site, Morphology-Type ICDO2 (CoC), Primary Site, Morphology-Type ICDO3 (CoC), and/or Primary Site, Morphology-Type, Behavior ICDO3 (CoC).

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

There are multiple version of edits of the type, Primary Site, Morphology-Type, which check for "usual" combinations of site and ICD-O-2 or ICD-O-3 histology. The SEER version of the edit is more restrictive than the CoC edit, and thus uses a different override flag. The CoC version of the edit will accept Override CoC-Site/Type or Override Site/Type as equivalent.

  • The Site/Histology Validation List (available on the SEER Web site) contains those histologies commonly found in the specified primary site. Histologies that occur only rarely or never are not be included. These edits require review of all combinations not listed.

  • Since basal and squamous cell carcinomas of non-genital skin sites are not reportable to SEER, these site/histology combinations do not appear on the SEER validation list. For the CoC version of the edit, if Primary Site (NAACCR Item #400) is in the range C44.0-C44.9 (skin), and the ICD-O-3 histology is in the range 8000-8005 (neoplasms, malignant, NOS), 8010-8046 (epithelial carcinomas), 8050-8084 (papillary and squamous cell carcinomas), or 8090-8110 (basal cell carcinomas), no further editing is done. No override is necessary for these cases in the CoC version of the edit.

Review of these cases requires investigating whether the combination is biologically implausible or there are cancer registry coding conventions that would dictate different codes for the diagnosis (See Cancer Identification in Section I). Review of these rare combinations often results in changes to the primary site and/or morphology, rather than a decision that the combination is correct

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for edits of the type Primary Site, Morphology-Type.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if a review of all items in the error or warning message confirms all are correct and coded in conformance with coding rules.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed and confirmed as reported.


Over-ride HOSPSEQ/SITE

Item Length: 1

Allowable Values: 1

NAACCR Item #1988

(Revised 09/06, 09/08, 02/10)

Description

Used with the EDITS software to override the edit Seq Num-Hosp, Primary Site, Morph ICDO2 (CoC), and/or the edit Seq Num-Hosp, Primary Site, Morph ICDO3 (CoC).

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

Edits of the type, Seq Num--Hosp, Primary Site, Morph, differ in use of ICD-O-2 or ICD-O-3 morphology. They force review of multiple primary cancers when one of the primaries is coded to a site-morphology combination that could indicate a metastatic site rather than a primary site. If Sequence Number--Hospital indicates the person has had more than one primary, then any case with one of the following site-histology combinations requires review:

  • C76.0–C76.8 (Ill-defined sites) or C80.9 (unknown primary) and ICD-O-2 or ICD-O-3 histology < 9590. (Look for evidence that the unknown or ill-defined primary is a secondary site from one of the patient's other cancers. For example, a clinical discharge diagnosis of “abdominal carcinomatosis” may be attributable to the patient's primary ovarian cystadenocarcinoma already in the registry, and should not be entered as a second primary.)

  • Lymph node primary sites (C77.0-C77.9) for histologies other than lymphomas, or hematopoietic primary sites for histologies not in range for hematopoietic diseases. (That combination is most likely a metastatic lesion. Check whether the lesion could be a manifestation of one of the patient's other cancers.)

  • Any site and ICD-O-2 histology in the range 9720-9723, 9740-9741 or ICD-O-3 histology in the range 9740-9758. (Verify that these diagnoses are coded correctly and are indeed separate primaries from the others.)

If it turns out that the suspect tumor is a manifestation of one of the patient's other cancers, delete the metastatic or secondary case, re-sequence remaining cases, and correct the coding on the original case as necessary.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for an edit of the type Seq Num-Hosp, Primary Site, Morph.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed and confirmed as reported.


Over-ride Site/TNM StgGrp

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Over-ride SITE/TNM-STAGE GROUP

Item Length: 1

Allowable Values: 1

NAACCR Item #1989

(Revised 09/04, 09/08, 01/10, 01/12)

Description

Used with the EDITS software to override the edit Primary Site, AJCC Stage Group, for AJCC staging editions 6 and later.

Rationale

This override flag allows identification of pediatric cancers that were staged according to a system other than the AJCC staging manual (which is predominantly directed toward adult staging) if they are not also AJCC-staged. In that situation an otherwise-stageable case may be coded 88 (not applicable) for all AJCC items.

EDITS Use

Edits of the type, Primary Site, AJCC Stage Group, check that the pathologic and clinical AJCC stage group codes are valid for the site and histology group according to the applicable AJCC Cancer Staging Manual, Sixth or Seventh Edition, using the codes described for the items Clinical Stage Group (NAACCR Item #970) and Pathologic Stage Group (NAACCR Item #910). Combinations of site and histology not represented in any AJCC schema must be coded 88. Unknown codes must be coded 99. Blanks are not permitted.

Since pediatric cancers whose sites and histologies have an AJCC scheme may be coded according to a pediatric scheme instead, use Override Site/TNM-Stage Group to indicate the case was coded according to a pediatric staging system if it was not also coded according to the AJCC manual. Pediatric stage groups should not be recorded in the Clinical Stage Group or Pathologic Stage Group items. When neither clinical nor pathologic AJCC staging is used for pediatric cases, code all AJCC items 88. When any AJCC component is used to stage a pediatric case, follow the instructions for coding AJCC items and leave Override Site/TNM-Stage Group blank.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for edits of the type, Primary Site, AJCC Stage Group.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if the case is confirmed to be a pediatric case that was coded using a pediatric coding system.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed and confirmed as reported.


Over-ride AGE/SITE/MORPH

Item Length: 1

Allowable Values: 1

NAACCR Item #1990

(Revised 04/07, 09/08, 01/10)

Description

Used with the EDITS software to override edits of the type Age, Primary Site, Morphology; Age, Primary Site, Morph ICDO3–Adult, and Age, Primary Site, Morph ICDO3–Pediatric.

Rationale

Some of the edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

Edits of the type, Age, Primary Site, Morphology; Primary Site, Morph ICDO3--Adult; and Age, Primary Site, Morph ICDO3--Pediatric require review if a site-morphology combination occurs in an age group for which it is extremely rare or if the cancer was diagnosed in utero.

If the edit generates an error or warning message, check that the primary site and histologic type are coded correctly and that the age, date of birth, and date of diagnosis are correct.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for the Age, Primary Site, Morphology; Primary Site, Morph ICDO3--Adult; and Age, Primary Site, Morph ICDO3--Pediatric edits.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 for an unusual occurrence of a particular age/site/histology combination for a given age has been confirmed by review to be correct.

  • Code 2 if the case was diagnosed in utero.

  • Code 3 if both conditions apply.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed; age, site and morphology combination confirmed as reported.
2 | Reviewed; diagnosis in utero
3 | Reviewed; both conditions apply

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Over-ride SURG/DXCONF

Item Length: 1

Allowable Values: 1

NAACCR Item #2020

(Revised 09/06, 09/08)

Description

Used with the EDITS software to override the edits RX Summ-Surg Prim Site, Diag Conf (SEER IF76); RX Summ-Surgery Type, Diag Conf (SEER IF46); and/or the edit .RX Summ-Surg Site 98-02, Diag Conf (SEER 106).

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

Edits of the type, RX Summ–Surg Prim Site, Diag Conf, check that cases with a primary site surgical procedure coded 20-90 are histologically confirmed.

If the patient had a surgical procedure, most likely there was a microscopic examination of the cancer.

  • Verify the surgery and diagnostic confirmation codes, and correct any errors.

  • Sometimes there are valid reasons why no microscopic confirmation is achieved with the surgery, for example, the tissue removed may be inadequate for evaluation.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for edits of the type RX Summ--Surg Prim Site, Diag Conf.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed, confirmed as reported.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Over-ride SITE/TYPE

Item Length: 1

Allowable Values: 1

NAACCR Item #2030

(Revised 09/06, 09/08, 01/10)

Description

Used with the EDITS software to override edits of the type Primary Site, Morphology-Type and Primary Site, Morphology-Type, Behavior ICDO3.

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

There are multiple version of edits of the type, Primary Site, Morphology-Type, which check for "usual" combinations of site and ICD-O-2 or ICD-O-3 histology. The SEER version of the edit is more restrictive than the CoC edit, and thus uses a different override flag. The CoC version of the edit will accept Override CoC-Site/Type or Override Site/Type as equivalent.

  • The Site/Histology Validation List (available on the SEER website) contains those histologies commonly found in the specified primary site. Histologies that occur only rarely or never are not be included. These edits require review of all combinations not listed.

  • Since basal and squamous cell carcinomas of non-genital skin sites are not reportable to SEER, these site/histology combinations do not appear on the SEER validation list. For the CoC version of the edit, if Primary Site (NAACCR Item #400) is in the range C440-C449 (skin), and the ICD-O-3 histology is in the range 8000-8005 (neoplasms, malignant, NOS), 8010-8046 (epithelial carcinomas), 8050-8084 (papillary and squamous cell carcinomas), or 8090-8110 (basal cell carcinomas), no further editing is done. No override is necessary for these cases in the CoC version of the edit.

Review of these cases requires investigating whether the combination is biologically implausible or there are cancer registry coding conventions that would dictate different codes for the diagnosis (See Cancer Identification in Section I). Review of these rare combinations often results in changes to the primary site and/or morphology, rather than a decision that the combination is correct.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for edits of the type Primary Site, Morphology-Type.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed, confirmed as reported.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Over-ride Histology

Item Length: 1

Allowable Values: 1, 2, 3

NAACCR Item #2040

(Revised 04/07, 09/08)

Description

Used with the EDITS software to override any of five edits: Diagnostic Confirmation, Behavior ICDO2 (SEER IF31); Diagnostic Confirmation, Behavior ICDO3 (SEER IF31); Morphology–Type/Behavior ICDO2 (SEER MORPH); Morphology–Type/Behavior ICDO3 (SEER MORPH); and/or the edit Morph (1973-91) ICD-O-1 (SEER MORPH).

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

I. Edits of the type, Diagnostic Confirmation, Behavior Code, differ in the use of ICD-O-2 or ICD-O-3 and check that, for in situ cases (Behavior = 2), Diagnostic Confirmation specifies microscopic confirmation (1, 2 or 4). The distinction between in situ and invasive is very important to a registry, since prognosis is so different. Since the determination that a neoplasm has not invaded surrounding tissue, i.e. is in situ, is made microscopically, cases coded in situ in behavior should have a microscopic confirmation code. Very rarely, a physician will designate a case noninvasive or in situ without microscopic evidence.

If an edit of the type, Diagnostic Confirmation, Behavior Code, gives an error message or warning, check that Behavior Code (NAACCR Item #523) and Diagnostic Confirmation (NAACCR Item #490) have been coded correctly. Check carefully for any cytologic or histologic evidence that may have been missed in coding.

II. Edits of the type, Morphology–Type/Behavior, perform the following overrideable check:

  • Codes listed in ICD-O-2 or ICD-O-3 with behavior codes of only 0 or 1 are considered valid, since use of the behavior matrix of ICD-O-2 and ICD-O-3 allows for the elevation of the behavior of such histologies when the tumor is in situ or malignant. This edit forces review of these rare cases to verify that they are indeed in situ or malignant.

If a Morphology-Type/Behavior edit produces an error or warning message and the case is one in which the 4-digit morphology code is one that appears in ICD-O-2 or ICD-O-3 only with behavior codes of 0 or 1, verify the coding of morphology and that the behavior should be coded malignant or in situ. The registrar may need to consult a pathologist or medical advisor in problem cases.

Exceptions to the above: If year of Date of Diagnosis > 2000, then a behavior code of 1 is valid for the following ICDO-2 histologies and no override flag is needed: 8931, 9393, 9538, 9950, 9960-9962, 9980-9984, 9989. Similarly, the following ICD-O-3 histologies are valid with a behavior code of 1: 8442, 8451, 8462, 8472, and 8473.

Note: The Morphology-Type/Behavior edits are complex and perform several additional types of checks. No other aspects of their checks are subject to override.

Instructions for Coding

  • Leave blank if the ED ITS program does not generate an error message for the edits of the types, Diagnostic Confirmation or Morph or Morphology–Type/Behavior.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1, 2 or 3 as indicated if review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed, confirmed as reported for edits of the type Morphology-Type/Behavior
2 | Reviewed, confirmed as reported for edits of the type Diagnostic Confirmation, Behavior Code.
3 | Reviewed: conditions 1 and 2 above both apply.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Over-ride Leuk, Lymphoma

Item Length: 1

Allowable Values: 1

NAACCR Item #2070

(Revised 09/06, 09/08, 01/10)

Description

Used with the EDITS software to override the edits of the type Diagnostic Confirmation, Histology.

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

Edits of the type Diagnostic Confirmation, Histology differ in use of ICD-O-2 (NAACCR Item #420) orICD-O-3 (NAACCR Item #522) and check the following:

  • Since lymphoma and leukemia are almost exclusively microscopic diagnoses, this edit forces review of any cases of lymphoma that have diagnostic confirmation of direct visualization or clinical, and any leukemia with a diagnostic confirmation of direct visualization.

  • For lymphomas, Diagnostic Confirmation (NAACCR Item #490) cannot be 6 (direct visualization) or 8 (clinical).

  • For leukemia and other hematopoietic neoplasms, Diagnostic Confirmation cannot be 6 (direct visualization).

If an edit of the type, Diagnostic Confirmation, Histology, produces an error or warning message, check that the Histology and Diagnostic Confirmation are correctly coded. Remember that positive hematologic findings and bone marrow specimens are included as histologic confirmation (code 1 in Diagnostic Confirmation) for leukemia.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for the edits of the type Diagnostic Confirmation, Histology.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed, confirmed as reported.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Over-ride SITE/BEHAVIOR

Item Length: 1

Allowable Values: 1

NAACCR Item #2071

(Revised 09/06, 09/08)

Description

Used with the EDITS software to override the edits of the type Primary Site, Behavior Code.

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

Edits of the type, Primary Site, Behavior, require review of the following primary sites with a behavior of in situ (ICD-O-2 or ICD-O-3 behavior = 2):

C26.9 | Gastrointestinal tract, NOS
C39.9 | Ill-defined sites within respiratory system
C55.9 | Uterus, NOS
C57.9 | Female genital tract, NOS
C63.9 | Male genital organs, NOS
C68.9 | Urinary system, NOS
C72.9 | Nervous system, NOS
C75.9 | Endocrine gland, NOS
C76.0-C76.8 | Ill-defined sites
C80.9 | Unknown primary site

Since the designation of in situ is very specific and almost always requires microscopic confirmation, ordinarily specific information should also be available regarding the primary site. Conversely, if inadequate information is available to determine a specific primary site, it is unlikely that information about a cancer being in situ is reliable.

  • If a specific in situ diagnosis is provided, try to obtain a more specific primary site. A primary site within an organ system can sometimes be identified based on the diagnostic procedure or treatment given or on the histologic type. If a more specific site cannot be determined, it is usually preferable to code a behavior code of 3. In the exceedingly rare situation in which it is certain that the behavior is in situ and no more specific-site code is applicable, set Override Site/Behavior to 1.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for Primary Site, Behavior edits.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed, confirmed as reported.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


Over-ride SITE/LAT/MORPH

Item Length: 1

Allowable Values: 1

NAACCR Item #2074

(Revised 09/06, 09/08)

Description

Used with the EDITS software to override edits of the type Laterality, Primary Site, Morph.

Rationale

Some edits in the EDITS software package check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit on future runs of the EDITS package.

EDITS Use

Edits of the type Laterality, Primary Site, Morph differ in whether they produce a warning or an error message and in use of ICD-O-2 or ICD-O-3 morphology and do the following:

  • If the Primary Site (NAACCR Item #400) is a paired organ and Behavior Code (NAACCR Item # 523) is in situ (2), then Laterality (NAACCR Item #410) must be 1, 2, 3, or 5.

  • If diagnosis year is less than 1988 and Histology (NAACCR Item #522) is greater than or equal to 9590, then no further editing is performed. If diagnosis year is greater than 1987 and Histology equals 9140, 9700, 9701, 9590-9980, then no further editing is performed.

The intent of this edit is to force a review of in situ cases for which Laterality is coded 4 (bilateral) or 9 (unknown laterality) as to origin.

  • In rare instances when the tumor is truly midline and the case was diagnosed prior to 2010 (when midline was coded 9), either change the Laterality code to 5 and leave the override blank, or enter code 1 for Override Site/Lat/Morph. For cases diagnosed in 2010 or later, Laterality must be coded 5 for midline tumors.

  • If the rare combination is otherwise confirmed correct, enter code 1 for Override Site/Lat/Morph.

Instructions for Coding

  • Leave blank if the EDITS program does not generate an error message for the Laterality, Primary Site, Morphology edits.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if a review of all items in the error or warning message confirms that all are correct.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed, confirmed as reported.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


CoC Coding System Current

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CoC Coding System - Current

Item Length: 2

Allowable Values: 00-08, 99

NAACCR Item #2140

(Revised 01/10)

Description

Indicates the Commission on Cancer coding system currently used in the record.

Rationale

Knowledge of the coding system that describes the meaning of the codes currently stored for each case is necessary for interpretation of the coded data. It is also necessary for correct conversion of the record to a different coding system or to a different registry software system. This item differs from CoC Coding System-Original (NAACCR Item #2150) if the record has been converted to a more recent coding system.

Instructions for Coding

  • All fields in a case record should be coded according to the same Commission on Cancer coding system following record conversion.

  • This code does not apply to patient race, primary site, histology, TNM stage and its components, Collaborative Stage, comorbidities and complications, or cause of death. The original coding systems for these items are recorded in other fields.

  • This item should be updated every time the record is converted to another coding system.

Code | Label | Definition
00 | None | No CoC coding system used.
01 | Pre-1988 | Pre-1988 version (Cancer Program Manual Supplement)
02 | 1988 | 1988 Data Acquisition Manual
03 | 1989 | 1989 Data Acquisition Manual
04 | 1990 | 1990 Data Acquisition Manual
05 | 1994 | 1994 Data Acquisition Manual
06 | 1996 | Standards of the Commission on Cancer Volume II: Registry Operations and Data Standards (ROADS)
07 | 1998 | Standards of the Commission on Cancer, Volume II: Registry Operations and Data Standards (ROADS) 1998 Revisions
08 | 2003 | Facility Oncology Registry Data Standards (FORDS)
99 | Unknown | Unknown coding system.

Examples:
Code | Reason
00 | A case accessioned in 1980 was coded according to codes developed locally by the hospital before it became involved in the Commission on Cancer Approvals Program and no conversion of the record has occurred since its accession into the registry.
08 | A case accessioned in 1980 was coded according to codes developed locally by the hospital before it became involved in the Commission on Cancer Approvals Program. In 1989, the registry records were converted to conform to the codes defined in the 1989 Data Acquisition Manual. The registry data were subsequently converted in 1996, 1998, and 2003 with the publication of each manual.
08 | A case accessioned in 1997 was coded according to 1996 Standards of the Commission on Cancer, Volume II: Registry Operations and Data Standards (ROADS), and subsequently converted to correspond to the coding system expressed in Facility Oncology Registry Data Standards (FORDS).
99 | A case was accessioned in 1989, but it is unknown whether the 1988 or 1989 version of the Data Acquisition Manual was used to code the case. The conversion of this record to a more recent coding system is not possible due the uncertainty of its original coding system.


CoC Coding System Original

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CoC Coding System - Original

Item Length: 2

Allowable Values: 00-08, 99

NAACCR Item #2150

(Revised 01/10)

Description

Indicates the Commission on Cancer coding system used to originally code the items.

Rationale

The coding system used when a case is originally coded limits the possible categories that could have been applied to code the case. Because code categories may change over time as new coding systems are developed, this item is used to assist interpretation when cases that may have been coded originally according to multiple coding systems are analyzed.

Instructions for Coding

  • All fields in a case record should be coded according to the same Commission on Cancer coding system.

  • This code does not apply to patient race, primary site, histology, TNM stage and its components, Collaborative Stage, comorbidities and complications, or cause of death. The original coding systems for these items are recorded in other fields.

  • This item must not be changed when the record is converted to another coding system. That information is reflected in the data item CoC Coding System-Current (NAACCR Item #2140).

  • Code 99 for cases coded prior to 2003 if the correct CoC coding system is not known, or if multiple coding systems were used to code a single case. Ordinarily, it will not be necessary to use code 99 for cases accessioned in 2003 or later.

Code | Label | Definition
00 | None | No CoC coding system used.
01 | Pre-1988 | Pre-1988 version (Cancer Program Manual Supplement)
02 | 1988 | 1988 Data Acquisition Manual
03 | 1989 | 1989 Data Acquisition Manual
04 | 1990 | 1990 Data Acquisition Manual
05 | 1994 | 1994 Data Acquisition Manual
06 | 1996 | Standards of the Commission on Cancer, Volume II: Registry Operations and Data Standards (ROADS)
07 | 1998 | Standards of the Commission on Cancer Volume II: Registry Operations and Data Standards (ROADS) 1998 Revisions
08 | 2003 | Facility Oncology Registry Data Standards (FORDS)
99 | Unknown | Original CoC coding system used is not known.

Examples:
Code | Reason
00 | A case accessioned in 1980 was coded according to codes developed locally by the hospital before it became involved in the Commission on Cancer Approvals Program.
00 | A case accessioned in 1980 was coded according to codes developed locally by the hospital before it became involved in the Commission on Cancer Approvals Program. In 1989, the registry records were converted to conform to the codes defined in the 1989 Data Acquisition Manual. The registry data were subsequently converted in 1996, 1998, and 2003 with the publication of each manual.
06 | A case accessioned in 1997 was coded according to 1996 Standards of the Commission on Cancer, Volume II: Registry Operations and Data Standards (ROADS), and subsequently converted to correspond to the coding rules expressed in Facility Oncology Registry Data Standards (FORDS).
99 | A case was accessioned in 1989, but it is unknown whether the 1988 or 1989 version of the Data Acquisition Manual was used to code the case.


Race Coding System Current

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Race Coding System - Current

Item Length: 1

Allowable Values: 1-6, 9

NAACCR Item #170

(Revised 01/04, 01/10)

Description

Describes how race is currently coded. If converted, this field shows the system to which it was converted.

Rationale

Race codes (NAACCR Items #160-164) have changed over time. To accurately group and analyze data, it is necessary to record the system used to record the race codes.

Instructions for Coding

This item is autocoded by the software provider.

Code | Definition
1 | 4-value coding: 1 = White, 2 = Black, 3 = Other, 9 = Unknown
2 | <1988 (1-digit)
3 | 1988 + (2-digit)
4 | 1991 + (added codes 20-97)
5 | 1994 + (added code 14)
6 | 2000 + (no new codes added, new items Race #2-Race #5 added)
7 | 2010 + (added codes 15, 16, and 17; removed 09)
9 | Other


Race Coding System Original

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Race Coding System - Original

Item Length: 1

Allowable Values: 1-6, 9

NAACCR Item #180

(Revised 01/04, 01/10)

Description

Describes how race was originally coded.

Rationale

Race #1-#5 codes (NAACCR Items #160-164) have changed over time. Identifying both the original and current coding systems used to code race promotes accurate data grouping and analysis.

Instructions for Coding

  • This item is autocoded by the software provider.

  • For cases diagnosed on or after January 1, 2010, this data item must be coded 7.

Code | Definition
1 | 4-value coding: 1 = White, 2 = Black, 3 = Other, 9 = Unknown
2 | <1988 (1-digit)
3 | 1988 + (2-digit)
4 | 1991 + (added codes 20-97)
5 | 1994 + (added code 14)
6 | 2000 + (no new codes added, new items Race #2-Race #5 added)
7 | 2010 + (added codes 15, 16, and 17; removed 09)
9 | Other


Site Coding System Current

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Site Coding System - Current

Item Length: 1

Allowable Values: 1-6, 9

NAACCR Item #450

Description

Describes how the primary site is currently coded. If converted, this field shows the system to which it was converted.

Rationale

This information is used for some data analysis and for further item conversions.

Instructions for Coding

This item is autocoded by the software provider.

Code | Definition
1 | ICD-8 and Manual of Tumor Nomenclature and Coding (MOTNAC)
2 | ICD-9
3 | ICD-O, First Edition
4 | ICD-O, Second Edition
5 | ICD-O, Third Edition
6 | ICD-10
9 | Other


Site Coding System Original

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Site Coding System - Original

Item Length: 1

Allowable Values: 1-6, 9

NAACCR Item #460

Description

Describes how the primary site was originally coded.

Rationale

This information is used for some data analysis. Converted codes have a slightly different distribution and meaning than codes entered directly. Cancer registries record case histories over many years, so not all cases will originally be assigned according to the same code version.

Instructions for Coding

This item is autocoded by the software provider.

Code | Definition
1 | ICD-8 and Manual of Tumor Nomenclature and Coding (MOTNAC)
2 | ICD-9
3 | ICD-O, First Edition
4 | ICD-O, Second Edition
5 | ICD-O, Third Edition
6 | ICD-10
9 | Other


Morphology Coding System Current

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Morphology Coding System - Current

Item Length: 1

Allowable Values: 1-7, 9

NAACCR Item #470

(Revised 01/10)

Description

Describes how morphology is currently coded. If converted, this field shows the system to which it was converted.

Rationale

This information is used for some data analysis and for further item conversions. New versions of the codes used for recording histology and behavior reflect advances in medical and pathologic knowledge, and converted codes have a slightly different distribution and meaning than codes entered directly. Cancer registries record case histories over many years, so not all cases will originally be assigned according to the same code version.

Instructions for Coding

This item is autocoded by the software provider.

Code | Definition
1 | ICD-O, First Edition
2 | ICD-O, 1986 Field Trial
3 | ICD-O, 1988 Field Trial
4 | ICD-O, Second Edition
5 | ICD-O, Second Edition, plus REAL lymphoma codes effective 1/1/95
6 | ICD-O, Second Edition, plus FAB codes effective 1/1/98
7 | ICD-O, Third Edition
8 | ICD-O, Third Edition, plus 2008 WHO hematopoietic/lymphoid new terms effective 1/1/2010
9 | Other


Morphology Coding System Original

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Morphology Coding System - Original

Item Length: 1

Allowable Values: 1-7, 9

NAACCR Item #480

(Revised 01/04, 01/10, 01/11)

Description

Describes how morphology was originally coded. If later converted, this field shows the original codes used.

Rationale

This information is used for some data analysis and for further item conversions. New versions of the codes used for recording histology and behavior reflect advances in medical and pathologic knowledge, and converted codes have a slightly different distribution and meaning than codes entered directly. Cancer registries record case histories over many years, so not all cases will originally be assigned according to the same code version.

Instructions for Coding

  • This item is autocoded by the software provider.

  • For cases diagnosed on or after January 1, 2010, this data item must be coded 8.

Code | Definition
1 | ICD-O, First Edition
2 | ICD-O, 1986 Field Trial
3 | ICD-O, 1988 Field Trial
4 | ICD-O, Second Edition
5 | ICD-O, Second Edition, plus REAL lymphoma codes effective 1/1/95
6 | ICD-O, Second Edition, plus FAB codes effective 1/1/98
7 | ICD-O, Third Edition
8 | ICD-O, Third Edition, plus 2008 WHO hematopoietic/lymphoid new terms effective 1/1/2010
9 | Other


ICD-O-2 Conversion Flag

Item Length: 1

Allowable Values: 0-6, blank

NAACCR Item #1980

(Revised 01/04, 01/12)

Description

Specifies whether or how site and morphology codes were converted to ICD-O-2.

Rationale

This information is used for some data analysis and for further item conversions.

Instructions for Coding

  • Codes 0, 1, and 2 are autocoded by the software provider.

  • Codes 3 and 4 are manually entered following a review of the automated morphology conversion from ICD-O-1 or ICD-O-3 to ICD-O-2.

Code | Definition
(leave blank) | Not converted.
0 | Primary site and morphology originally coded in ICD-O-2.
1 | Primary site and morphology converted without review.
2 | Primary site and morphology converted with review; morphology machine-converted without review.
3 | Primary site machine-converted without review; morphology converted with review.
4 | Primary site and morphology converted with review.
5 | Morphology converted from ICD-O-3 without review.
6 | Morphology converted from ICD-O-3 with review.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


ICD-O-3 Conversion Flag

Item Length: 1

Allowable Values: 0, 1, 3, blank

NAACCR Item #2116

(Revised 01/04)

Description

Identifies how the conversion of morphology codes from ICD-O-2 to ICD-O-3 was accomplished.

Rationale

This information is used for some data analysis and for further item conversions. New versions of the codes used for recording histology and behavior reflect advances in medical and pathologic knowledge, and converted codes have a slightly different distribution and meaning than codes entered directly. Cancer registries record case histories over many years, so not all cases will originally be assigned according to the same code version.

Instructions for Coding

  • Codes 0 and 1 are autocoded by the software provider.

  • Code 3 is manually entered following review of the automated morphology conversion from ICD-O-2 to ICD-O-3.

Code | Definition
(leave blank) | Not converted.
0 | Morphology (Morph-Type&Behav ICD-O-3, NAACCR Item #521) originally coded in ICD-O-3.
1 | Morphology (Morph-Type&Behav ICD-O-3, NAACCR Item #521) converted from (Morph-Type&Behav ICD-O-2, NAACCR Item #419) without review.
3 | Morphology (Morph-Type&Behav ICD-O-3, NAACCR Item #521) converted from (Morph-Type&Behav ICD-O-2, NAACCR Item #419) with review.

  • NAACCR Data Standards and Data Dictionary entry available

  • SEER Program Coding and Staging Manual entry available


TNM Edition Number

Item Length: 2

Allowable Values: 00-06, 88, 99

NAACCR Item #1060

(Revised 01/04, 01/10)

Description

Identifies the edition of the AJCC Cancer Staging Manual used to stage the case.

Rationale

AJCC stage and component T, N, and M codes and rules have changed over time. This item enables the analysis of cases grouped by edition number.

Instructions for Coding

This item is autocoded by the software provider.

Code | Label
00 | Not staged (cases that have AJCC staging scheme and staging was not done).
01 | First Edition
02 | Second Edition
03 | Third Edition
04 | Fourth Edition
05 | Fifth Edition
06 | Sixth Edition
07 | Seventh Edition
88 | Not applicable (cases that do not have an AJCC staging scheme).
99 | Staged, but the edition is unknown.


ICD Revision Comorbidities and Complications

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

ICD REVISION SECONDARY DIAGNOSIS
(ICD Revision Comorbidities and Complications)

Item Length: 1

Allowable Values: 0, 1, 9

NAACCR Item #3165

(Revised 01/12, 01/13)

Description

This item indicates the coding system from which the Comorbidities and Complications and/or Secondary Diagnosis codes are provided.

Rationale

This item is necessary to interpret the meaning of particular codes for Comorbidities and Complications and Secondary Diagnosis items because there is some overlap between specific codes.

Instructions for Coding

  • ICD Revision Secondary Diagnosis is to be recorded for patients diagnosed on or after January 1, 2006. Leave the field blank for pre-2006 diagnoses.
  • If only one of ICD-9-CM (Comorbidities and Complications #1-10) or ICD-10-CM (Secondary Diagnosis #1-10) codes are included in the abstract, assign the applicable code.
  • Prior to 2013, it was permissible to record ICD-10-CM codes in Comorbidities and Complications #1-10. If that was done, assign code ‘1’. These cases should not have both ICD-9-CM and ICD-10-CM codes assigned.
  • Beginning with 2013 diagnoses, all ICD-10-CM codes must be recorded in Secondary Diagnosis #1-10. If the record also has ICD-9-CM codes recorded, they must be coded in Comorbidities and Complications #1-10. These cases should be assigned code ‘1’.
Code | Definition
0 | No secondary diagnosis reported.
1 | ICD-10-CM
9 | ICD-9-CM


RX Coding System Current

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

RX Coding System - Current

Item Length: 2

Allowable Values: 00-06, 99

NAACCR Item #1460

Description

Describes how treatment for this case is now coded.

Rationale

This information is used for some data analysis and for further item conversions.

Instructions for Coding

  • This item is autocoded by the software provider.

  • The FORDS manual must be used to record treatment for all cases diagnosed January 1, 2003, or later and this item must be coded 06.

Code | Definition
00 | Treatment data not coded/transmitted, ie, all treatment fields blank.
01 | Treatment data coded using 1-digit surgery codes.
02 | Treatment data coded according to 1983-1992 SEER manuals and CoC manuals 1983-1995.
03 | Treatment data coded according to 1996 ROADS manual.
04 | Treatment data coded according to 1998 ROADS supplement.
05 | Treatment data coded according to 1998 SEER manual.
06 | Treatment data coded according to FORDS.
07 | Treatment data coded according to 2010 SEER manual.
99 | Other coding, including partial or nonstandard coding.


Derived AJCC-Flag

Item Length: 1

Allowable Values: 1, 2

NAACCR Item #3030

(Revised 01/10)

Description

Indicates the source data items used to derive AJCC Stage descriptors and Stage Group. It also indicates the target AJCC edition described by the derived AJCC Stage descriptors and Stage Group.

Rationale

AJCC Stage and component T, N, and M codes and rules change over time as does the method of deriving them. This item enables the analysis of cases grouped by coding and derivation version.

Instructions for Coding

Code | Description
(leave blank) | Not derived.
1 | AJCC fields derived from Collaborative Stage
2 | AJCC fields derived from EOD (prior to 2004).


Derived SS1977-Flag

Item Length: 1

Allowable Values: 1, 2

NAACCR Item #3040

(Revised 01/10)

Description

Indicates the source data items used to derive SEER Summary Stage 1997.

Rationale

The derivation of SS1977 varies over time with the coding rules and codes in use when the components were coded. This item enables the analysis of cases grouped by coding and derivation version.

Instructions for Coding

Code | Description
(leave blank) | Not derived.
1 | SS1977 derived from Collaborative Stage
2 | SS1977 derived from EOD (prior to 2004).


Derived SS2000-Flag

Item Length: 1

Allowable Values: 1, 2

NAACCR Item #3050

(Revised 01/10)

Description

Indicates the source data items used to derive SEER Summary Stage 2000.

Rationale

The derivation of SS2000 varies over time with the coding rules and codes in use when the components were coded. This item enables the analysis of cases grouped by coding and derivation version.

Instructions for Coding

Code | Description
(leave blank) | Not derived.
1 | SS2000 derived from Collaborative Stage.
2 | SS2000 derived from EOD (prior to 2004).


CS Version Input Original

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Version Input Original
(CS Version First)

Item Length: 6

Numeric

NAACCR Item #2935

(Revised 01/10)

Description

This item indicates the number of the version initially used to code Collaborative Stage (CS) fields. The CS version number is returned as part of the output of the CS algorithm.

Rationale

Over time, the input codes and instructions for CS items may change. This item identifies the correct interpretation of input CS items.

Instructions for Coding

This item is autocoded by the software provider.

Codes

CS Version Input Original is a 6-digit code. The first two digits represent the major version number; the second two digits represent minor version changes; and, the last two digits represent even less significant changes, such as corrections of typographical errors that do not affect coding or derivation of results (e.g., 010100).


CS Version Input CURRENT

Item Length: 6

Numeric

NAACCR Item #2937

(New Item 01/2010)

Description

This item indicates the version of CS input fields after they have been updated or recoded. This data item is recorded the first time the CS input fields are entered and should be updated each time the CS input fields are modified.

Rationale

Over time, the input codes and instructions for CS items may change. This item identifies the correct interpretation of input CS items.

Instructions for Coding

This item is autocoded by the software provider.

Codes

CS Version Input Current is a 6-digit code. The first two digits represent the major version number; the second two digits represent minor version changes; and, the last two digits represent even less significant changes, such as corrections of typographical errors that do not affect coding or derivation of results (e.g., 010100).


CS Version Derived

REGISTRY PLUS ONLINE HELP

FORDS Manual, Section Two: Coding Instructions

Source: FORDS: Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

CS Version Derived
(CS VERSION LATEST)

Item Length: 6

Numeric

NAACCR Item #2936

(Revised 01/10)

Description

This data item is recorded the first time the CS output fields are derived and should be updated each time the CS Derived items are recomputed. The CS version number is returned as part of the output of the CS algorithm.

Rationale

The CS algorithm may be re-applied to compute the CS Derived items; for example, when the data are to be used for a special study, transmitted, or when an updated CS algorithm is produced. This item identifies the specific algorithm used to obtain the CS Derived values in the data record.

Instructions for Coding

This item is autocoded by the software provider.

Codes

CS Version Derived is a 6-digit code. The first two digits represent the major version number; the second two digits represent minor version changes; and, the last two digits represent even less significant changes, such as corrections of typographical errors that do not affect coding or derivation of results (e.g., 010100).


over-ride cs 1-19

Numeric

NAACCR Item #3750-3768

(New 01/13)

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that date in a record have been reviewed and, while quite unusual are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates and error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Instructions

Instructions will be provided as edits that use these items are implemented.

Over-ride CS 20 is defined, but is not to be used by CoC accredited programs for analytic cases.

Code | Definition
(leave blank) | Not reviewed; or reviewed and corrected.
1 | Reviewed, confirmed as reported.