NAACCR Data Dictionary, Table of Contents

REGISTRY PLUS ONLINE HELP

NAACCR Standards for Cancer Registries Volume II: Data Standards and Data Dictionary

Source: NAACCR Standards for Cancer Registries Volume II: Data Standards and Data Dictionary, 17th ed., Record Layout Version 13, June 2012, with revisions through December 2012

Table of Contents

About the NAACCR Help File for Registry Plus and CNExt

Preface to the Seventeenth Edition

Scope of This Document

Table 2: Comparison of Reportable Cancers

Table 3: Non-malignant Primary Intracranial and CNS Tumors

Unresolved Issues

NAACCR Data Dictionary [Introduction]

Date Format

Chapter X: Data Dictionary
Alphabetic List of Data Items

A - B - C - D - E - F - G - H - I - L - M - N - O - P - Q - R - S - T - UVY

A

Abbreviations for Abstractors, See Appendix G

Abstracted By

Accession Number--Hosp

Addr at DX--City

Addr at DX--Country

Addr at DX--No & Street

Addr at DX--Postal Code

Addr at DX--State

Addr at DX--Supplementl

Addr Current--City

Addr Current--Country

Addr Current--No & Street

Addr Current--Postal Code

Addr Current--State

Addr Current--Supplementl

Age at Diagnosis

Alcohol History

Ambiguous Terminology DX

Archive FIN

Autopsy

B

Behavior (73-91) ICD-O-1

Behavior (92-00) ICD-O-2

Behavior Code ICD-O-3

Birthplace

Birthplace--Country

Birthplace--State

C

Cancer Status

Casefinding Source

Cause of Death

Census Block Group 2000

Census Block Group 2010

Census Block Grp 1970-90

Census Cod Sys 1970/80/90

Census Ind Code 1970-2000

Census Ind Code 2010

Census Occ Code 1970-2000

Census Occ Code 2010

Census Occ/Ind Sys 70-00

Census Tr Cert 1970/80/90

Census Tr Certainty 2000

Census Tr Certainty 2010

Census Tr Poverty Indictr

Census Tract 1970/80/90

Census Tract 2000

Census Tract 2010

Census Tract Cod Sys--Alt

Chemotherapy Field 1

Chemotherapy Field 2

Chemotherapy Field 3

Chemotherapy Field 4

Class of Case

COC Coding System--Current

COD Coding System--Original

Coding System for EOD

Comorbid/Complication 1

Comorbid/Complication 2

Comorbid/Complication 3

Comorbid/Complication 4

Comorbid/Complication 5

Comorbid/Complication 6

Comorbid/Complication 7

Comorbid/Complication 8

Comorbid/Complication 9

Comorbid/Complication 10

Computed Ethnicity

Computed Ethnicity Source

County at DX

County--Current

CRC Checksum

CS Extension

CS Lymph Nodes

CS Lymph Nodes Eval

CS Mets at DX

CS Mets at DX-Bone

CS Mets at DX-Brain

CS Mets at DX-Liver

CS Mets at DX-Lung

CS Mets Eval

CS PostRX Extension

CS PostRX Lymph Nodes

CS PostRX Mets at DX

CS PostRX Tumor Size

CS PreRX Extension

CS PreRX Lymph Nodes

CS PreRX Mets at DX

CS PreRX Mets Eval

CS PreRX Reg Node Eval

CS PreRX Tum Sz/Ext Eval

CS PreRX Tumor Size

CS Site-specific Factor 1

CS Site-specific Factor 2

CS Site-specific Factor 3

CS Site-specific Factor 4

CS Site-specific Factor 5

CS Site-specific Factor 6

CS Site-Specific Factor 7

CS Site-Specific Factor 8

CS Site-Specific Factor 9

CS Site-Specific Factor 10

CS Site-Specific Factor 11

CS Site-Specific Factor 12

CS Site-Specific Factor 13

CS Site-Specific Factor 14

CS Site-Specific Factor 15

CS Site-Specific Factor 16

CS Site-Specific Factor 17

CS Site-Specific Factor 18

CS Site-Specific Factor 19

CS Site-Specific Factor 20

CS Site-Specific Factor 21

CS Site-Specific Factor 22

CS Site-Specific Factor 23

CS Site-Specific Factor 24

CS Site-Specific Factor 25

CS Tumor Size

CS Tumor Size/Ext Eval

CS Version Derived

CS Version Input Current

CS Version Input Original

D

Date 1st Crs RX CoC

Date 1st Crs RX CoC Flag

Date Case Completed

Date Case Completed--CoC

Date Case Initiated

Date Case Last Changed

Date Case Report Exported

Date Case Report Loaded

Date Case Report Received

Date Conclusive DX

Date Conclusive DX Flag

Date Initial RX SEER

Date Initial RX SEER Flag

Date of 1st Contact

Date of 1st Contact Flag

Date of 1st Positive BX

Date of Birth

Date of Birth Flag

Date of CA Conference

Date of Death--Canada

Date of Death--Canada Flag

Date of Diagnosis

Date of Diagnosis Flag

Date of Inpt Adm

Date of Inpt Adm Flag

Date of Inpt Disch

Date of Inpt Disch Flag

Date of Last Contact

Date of Last Contact Flag

Date of Mult Tumors

Date of Mult Tumors Flag

Date Tumor Record Availbl

DC State

DC State File Number

Derived AJCC-6 M

Derived AJCC-6 M Descript

Derived AJCC-6 N

Derived AJCC-6 N Descript

Derived AJCC-6 Stage Grp

Derived AJCC-6 T

Derived AJCC-6 T Descript

Derived AJCC-7 M

Derived AJCC-7 M Descript

Derived AJCC-7 N

Derived AJCC-7 N Descript

Derived AJCC-7 Stage Grp

Derived AJCC-7 T

Derived AJCC-7 T Descript

Derived AJCC--Flag

Derived Neoadjuv RX Flag

Derived PostRX-7 M

Derived PostRX-7 N

Derived PostRX-7 Stge Grp

Derived PostRX-7 T

Derived PreRX-7 M

Derived PreRX-7 M Descrip

Derived PreRX-7 N

Derived PreRX-7 N Descrip

Derived PreRX-7 Stage Grp

Derived PreRX-7 T

Derived PreRX-7 T Descrip

Derived SS1977

Derived SS1977--Flag

Derived SS2000

Derived SS2000--Flag

Diagnostic Confirmation

Diagnostic Proc 73-87

E

EOD--Extension

EOD--Extension Prost Path

EOD--Lymph Node Involv

EOD--Old 13 Digit

EOD--Old 2 Digit

EOD--Old 4 Digit

EOD--Tumor Size

Extent of Disease--10 Dig

F

Family History of Cancer

FIN Coding System

First Course Calc Method

Following Registry

Follow-up Contact--City

Follow-up Contact--Country

Follow-up Contact--Name

Follow-up Contact--No & St

Follow-up Contact--Postal

Follow-up Contact--State

Follow-up Contact--Suppl

Follow-up Source

Follow-up Source Central

Future Use Timeliness 1

Future Use Timeliness 2

G

GIS Coordinate Quality

Grade

Grade (73-91) ICD-O-1

Grade Path System

Grade Path Value

H

Histologic Type ICD-O-3

Histology (73-91) ICD-O-1

Histology (92-00) ICD-O-2

I

ICD Revision Comorbid

ICD Revision Number

ICD-O-2 Conversion Flag

ICD-O-3 Conversion Flag

IHS Link

Industry Code--Census

Industry Source

Inpatient Status

Inpatient/Outpt Status

Institution Referred From

Institution Referred To

L

Last Follow-up Hospital

Laterality

Latitude

Loc/Reg/Distant Stage

Longitude

Lymph-Vascular Invasion

M

Marital Status at DX

Medical Record Number

Military Record No Suffix

Morph (73-91) ICD-O-1

Morph Coding Sys--Current

Morph Coding Sys--Originl

Morph Type&Behav ICD-O-2

Morph Type&Behav ICD-O-3

Mult Tum Rpt as One Prim

Multiplicity Counter

N

NAACCR Record Version

Name--Alias

Name--First

Name--Last

Name--Maiden

Name--Middle

Name--Prefix

Name--Spouse/Parent

Name--Suffix

Next Follow-up Source

NHIA Derived Hisp Origin

NPCR Specific Field

NPI--Archive FIN

NPI--Following Registry

NPI--Inst Referred From

NPI--Inst Referred To

NPI--Physician 3

NPI--Physician 4

NPI--Physician--Follow-up

NPI--Physician--Managing

NPI--Physician--Primary Surg

NPI--Registry ID

NPI--Reporting Facility

Number of Tumors/Hist

O

Occupation Source

Other Staging System

Over-ride Acsn/Class/Seq

Over-ride Age/Site/Morph

Over-ride COC-Site/Type

Over-ride CS 1

Over-ride CS 2

Over-ride CS 3

Over-ride CS 4

Over-ride CS 5

Over-ride CS 6

Over-ride CS 7

Over-ride CS 8

Over-ride CS 9

Over-ride CS 10

Over-ride CS 11

Over-ride CS 12

Over-ride CS 13

Over-ride CS 14

Over-ride CS 15

Over-ride CS 16

Over-ride CS 17

Over-ride CS 18

Over-ride CS 19

Over-ride CS 20

Over-ride Histology

Over-ride HospSeq/DXConf

Over-ride HospSeq/Site

Over-ride Ill-Define Site

Over-ride Leuk, Lymphoma

Over-ride Report Source

Over-ride SeqNo/DXConf

Over-ride Site/Behavior

Over-ride Site/EOD/DX Dt

Over-ride Site/Lat/EOD

Over-ride Site/Lat/Morph

Over-ride Site/Lat/SeqNo

Over-ride Site/TNM-StgGrp

Over-ride Site/Type

Over-ride SS/DisMet1

Over-ride SS/NodesPos

Over-ride SS/TNM-M

Over-ride SS/TNM-N

Over-ride Surg/DXConf

P

Pain Assessment

Path Date Spec Collect 1

Path Date Spec Collect 2

Path Date Spec Collect 3

Path Date Spec Collect 4

Path Date Spec Collect 5

Path Order Phys Lic No 1

Path Order Phys Lic No 2

Path Order Phys Lic No 3

Path Order Phys Lic No 4

Path Order Phys Lic No 5

Path Ordering Fac No 1

Path Ordering Fac No 2

Path Ordering Fac No 3

Path Ordering Fac No 4

Path Ordering Fac No 5

Path Report Number 1

Path Report Number 2

Path Report Number 3

Path Report Number 4

Path Report Number 5

Path Report Type 1

Path Report Type 2

Path Report Type 3

Path Report Type 4

Path Report Type 5

Path Reporting Fac ID 1

Path Reporting Fac ID 2

Path Reporting Fac ID 3

Path Reporting Fac ID 4

Path Reporting Fac ID 5

Patient ID Number

Patient System ID-Hosp

Pediatric Stage

Pediatric Staged By

Pediatric Staging System

Physician 3

Physician 4

Physician--Follow-up

Physician--Managing

Physician--Primary Surg

Place of Death

Place of Death--Country

Place of Death--State

Presentation at CA Conf

Primary Payer at DX

Primary Site

Protocol Eligibility Stat

Protocol Participation

Q

Quality of Survival

R

Race 1

Race 2

Race 3

Race 4

Race 5

Race Coding Sys--Current

Race Coding Sys--Original

Race--NAPIIA

Rad--Boost Dose cGy

Rad--Boost Rx Modality

Rad--Elapsed RX Days

Rad--Intent of Treatment

Rad--Local Control Status

Rad--Location of RX

Rad--No of Treatment Vol

Rad--Regional Dose: cGy

Rad--Regional Rx Modality

Rad--Rx Completion Status

Rad--Treatment Volume

Readm Same Hosp 30 Days

Reason for No Chemo

Reason for No Hormone

Reason for No Radiation

Reason for No Surgery

Record Type

Recurrence Date--1st

Recurrence Date--1st Flag

Recurrence Distant Site 1

Recurrence Distant Site 2

Recurrence Distant Site 3

Recurrence Distant Sites

Recurrence Type--1st

Recurrence Type--1st Oth

Referral to Support Serv

Regional Nodes Examined

Regional Nodes Positive

Registry ID

Registry Type

Religion

Reporting Facility

Reporting Hospital FAN

RuralUrban Continuum 1993

RuralUrban Continuum 2003

RX Coding System--Current

RX Date BRM

RX Date BRM Flag

RX Date Chemo

RX Date Chemo Flag

RX Date Dx/Stg Proc

RX Date DX/Stg Proc Flag

RX Date Hormone

RX Date Hormone Flag

RX Date Mst Defn Srg

RX Date Mst Defn Srg Flag

RX Date Other

RX Date Other Flag

RX Date Rad Ended

RX Date Rad Ended Flag

RX Date Radiation

RX Date Radiation Flag

RX Date Surg Disch

RX Date Surg Disch Flag

RX Date Surgery

RX Date Surgery Flag

RX Date Systemic

RX Date Systemic Flag

RX Hosp--ASA Class

RX Hosp--BRM

RX Hosp--Chemo

RX Hosp--Dx/Stg Proc

RX Hosp--Hormone

RX Hosp--Other

RX Hosp--Palliative Proc

RX Hosp--Radiation

RX Hosp--Reg LN Removed

RX Hosp--Scope Reg 98-02

RX Hosp--Scope Reg LN Sur

RX Hosp--Screen/Bx Proc1

RX Hosp--Screen/Bx Proc2

RX Hosp--Screen/Bx Proc3

RX Hosp--Screen/Bx Proc4

RX Hosp--Surg App 2010

RX Hosp--Surg Oth 98-02

RX Hosp--Surg Oth Reg/Dis

RX Hosp--Surg Prim Site

RX Hosp--Surg Site 98-02

RX Hosp--Surg Timing

RX Summ--BRM

RX Summ--Chemo

RX Summ--Dx/Stg Proc

RX Summ--Hormone

RX Summ--Other

RX Summ--Palliative Proc

RX Summ--Rad to CNS

RX Summ--Radiation

RX Summ--Reconstruct 1st

RX Summ--Reg LN Examined

RX Summ--Scope Reg 98-02

RX Summ--Scope Reg Ln Sur

Rx Summ--Screen/Bx Proc1

Rx Summ--Screen/Bx Proc2

RX Summ--Screen/Bx Proc3

RX Summ--Screen/Bx Proc4

RX Summ--Surg Oth 98-02

RX Summ--Surg Oth Reg/Dis

RX Summ--Surg Prim Site

RX Summ--Surg/Rad Seq

RX Summ--Surg Site 98-02

RX Summ--Surgery Type

RX Summ--Surgical Approch

RX Summ--Surgical Margins

RX Summ--Systemic Sur Seq

RX Summ--Transplnt/Endocr

RX Summ--Treatment Status

RX Text--BRM

RX Text--Chemo

RX Text--Hormone

RX Text--Other

RX Text--Radiation (Beam)

RX Text--Radiation Other

RX Text--Surgery

S

Screening Date

Screening Result

Secondary Diagnosis 1

Secondary Diagnosis 2

Secondary Diagnosis 3

Secondary Diagnosis 4

Secondary Diagnosis 5

Secondary Diagnosis 6

Secondary Diagnosis 7

Secondary Diagnosis 8

Secondary Diagnosis 9

Secondary Diagnosis 10

SEER Coding Sys--Current

SEER Coding Sys--Original

SEER Record Number

SEER Site-Specific Factor 1

SEER Site-Specific Factor 2

SEER Site-Specific Factor 3

SEER Site-Specific Factor 4

SEER Site-Specific Factor 5

SEER Summary Stage 1977

SEER Summary Stage 2000

SEER Type of Follow-up

Sequence Number--Central

Sequence Number--Hospital

Sex

Site (73-91) ICD-O-1

Site Coding Sys--Current

Site Coding Sys--Original

Site of Distant Met 1

Site of Distant Met 2

Site of Distant Met 3

Social Security Number

Spanish/Hispanic Origin

State/Requestor Items

Subsq Report for Primary

Subsq RX 2nd Course Date

Subsq RX 2ndCrs Date Flag

Subsq RX 3rd Course Date

Subsq RX 3rdCrs Date Flag

Subsq RX 4th Course Date

Subsq RX 4thCrs Date Flag

T

Telephone

Text--DX Proc--Lab Tests

Text--DX Proc--Op

Text--DX Proc--Path

Text--DX Proc--PE

Text--DX Proc--Scopes

Text--DX Proc--X-ray/Scan

Text--Histology Title

Text--Place of Diagnosis

Text--Primary Site Title

Text--Remarks

Text--Staging

Text--Usual Industry

Text--Usual Occupation

TNM Clin Descriptor

TNM Clin M

TNM Clin N

TNM Clin Stage Group

TNM Clin Staged By

TNM Clin T

TNM Edition Number

TNM Path Descriptor

TNM Path M

TNM Path N

TNM Path Stage Group

TNM Path Staged By

TNM Path T

Tobacco History

Tumor Marker 1

Tumor Marker 2

Tumor Marker 3

Tumor Record Number

Type of Reporting Source

U

Unusual Follow-up Method

V

Vendor Name

Vital Status

Y

Year First Seen

Selected Appendices

Appendix G: Recommended Abbreviations for Abstractors
Appendix H: HL7 Flavors of Null Table


About the NAACCR Help File for Registry Plus and CNExT

About the NAACCR Help File for Registry Plus™ and CNExT©

Registry Plus Online Help is produced for the National Program of Cancer Registries by the Division of Cancer Prevention and Control, NCCDPHP, Centers for Disease Control and Prevention. In 2003, C/NET Solutions collaborated with CDC to migrate the online help system to HTML Help and to bring the system in line with 2003 national data standards. This partnership has continued over time to update the help file to match changing standards.

This Help file was originally reformatted for CNExT and Registry Plus from the electronic version of NAACCR’s Standards for Cancer Registries, Volume II, Data Standards and Data Dictionary, Seventh Edition, Record Layout Version 10, March, 2002, Chapter XI, pages 137-397. We gratefully acknowledge NAACCR for providing the electronic file. Updates for subsequent versions were made from both the electronic and paper versions of the manual.

Changes were made to the NAACCR file only where necessary either to produce a functioning and attractive Help system or to correct known errors in the original. Specifically, the following changes were made:

  1. The entry for each data item was required to stand alone for online display. Thus rationales that applied to more than one item in the original file were copied to each applicable item in the Help file. Each numbered data item in the NAACCR layout was provided with its own page and topic.

  2. Cross references from one item to another were implemented as links, to facilitate navigation among topics.

  3. Fonts, spacing, and other formatting options were changed to be more compatible with online viewing. Boldface type, colors, and highlighted text were added to increase readability.

  4. A few typographic and other minor errors noted in the original file were corrected.

References to other sections of the document, including the appendices, were left in the Help file, even when the sections referred to are not included in the Help file. Users are encouraged to refer to the original document for these sections and for additional information.

The original document may be accessed from http://www.naaccr.org


Preface to the Seventeenth Edition

NAACCR continues with our strong commitment to maintain standardization of cancer registry data. The collaboration and cooperation of our sponsoring members is vital for achieving consensus on how each data variable will be coded. Standardization of cancer registry data is a core component of cancer registration and surveillance and provides the foundation for developing comparable data among registries throughout North America. Standardization also allows data from different registries to be used for comparison of variations in cancer rates among different populations and across geographic boundaries.

NAACCR Standards for Cancer Registries, Volume II, Data Standards and Data Dictionary, Version 13 is the first edition using the new document management system. The new system uses an intuitive, web-based interface to maintain and administer Standards Volume II. The data is stored in an advanced relational database system (RDBS) to allow for easier searching and indexing. The new system provides an easier process for maintenance of Volume II; includes a search feature for data items; includes a query builder to allow users to build their own reports; allows users to view the entire document or selected chapters; and, includes other user-friendly features.

This edition of the Standards for Cancer Registries, Volume II, Data Standards and Data Dictionary includes several new data items and changes to existing data items. New data items include: Census Code 2010, NPCR Specific field, Census Tract Poverty Indicator, Place of Death (State and Country) Secondary Diagnosis for ICD-10-CM (1-10) and fields to collect country information. Some of the changes include renaming some of the date data item names so the date flag fields would alphabetically follow the corresponding date field and Unusual Follow-up Method length was changed to 2 characters.

I would like to thank Jan Snodgrass, Chair of the Volume II Subcommittee and Jeannette Jackson-Thompson Chair of the UDSC, for their leadership, dedication and hard work on Standards Volume II. I would also like to thank the Volume II Work Group for sharing their knowledge and time to prepare for the release of this publication. Monica Thornton and Joshua Whitley have worked many, many hours on the new Volume II RDBS. A special acknowledgement goes to Monica and Joshua for being so committed to this project, and a heartfelt thank you for their diligent efforts in bringing this document to completion.

Lori A. Havener, CTR

Program Manager of Standards

NAACCR, Inc.


Scope of This Document

SCOPE OF THIS DOCUMENT: WHAT STANDARDS ARE INCLUDED?

The present document is limited to standards regarding data rather than procedures. More specifically, it focuses on a subset of possible data standards that NAACCR considers important to establish. These include:

  • Reportability

Reportability specifies the rules for inclusion of specific types of tumors in the registry (see Chapter III).

  • Data Items or Elements To Be Included

Data items or elements are required or recommended by particular standard setters while others are optional or retained because they were abstracted in the past. Chapter VIII specifies the required status for each.

Example: "Sex" is listed as a required standard data element in Chapter VIII by all standards setters represented.

  • Standardized Item Numbers and Item Names

For ease and consistency of reference, all items are assigned both item numbers and names (e.g., the item "Sex" is assigned the item number 220). The item number is intended to be permanent and will not change in future NAACCR standards publications. Assignment of permanent numbers was necessary because standard-setting organizations have changed item names over time or have applied similar names to items with different definitions. Item numbers allow the required precision of reference. When data items have been deleted the item numbers are retired and will never be reused for a different data item. Some data item numbers were intentionally left blank to allow the insertion of related items in the future. Ranges of available data item numbers have been assigned to different uses, as follows:

Range | Use
00001 - 04999 | Data items in new case layouts, record types I, C, A, or M.
05000 - 06999 | Data items in Analysis/Research record only. (These items are not within the purview of NAACCR, and NAACCR will not use the data items in this range.)
07000 - 08999 | Pathology Laboratory record.
09000 - 09099 | Data items in Update/Correction record only.
09100 - 09499 | Future use.
09500 - 09999 | Data items for Local use.
10000 - 10499 | System variables for Local use.
20000 - 20999 | Data items for International use. (These data items are not within the purview of NAACCR, and NAACCR will not use the data item numbers in this range.)
99000 - 99999 | Data items for Patient Care Evaluation studies. These may be assigned by ACoS or others. A large range is allotted because many new items may be assigned each year for individual studies.

Refer to NAACCR Standards Volume I for additional information on record layouts.

Where possible, the NAACCR item name is the same as that used by the standard setter. However, the following constraints are placed on the names:

    • Length

Data item names are limited to 25 characters because that is the maximum length for item names in the EDITS software system (see Chapter IV). Standardized abbreviations, punctuation, and spacing are used when necessary (i.e., the word "first" always is entered "1st," "treatment" is "RX,"” and so on). Other limitations will be imposed as needed. Thus, item names can be identical in this data standards volume and the NAACCR Metafile of standard edits.

    • Consistency

Consistency was a goal in formatting names and in using special characters. The character "--" is used to distinguish among item names built on the same stem name.

Example: "Sequence Number--Hospital" and "Sequence Number--Central" are the names of two differently defined sequence numbers.

    • Interrelated Items, Fields, and Subfields

To make the relationship among items more apparent, a constant term was consistently added to the stem of the name.

Example: Names of treatment fields related to radiation therapy begin with ”Rad,” so that in a list of item names they will appear together:
Rad--No of Treatment Vol
Rad--Elapsed RX Days

  • Record Layout/Data Exchange

Record layout/data exchange identifies the position of the data item in a standard flat file data exchange record. These positions are indicated in Chapter VII. Also, see Volume I in this series for more extensive information on the data exchange and other NAACCR standard layouts.

Example: "Sex" is in character position 192 in the NAACCR Data Exchange Record Layout Version 13.

  • Codes

Codes identify allowable values, their meanings, and data entry formats for data items. Chapters IX and X specify either the standard codes for each data item or the source for the codes.

Example for the item "Sex":

Codes |
1 | Male
2 | Female
3 | Other (Hermaphrodite)
4 | Transsexual
9 | Not stated

When it is necessary to collect more specific information than that represented by the standard codes, every effort should be made to ensure that the more specific codes would accurately collapse into the pre-existing codes. This approach permits diversity without compromising inter-registry comparability or meta-analyses.

  • Coding Rules

Coding rules are the rules and interpretations for deciding the correct code for a given tumor and are defined in the documentation of other standard-setting organizations. For each data item, Chapters VIII and X list a "Source of Standard," and the documentation of this source should be consulted for coding rule standards.

Hypothetical Example: A coding rule might state what code to assign for sex when the medical record states the patient is female and the death certificate states male.


Table 2: Comparison of Reportable Cancers: CoC, SEER, NPCR, and CCR

Table 2. NAACCR Layout Version 12:
Comparison of Reportable Cancers: CoC, SEER, NPCR, and CCR

CoC

SEER

NPCR

CCCR

Reportable Diagnoses

1. Behavior code of 2 or 3 in ICD-O-3; or, for 2010 and later diagnoses, behavior code 3 according to the WHO Classification of Tumours of Haematopoietic and Lymphoid Tissues (2008)39.

2. Non-malignant (behavior codes 0 and 1) primary intracranial and central nervous system tumors, including juvenile astrocytoma (M9421/3*) for primary sites as defined in Table 3.

1. Behavior code of 2 or 3 in ICD-O-3; or, for 2010 and later diagnoses, behavior code 3 according to the WHO Classification of Tumours of Haematopoietic and Lymphoid Tissues (2008)39.

2. Non-malignant (behavior codes 0 and 1) primary intracranial and central nervous system tumors, including juvenile astrocytoma (M9421/3*) for primary sites as defined in Table 3.

1. Behavior code of 2 or 3 in ICD-O-3 (includes VIN III, VAIN III, AIN III); or, for 2010 and later diagnoses, behavior code 3 according to the WHO Classification of Tumours of Haematopoietic and Lymphoid Tissues (2008)39.

2. Non-malignant (behavior codes 0 and 1) primary intracranial and central nervous system tumors, including juvenile astrocytoma (M9421/3*) for primary sites as defined in Table 3.

1. Behavior code of 2 or 3 in ICD-O-3; or, for 2010 and later diagnoses, behavior code 3 according to the WHO Classification of Tumours of Haematopoietic and Lymphoid Tissues (2008)39.

2. Benign (behavior code 0) tumors of the brain and central nervous system (ICD-O-3 Topographies C70-C71), including juvenile astrocytoma (M9421/3*) for primary sites. (1/1/1992).

3. Borderline (behavior code 1) malignancies (all topographies in ICD-O-3) Benign (behaviour code of 0 in ICD-O-3) endocrine glands and related structures (ICD-O-3 Topography codes C75.1-C75.3) for primary sites (1/1/2007)

4. Borderline (behavior code 1) malignancies (all topographies in ICD-O-3)

Exceptions (not reportable)

1. Skin cancers (C44._) with histology 8000-8110 (after 1/1/2003); prior to that date, AJCC groups 2-4 in this group were reportable.

2. CIS of the cervix and CIN III (after 1/1/96).

3. PIN III (after 1/1/96).

4. VIN III (after 1/1/96).

5. VAIN III (after 1/1/96).

6. AIN (after 1/1/96).

1. Skin cancers (C44._) with histologies 8000-8005, 8010-8046, 8050-8084, 8090-8110.

2. CIS of the cervix and CIN III (after 1/1/96).

3. PIN III (after 1/1/2001).

1. Skin cancers (C44._) with histologies 8000-8005, 8010-8046, 8050-8084, 8090-8110.

2. CIS of the cervix and CIN III.

3. PIN III (after 1/1/2001).

1. Skin cancers (C44._) with histologies 8050-8084, 8090-8110.

2. CIS of the cervix and CIN III (after 1/1/2004).

3. PIN III (after 1/1/2005).

Multiple Primary Rules

2007 Multiple Primary and Histology Coding Rules

Ambiguous Terminology Consider as Diagnostic of Cancer**

apparent(ly)

appears

comparable with

compatible with

consistent with

favors

malignant appearing

most likely

presumed

probable

suspect(ed)

suspicious (for)

typical of

Exception: if the cytology is reported as "suspicious" and neither a positive biopsy nor a physician's clinical impression supports the cytology findings, do not consider as diagnosis of cancer.

apparent(ly)

appears

comparable with

compatible with

consistent with

favors

malignant appearing

most likely

presumed

probable

suspect(ed)

suspicious (for)

typical of

Exception: if the cytology is reported as "suspicious" and neither a positive biopsy nor a physician's clinical impression supports the cytology findings, do not consider as diagnosis of cancer.

apparent(ly)

appears

comparable with

compatible with

consistent with

favors

malignant appearing

most likely

presumed

probable

suspect(ed)

suspicious (for)

typical of

Exception: if the cytology is reported as "suspicious" and neither a positive biopsy nor a physician's clinical impression supports the cytology findings, do not consider as diagnosis of cancer.

apparent(ly)

appears

comparable with

compatible with

consistent with

favors

malignant appearing

most likely

presumed

probable

suspect(ed)

suspicious (for)

typical of

Exception: if the cytology is reported as "suspicious" and neither a positive biopsy nor a physician's clinical impression supports the cytology findings, do not consider as diagnosis of cancer.

Ambiguous Terminology NOT Considered as Diagnostic of Cancer**

cannot be ruled out

equivocal

possible

potentially malignant

questionable

rule out

suggests

worrisome

cannot be ruled out

equivocal

possible

potentially malignant

questionable

rule out

suggests

worrisome

cannot be ruled out

equivocal

possible

potentially malignant

questionable

rule out

suggests

worrisome

cannot be ruled out

equivocal

possible

potentially malignant

questionable

rule out

suggests

worrisome

* Juvenile astrocytomas should be reported as 9421/3.

** Do not substitute synonyms such as “supposed” for “presumed” or “equal” for “comparable.” Do not substitute “likely” for “most likely.” Use only the exact words on the list.


Table 3: Primary Site Codes for Non-Malignant Primary Intracranial and CNS Tumors

Table 3:
Primary Site Codes for Non-Malignant Primary Intracranial and Central Nervous System Tumors

Non-malignant primary intracranial and central nervous system tumors with a behavior code of 0 or 1 [benign/borderline] are reportable regardless of histologic type for these topography codes.

Topography
Codes | Description
 | Meninges
C70.0 C70.1 C70.9 | Cerebral Meninges Spinal meninges Meninges, NOS
 | Brain
C71.0 C71.1 C71.2 C71.3 C71.4 C71.5 C71.6 C71.7 C71.8 C71.9 | Cerebrum Frontal lobe Temporal lobe Parietal lobe Occipital lobe Ventricle, NOS Cerebellum, NOS Brain stem Overlapping lesion of brain Brain, NOS
 | Spinal Cord, Cranial Nerves, and Other Parts of the Central Nervous System
C72.0 C72.1 C72.2 C72.3 C72.4 C72.5 C72.8 C72.9 | Spinal cord Cauda equina Olfactory nerve Optic nerve Acoustic nerve Cranial nerve, NOS Overlapping lesion of brain and nervous system Nervous system, NOS
 | Other Endocrine Glands and Related Structures
C75.1 C75.2 C75.3 | Pituitary gland Craniopharyngeal duct Pineal gland


Chapter V:

UNRESOLVED ISSUES

Over time there have been inconsistencies in coding standards required by major standard-setting organizations concerning the item sets required, the codes and coding instructions employed, and the timing of adoption of new or revised codes that affect the use of data compiled over several years and from multiple sources. These issues are described below. The standards for tumor inclusion, reportability, and multiple primary rules are addressed separately in Chapter III.

The Uniform Data Standards Committee (UDSC) will continue to seek consensus on unresolved issues. Before new standards can be agreed upon, all interested parties must be provided sufficient time to study the proposals. Once UDSC approves new standards, there must be adequate time for implementation. All members are encouraged to present suggestions or comments on proposed changes to the standards to UDSC. The NAACCR website, http://www.naaccr.org, provides the name of the Committee Chair and forms for proposing additions or revisions.

This chapter describes coding issues affecting each of the following types of measures:

county

ethnicity

occupation and industry

sequence numbers

staging descriptors

treatment descriptors

timing of first course treatment

vital status codes

The descriptions in this chapter are intended to provide a summary of coding issues. The original manuals should be consulted when a particular data use requires more detail. This chapter does not track changes made in individual codes over time. Some changes are noted in the individual item dictionary descriptions, and further information can be obtained from historic versions of this volume and from the individual standard-setters associated with the items.

County-Current [1840] and County at DX [90]

NAACCR has adopted the Federal Information Processing Standards (FIPS) codes for county as the standard in this volume (see Appendix A for codes). However, standards for codes used vary somewhat by standard setter. For cancers diagnosed prior to 2002, the use of FIPS codes was not universally adopted. For this reason, users of data should determine which codes were used for coding County at DX in a particular file, since no field indicating "County at DX Coding System" is included in the NAACCR layout.

  • The SEER Program requires the use of FIPS codes for counties in the United States, plus the special code 999 (unknown).

  • CoC requires the use of FIPS county codes as their standard, plus the special codes 998 and 999. However, the FORDS manual also provides for use of geocodes for countries of residence outside the United States and Canada to be used in this field.

  • NPCR requires the use of FIPS codes for counties in the United States, plus the special code 999, starting with cancers diagnosed on or after January 1, 2002.

Spanish/Hispanic Origin (Hispanic Ethnicity) [190-210]

Although agreement on standard codes for the data item "Spanish/Hispanic Origin [190]" has been reached, substantial variation persists among registries in how Hispanic ethnicity or Spanish/Hispanic Origin is determined. Procedures for determining ethnicity include:

  • Recording ethnicity from information found in the medical record.

  • Recording ethnicity based on a combination of patient demographic information that may include last name, maiden name, birthplace, or a statement of ethnicity in the record.

  • Recording ethnicity based on a manual or computer matching of a documented surname, either last name or maiden name, against one or more listings of Spanish surnames. Common Spanish surname listings include: the 1980 and 1990 Census Bureau lists, the University of New Mexico GUESS list, and regional listings of Spanish surnames common to a particular geographic region (for example, the Florida list).

  • Recording the ethnicity based on the application of a computer algorithm to available data items that may include last name, maiden name, birthplace, race, or sex to assign ethnicity.

Population-based registries should attempt to categorize their cases using a method that best approximates the method used by the Census Bureau to determine ethnicity in the population denominators. A standard best method has not been determined. At this time, collection of ethnicity data is not a standard applied by the Canadian Cancer Registry or the provincial/territorial registries.

Attempts have been made to evaluate and improve numerator data based on various methodologic approaches to determining Spanish/Hispanic Origin. NAACCR sponsored a symposium in Atlanta, GA, in January 1996 to discuss methodologic issues faced when attempting to measure cancer among Hispanics. A report was prepared and is available on the NAACCR website (http://www.naaccr.org) under the heading "Epidemiologic Reports.” In 1999, a research group was formed from representatives of NAACCR to address issues of definition and to produce comparable data for Hispanic ethnicities across the United States. The group, operating under the auspices of the NAACCR Data Evaluation and Publications Committee, led to the creation of the NAACCR Hispanic Identification Algorithm (NHIA), an algorithm that uses a combination of NAACCR variables to directly or indirectly assign ethnicity.

Registries continue to use different methods to code Hispanic ethnicity. Users of the data must be able to determine how Hispanic ethnicity coding was assigned in a particular file. Based on historical and current discussions, NAACCR includes the field Spanish/Hispanic Origin [190] for direct recording of ethnicity from the medical record, as well as fields for Computed Ethnicity [200], Computed Ethnicity Source [210], and NHIA Derived Hispanic Origin [191].

Occupation and Industry [270-330]

Most population-based registries have found the collection of usual occupation and industry data to be difficult and of limited utility, and for many years no consensus on data items and codes for occupation and industry had been achieved. In 1992, the Cancer Registries Amendment Act required central registries funded by NPCR to collect occupation or industry data to the extent available in the medical record.

Data on usual occupation and industry are unavailable in an unknown, but significant, proportion of medical records. Even when available, the quality of the data in the medical record is generally untested and often limited to less useful information such as "retired." Concurrently, this information generally is available in text format on death certificates and, in some states, on the associated state mortality data files.

Some state mortality data files also contain the associated occupation and industry codes in addition to the text data. Much work remains to be done to improve the availability and capture of this potentially important information.

NAACCR will continue to discuss the quality and completeness of occupation and industry data and will reconsider the inclusion of occupation and industry in its recommended data sets.

Sequence Number [380 and 560]

As discussed in Chapter III, SEER, NPCR, and CoC have different standards for determining tumors that are reportable and are to be included in the registry. In addition to collecting these required tumors, some registries also collect and assign sequence numbers to other tumors such as cervix carcinoma in situ or PIN III.

Two sequence number data items, one assigned by the reporting facility, Sequence Number--Hospital [560], and one assigned by the central registry, Sequence Number--Central [380], are now in use. The time period of both Sequence Number data items is a person’s lifetime, although with earlier definitions of Sequence Number--Central [380], central registries historically assigned the numbers from the reference date of the registry. When reportability of a particular tumor changes over time, both the type and the timing of tumors may affect the assignment of sequence numbers, so it is possible for two patients having similar cancer histories to be characterized by different sets of sequence numbers.

Numerous operational issues, such as storage of multiple facility-specific sequence numbers, appropriate linkage rules, and feedback of data to hospitals, have arisen because of policy differences from state to state. When attempting to use the Sequence Number--Central to identify individuals who have had only one lifetime cancer, it is important to realize the definitions used to make that determination vary and that sequencing may be handled differently in different systems.

CANCER STAGING
AJCC TNM Stage, SEER EOD, SEER Historic Stage, SEER Summary Stage (1977 and 2000), and Collaborative Staging [759-1070, 1090-1170, 2800-3050]

Historically, four major staging schemes have been widely used in cancer registries in the United States. The schemes, AJCC TNM, SEER Extent of Disease, SEER Historic Stage, and SEER Summary Stage, differ in complexity, purpose, structure, rules, and definitions. AJCC TNM staging provides forward flexibility and clinical utility. SEER EOD provides longitudinal stability for epidemiological studies. And, SEER Historic and Summary Stage provide population surveillance staging capability.

In January 2004, the Collaborative Staging System was introduced to reduce duplication of effort and provide a common staging schema for registry use and from which the other major staging categories could be electronically derived. All standard setters in the United States required the use of the Collaborative Staging System version 1 for cases diagnosed January 1, 2004- December 31, 2009, but not every standard setter required every data element. In Canada, the Collaborative Staging System version 1 was adopted by CCCR as the first national, stage data collection standard for cases diagnosed January 1, 2004 and like the U.S. not all data elements are required. Provincial/Territorial registries are gradually moving forward since 2004 to collect stage data on all newly diagnosed cases but have not yet achieved that goal. CS version 2 is based on AJCC 7th edition and was renamed the Collaborative Stage (CS) Data Collection System. CS version 2 is effective for cases diagnosed January 1, 2010, and later.

The historic schemes were designed for different purposes at different times, and are not easily compared. There have been several editions of the AJCC TNM Cancer Staging Manual, and conversion between versions is often not possible. Minor differences exist between the SEER Summary Staging guides of 1977 and 2000. SEER published the Comparative Staging Guide for Cancer6 in 1993 as an attempt to present comprehensive, site-specific comparisons of the AJCC TNM, SEER EOD, and SEER Summary Staging schemes as an aid in data collection and interpretation. This guide covered the major cancer sites of colon and rectum, lung and bronchus, breast, female genital, prostate gland, and urinary bladder. According to the guide:

  • Changes over time in methods of cancer screening, diagnosis, staging, and treatment have affected the distribution of stage of disease.

  • Changes over time in the classification schemes themselves can complicate data analysis and obscure the meaning of time trends. Various other staging schemes also are in use. Several oncology subspecialties have developed staging systems applying to a limited number of cancer sites.

For these reasons, comparing cancer registry data by stage over time or across registries, or using pooled data collected by different registries applying different staging schema, is problematic.

For a discussion of staging issues that affect rules for case inclusion and reportability, see Chapter III, especially the paragraphs "In Situ/Invasive” and “Multiple Primary Rules."

A summary of the major staging schemes is provided below.

  • The American Joint Committee on Cancer 's TNM System (AJCC TNM)

The AJCC Cancer Staging Manual presents an anatomically oriented, site-specific staging system that consists of separate categories for the tumor, nodes, and metastases. The TNM categories then are grouped by stage, from 0 to IV. Beginning with the 7th edition, select prognostic factors are also published.

  • SEER Extent of Disease (SEER EOD)

This site-specific 10-digit coding scheme8 was required for SEER registries until December 31, 2003. Other state and central registries also used it. EOD was designed to allow collapse of the codes into the stage groupings of several different staging systems, including AJCC stage group.

  • SEER Summary Stage

SEER Summary Stage 1977 [760] was a site-specific single-digit coding scheme required for NPCR registries until December 31, 2001, and it was either converted from EOD or directly coded by SEER registries for the years it was required for NAACCR data submission. In addition, until Collaborative Stage was implemented, CoC required the coding of SEER Summary Stage when a corresponding AJCC TNM site code scheme was not available. Cancers diagnosed before January 1, 2001, were assigned a summary stage according to Summary Stage Guide, Cancer Surveillance Epidemiology and End Results Reporting, SEER Program, April 1977,11 and the code was reported in the SEER Summary Stage 1977 data item [760]. Cancers diagnosed on or after January 1, 2001, were assigned a summary stage according to the SEER Summary Staging Manual, 2000, and the code should be reported in the SEER Summary Stage 2000 [759] data item. (See NAACCR Guidelines for Implementation of SEER Summary Stage 2000.) Beginning for cases diagnosed 2004+, both SEER Summary Stages are derived from variables using the CS algorithm: Derived SS1977 [3010] for SEER Summary Stage 1977 and Derived SS2000 [3020] for SEER Summary Stage 2000.

  • SEER Historic Stage

Sometimes SEER’s published stage data use the categories developed by an earlier program, the End Results Group. The Historic Stage variable has been defined consistently over time to facilitate long-term trend analyses, and the categories are not identical to those in the SEER Summary Stage.

  • Collaborative Stage

The Collaborative Stage (CS) data set is a combination of data items (most of which have traditionally been collected as a part of regular cancer surveillance activities) that include tumor size, extension, lymph node status, metastatic status, evaluation fields describing the hierarchy of the data collected, and relevant site-specific information. This unified data set includes an algorithm which derives four different staging systems from the data collected and resolves subtle staging rule differences. The systems for which staging currently can be derived include AJCC TNM 6th Edition, AJCC TNM 7th Edition, SEER Summary Stage 1977, and SEER Summary Stage 2000. Not all standard setters require all CS elements to be collected.

Tumor Size Rules [780]

Over the years, some of the rules for describing tumor size changed several times, and discrepancies existed between the CoC and SEER data. With the implementation of the Collaborative Stage coding system in 2004, all the differences between the two groups' guidelines for tumor size have now been resolved.

The sites for which the tumor size guidelines differed are listed below. Users of registry data must be aware of possible discrepancies in the meaning of the information recorded in this variable before the diagnosis years indicated in parenthesis.

Melanomas (2002)

Microscopic foci (2003)

Most lesions smaller than 2 millimeters (2004)

Breast and Lung lesions smaller than 3 millimeters (2004)

Mycosis fungoides, Sezary disease, lymphomas, Kaposi sarcoma (2004)

TREATMENT

Historically, NPCR has recommended collecting the date and type of first course of definitive treatment when available. For the 1996-1997 diagnosis years, NPCR-funded registries were required to collect and process available treatment information using either the (1995 or 1996) SEER Program treatment data set or the (1995 or 1996) CoC treatment data set.

For 1998-2000, NPCR had a similar recommendation. NPCR-funded registries adopted either the SEER 1998 or the CoC 1998 treatment data set, and were encouraged to use the data item "RX Coding System--Current" [1460] to indicate how treatment was coded for a specific record.

Beginning with 2003 diagnoses, the CoC FORDS redefined some treatment fields and added others. Some new and redefined data fields along with dates of treatment are required by NPCR. For the 2003 and forward diagnosis years, NPCR will require the collection of first course of treatment data items when available and will require the submission of the NPCR required surgery data items. NPCR will use the same codes as CoC FORDS, but will not collect all the data fields. See the list of data items (Chapter VIII) that NPCR registries collect.

SEER will use the same codes as the CoC FORDS but may not collect all of the fields. For example, SEER areas will not collect Rad--Treatment Volume. See the list of data items (Chapter VIII) that SEER areas collect and that SEER requires the SEER registries to transmit to NCI. SEER areas will use the fields Rad--Regional RX Modality [1570] and Rad--Boost Rx Modality (3200) from CoC hospitals to complete RX Summ--Radiation [1360].

RX Summ--Rad to CNS [1370]

This item is maintained in the transmission file for use with historic data. CoC discontinued collection of the item for cases diagnosed on or after January 1, 1996, and SEER discontinued collecting it for tumors diagnosed beginning in 1998. Both organizations instructed coders to record radiation to the central nervous system following those dates as radiation. SEER retains the codes for earlier cases and also converts the data into an appropriate radiation field. The item is no longer supported in any form by CoC.

Time Period for First Course of Treatment [1260, 1270, 1500]

SEER and CoC have historically defined first course treatment differently. The differences affect representation of the date first course treatment begins and the instructions for determining what constitutes first course treatment. The NAACCR record layout contains a data item, First Course Calc Method [1500], to record which organization’s definition was followed.

The NAACCR record layout provides two data items that indicate the date of the start of the first course of treatment: Date of 1st CRS RX--CoC [1270] as defined by CoC, and Date of Initial RX--SEER [1260] as defined by SEER. The difference between these two definitions is that CoC defines the date the physician decides not to treat the patient as the date of initial treatment, while SEER considers such a decision to be no treatment and the date field is left blank, and the corresponding date flag value is '11'.

The SEER and CoC definitions of treatment to be included as "first course" have become increasingly congruent, differing now primarily in their "fall-back" recommendations that apply when no treatment plan is recorded, no standard facility practice applies, no protocol applies, no physician is able to provide assistance, and no record of treatment failure or recurrence of disease is available. In that extreme instance, CoC recommends a 4-month cutoff for the beginning of first-course treatment, and SEER applies a 1-year cutoff for completion of first course of therapy.

Users of historical treatment data should be aware that the definitions of "first course" have changed over time and have been disjointed in the past. The applicable coding manuals and standard-setting organizations should be consulted for specifics.

Users of treatment data also should be aware that registries differ in the amount of treatment data collected in terms of the types of treatment included, non-hospital treatment locations surveyed, items covered (see the previous section), and the use of all codes provided for each item. Thus, treatment data are likely to be inconsistent among registries and to have varying levels of completeness, especially for treatment given in physicians’ offices or other non-hospital settings.

Vital Status [1760]

Both SEER and CoC use code 1 in this field to indicate that the patient is alive. However, these programs use codes 4 and 0, respectively, to indicate that the patient is dead. Both programs have long-standing historical reasons to retain their coding. No agreement has been reached on this data item.

Canadian Data

The NAACCR data standards adopted thus far do not adequately deal with data from places outside the United States. Changes have been made to accommodate postal codes, standard abbreviations for provinces/territories, and other fields in the Canadian data set. A Canadian Council of Cancer Registries (CCCR) column has been added to the Required Status Table and future versions of this document will review and increasingly incorporate standards established for Canadian cancer registries.


NAACCR Data Dictionary [Introduction]

CHAPTER X:

DATA DICTIONARY

In this chapter, data items are presented in alphabetical order by item names. For each item, a general description, specific codes and definitions are provided. For many items, the document provides a brief rationale for collecting the data item or for using the codes listed. The at-a-glance header for each data item has alternate name(s), item number, length, source of standard, and column numbers (for a discussion of NAACCR’s standard naming conventions, see Chapter I).

Differences from Version 12.2 are marked "Revised" or "New" following the item name and item number. Black vertical lines in the outside margins highlight changes. Revised and new items are summarized in Appendix F.

Alternate names by which the same item is called under NAACCR’s naming convention are listed alphabetically in Appendix D.

[Online Help Note: the change bars have not been copied over to this online system; please refer to the original document for more specific information. Alternate names are listed in the online index.]

The Source of Standard designates the reference for detailed coding instructions for many of the data items. References can be found in Chapter VI. A list of reference manuals for Version 13 (and prior versions) is provided in Chapter II, Table 1. Websites for the standard setting organizations:

SEER: http://seer.cancer.gov/registrars/

CoC: http://www.facs.org/cancer/coc/fordsmanual.html

NPCR: http://www.cdc.gov/cancer/npcr/

CCCR: http://www.statcan.gc.ca/bsolc/olc-cel/olc-cel?catno=82-225-X&CHROPG=1&lang=eng

The Collaborative Staging website serves as the main repository for CS-related items including publications, software, educational activities, etc., for cancer registrars and cancer registry software vendors: http://www.cancerstaging.org/cstage/index.html.

The date format (YYYYMMDD) specifically addresses the NAACCR standard data transmission format, not how the data should be stored in an individual registry's database. Only valid portions of the date should be transmitted. Below are the common formats to handle the situation where only certain components of date are known:

YYYYMMDD - when complete date is known and valid

YYYYMM - when year and month are known and valid, and day is unknown

YYYY - when year is known and valid, and month and day are unknown

Blank - when no known date applies

The field is fixed-length and left-justified. Any missing component should be replaced by spaces. If there are no known date components, the fixed length variable will be completely blank.

For unknown values and codes that have meanings other than dates, the HL7 Flavors of Null Table (Appendix H) has been adopted for flagging each non-system-generated missing date as a way to eliminate the ambiguity of missing values. A date flag field, to serve as a flag or indicator, is used for each date field for which an "unknown" or "not applicable" value is appropriate. This item would be blank if a valid date is transmitted in its associated date item. The only date fields that would not have a flag are system-generated dates (e.g., Date Case Completed [2090]), for which "unknown" would never be a legitimate value.


ABSTRACTED BY

Alternate Name | Item # | Length | Source of Standard | Column #
 | 570 | 3 | CoC | 742-744

Description

An alphanumeric code assigned by the reporting facility that identifies the individual abstracting the case.

  • CoC FORDS entry available


ACCESSION NUMBER--HOSP

Alternate Name | Item # | Length | Source of Standard | Column #
Accession Number (CoC) | 550 | 9 | CoC | 731-739

Description

Provides a unique identifier for the patient consisting of the year in which the patient was first seen at the reporting facility and the consecutive order in which the patient was abstracted.

The first four numbers specify the year and the last five numbers are the numeric order in which the patient was entered into the registry database. Within a registry, all primaries for an individual must have the same accession number. The first four digits must be greater than or equal to 1944.

Rationale

This data item protects the identity of the patient and allows cases to be identified on a local, state, and national level. If the central registry preserves this number, they can refer to it when communicating with the hospital. It also provides a way to link computerized follow-up reports from hospitals into the central database.

  • CoC FORDS entry available


ADDR AT DX--CITY

Alternate Name | Item # | Length | Source of Standard | Column #
City or Town (pre-96 CoC) City/Town at Diagnosis (CoC) | 70 | 50 | CoC | 95-144

Description

Name of the city in which the patient resides at the time the reportable tumor was diagnosed. If the patient resides in a rural area, record the name of the city used in their mailing address. If the patient has multiple primaries, the city of residence may be different for each primary.

Codes (in addition to valid City)

UNKNOWN

City at diagnosis unknown

  • CoC FORDS entry available


Addr at DX--Country

ADDR AT DX--COUNTRY
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 102 | 3 | NAACCR | 436-438

Description

Country code for the address of the patient’s residence at the time the reportable tumor is diagnosed. If the patient has multiple tumors, the country of residence may be different for each tumor. This data item became part of the NAACCR transmission record effective with Volume II, Version 13 in order to include country and state for each geographic item and to use interoperable codes. It supplements the item Addr at Dx--State [80].

Rationale

Country of patient’s residence at the time of diagnosis is an important element of the patient’s residential history profile and might be useful for understanding risk factors, assessment of patient prognosis, and chances for survival.

Codes

Use the International Standards Organization (ISO) 3166-1 Country Three Character Codes, whenever possible, augmented by custom codes. See Appendix B for complete list of country names and corresponding three character alpha codes.

Custom codes for both historic and future use
ZZN | North America NOS
ZZC | Central America NOS
ZZS | South America NOS
ZZP | Pacific NOS
ZZE | Europe NOS
ZZF | Africa NOS
ZZA | Asia NOS
ZZX | Non-US NOS
ZZU | Unknown
Custom codes for historic use only
XNI | North American Islands
XCB | Other Caribbean Islands
XEN | England, Channel islands, Isle of Man
XSC | Scandinavia
XGR | Germanic Countries
XSL | Slavic Countries
XCZ | Czechoslovakia (former)
XYG | Yugoslavia
XUM | Ukraine and Moldova
XNF | North Africa
XSD | Sudanese Countries
XWF | West Africa
XSF | South Africa
XEF | East Africa
XIF | African Islands
XET | Ethiopia and Eritrea
XAP | Arabian Peninsula
XIS | Israel and Palestine
XCR | Caucasian Republics of former USSR
XOR | Other Asian Republics of former USSR
XSE | Southeast Asia
XMS | Malaysia, Singapore, Brunei
XCH | China, NOS
XML | Melanesian Islands
XMC | Micronesian Islands
XPL | Polynesian Islands

  • CoC FORDS entry available


ADDR AT DX--NO & STREET

Alternate Name | Item # | Length | Source of Standard | Column #
Patient Address (Number and Street) at Diagnosis (CoC) Number and Street (pre-96 CoC) | 2330 | 60 | CoC | 3628-3687

Description

The number and street address or the rural mailing address of the patient’s residence at the time the reportable tumor was diagnosed. If the patient has multiple tumors, address at diagnosis may be different for each tumor. Additional address information such as facility, nursing home, or name of apartment complex should be entered in Addr At DX-Supplementl [2335]. Do not update this item if the patient moves after diagnosis.

U.S. addresses should conform to the U.S. Postal Service (USPS) Postal Addressing Standards. These standards are referenced in USPS Publication 28, July 2008, Postal Addressing Standards. The current USPS Pub. 28 may be found and downloaded from the following Web Site: http://pe.usps.gov/cpim/ftp/pubs/Pub28/pub28.pdf.

Canadian addresses should conform to the Canada Postal Guide, last updated January, 2010. The current Canadian Postal Address standards may be found at the following website: http://www.canadapost.ca/tools/pg/manual/default-e.asp.

Rationale

Addresses that are formatted to conform to U.S. Postal Service (USPS) Postal Addressing Standards can be more properly geocoded by geographic information systems (GIS) software and vendors to the correct census tract, which is required by NPCR and SEER registries. The USPS Standards also address a number of issues that are problematic in producing precise addresses, including the use of punctuation, abbreviations, and proper placement of address elements, such as street direction, apartment and suite numbers, and unusual addressing situations. Spanish-language addresses also are covered by the USPS Standard.

Coding Instructions (summary of USPS guidelines)

The address should be fully spelled out with standardized use of abbreviations and punctuation per USPS postal addressing standards (USPS Postal Addressing Standards, Pub. 28, July 2008). Upper case recommended. Mixed case allowed.

Abbreviations should be limited to those recognized by the Postal Service standard abbreviations. These include but are not limited to (a complete list of recognized abbreviations is provided in Appendix C of USPS Pub. 28.):

APT (apartment) | N (north)
BLDG (building) | NE (northeast)
FL (floor) | NW (northwest)
STE (suite) | S (south)
UNIT (unit) | SE (southeast)
RM (room) | SW (southwest)
DEPT (department) | E (east)
 | W (west)

Punctuation marks should be avoided, except when punctuation is necessary to convey the meaning. Punctuation normally is limited to periods when the period carries meaning (e.g., 39.2 RD), slashes for fractional addresses (e.g., 101 1/2 MAIN ST), and hyphens when the hyphen carries meaning (e.g., 289-01 MONTGOMERY AVE). Use of the pound sign (#) to designate address units should be avoided whenever possible. The preferred notation is as follows: 102 MAIN ST APT 101. If a pound sign is used, there must be a space between the pound sign and the secondary number (e.g., 425 FLOWER BLVD # 72).

Codes (in addition to valid street address)

UNKNOWN

Patient’s address is unknown

  • CoC FORDS entry available


ADDR AT DX--POSTAL CODE

Alternate Name | Item # | Length | Source of Standard | Column #
Postal Code at Diagnosis (CoC) ZIP Code (pre-CoC) | 100 | 9 | CoC | 147-155

Description

Postal code for the address of the patient’s residence at the time the reportable tumor is diagnosed. If the patient has multiple tumors, the postal code may be different for each tumor.

For U.S. residents, use either the 5-digit or the extended 9-digit ZIP code. Blanks follow the 5-digit code. If the 4-digit extension is not collected, then the corresponding characters of an unknown value may be blank.

For Canadian residents, use the 6-character alphanumeric postal code. Blanks follow the 6-character code.

When available, enter the postal code for other countries.

Codes (in addition to U.S. and Canadian postal codes)

888888888 | Resident of country other than the United States (including its possessions, etc.) or Canada, and postal code unknown
999999999 | Resident of the United States (including its possessions, etc.) and postal code unknown
999999 | Resident of Canada and postal code unknown

  • CoC FORDS entry available


Addr at DX--State

ADDR AT DX--STATE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
State at Diagnosis (CoC) State (pre-96 CoC) | 80 | 2 | CoC | 145-146

Description

USPS abbreviation for the state, territory, commonwealth, U.S. possession, or CanadaPost abbreviation for the Canadian province/territory in which the patient resides at the time the reportable tumor is diagnosed. If the patient has multiple primaries, the state of residence may be different for each tumor. Effective with NAACCR Volume II, Version 13 a new data item, Addr at Dx--Country [102] was added to the standard transmission record layout. The UDS Committee expects the new items to supplement the use of Addr at Dx--State [80].

Codes (in addition to USPS abbreviations)

CD | Resident of Canada, NOS (province/territory unknown)
US | Resident of United States, NOS (state/commonwealth/territory/possession unknown)
XX | Resident of country other than the United States (including its territories, commonwealths, or possessions) or Canada, and country is known
YY | Resident of country other than the United States (including its territories, commonwealths, or possessions) or Canada, and country is unknown
ZZ | Residence unknown

  • CoC FORDS entry available


ADDR AT DX--SUPPLEMENTL

Alternate Name | Item # | Length | Source of Standard | Column #
Patient Address (Number and Street) at Diagnosis—Supplemental (CoC) | 2335 | 60 | CoC | 3688-3747

Description

This data item provides the ability to store additional address information such as the name of a place or facility, a nursing home, or the name of an apartment complex. If the patient has multiple tumors, address at diagnosis may be different for each tumor. Additional address information such as number and street should be entered in Addr at DX--No & Street [2330]

Rationale

Sometimes the registry receives the name of a facility instead of a proper street address containing the street number, name, direction, and other elements necessary to locate an address on a street file for the purpose of geocoding. By having a second street address field to hold address information, the registry can look up and store the street address and not lose the facility name due to a shortage of space. The presence of a second street address field to hold additional address information also aids in follow-up.

  • CoC FORDS entry available


ADDR CURRENT--CITY

Alternate Name | Item # | Length | Source of Standard | Column #
City/Town--Current (CoC) | 1810 | 50 | CoC | 2131-2180

Description

Name of city of the patient’s current usual residence. If the patient has multiple tumors, the current city of residence should be the same for all tumors.

Rationale

"Current address" can be used to measure the regional "cancer burden" (cost, medical care needs), especially in major retirement regions. Sometimes central registries carry out follow-up by contacting the patients by a letter or telephone calls to ascertain their vital status. The most current reported address and telephone number are needed. This information is also useful for conducting interview studies.

  • CoC FORDS entry available


Addr Current--Country

ADDR CURRENT--COUNTRY
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1832 | 3 | NAACCR | 439-441

Description

Country code for the address of patient’s current usual residence. If the patient has multiple tumors, the current country of residence should be the same for all tumors. This data item became part of the NAACCR transmission record effective with Volume II, Version 13 in order to include country and state for each geographic item and to use interoperable codes. It supplements the item Addr Current--State [1820].

Rationale

Country of patient’s current residence is an important element of the patient’s residential history profile and is useful for understanding risk factors, assessment of patient prognosis, and chances for survival.

Codes

Use the International Standards Organization (ISO) 3166-1 Country Three Character Codes, whenever possible, augmented by custom codes, see below. See Appendix B for complete list of country names and corresponding three character alpha codes.

Custom codes for both historic and future use
ZZN | North America NOS
ZZC | Central America NOS
ZZS | South America NOS
ZZP | Pacific NOS
ZZE | Europe NOS
ZZF | Africa NOS
ZZA | Asia NOS
ZZX | Non-US NOS
ZZU | Unknown
Custom codes for historic use only
XNI | North American Islands
XCB | Other Caribbean Islands
XEN | England, Channel islands, Isle of Man
XSC | Scandinavia
XGR | Germanic Countries
XSL | Slavic Countries
XCZ | Czechoslovakia (former)
XYG | Yugoslavia
XUM | Ukraine and Moldova
XNF | North Africa
XSD | Sudanese Countries
XWF | West Africa
XSF | South Africa
XEF | East Africa
XIF | African Islands
XET | Ethiopia and Eritrea
XAP | Arabian Peninsula
XIS | Israel and Palestine
XCR | Caucasian Republics of former USSR
XOR | Other Asian Republics of former USSR
XSE | Southeast Asia
XMS | Malaysia, Singapore, Brunei
XCH | China, NOS
XML | Melanesian Islands
XMC | Micronesian Islands
XPL | Polynesian Islands

  • CoC FORDS entry available


Addr Current--No & Street

ADDR CURRENT--NO & STREET
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Patient Address (Number and Street)--Current (CoC) | 2530 | 60 | CoC | 3748-3807

Description

The number and street address or the rural mailing address of the patient’s current usual residence. This can be used to generate a follow-up inquiry, and must correspond to other fields in the current address. If the patient has multiple tumors, the current address should be the same. Additional address information such as facility, nursing home, or name of apartment complex should be entered in item Addr Current--Supplementl [2355].

U.S. addresses should conform to the U.S. Postal Service (USPS) Postal Addressing Standards. These standards are referenced in USPS Publication 28, July 2008, Postal Addressing Standards. The current USPS Pub. 28 may be found and downloaded from the following Web Site: http://pe.usps.gov/cpim/ftp/pubs/Pub28/pub28.pdf.

Canadian addresses should conform to the Canada Postal Guide, last updated January, 2010. The current Canadian Postal Address standards may be found at the following website: http://www.canadapost.ca/tools/pg/manual/default-e.asp.

Rationale

"Current address" can be used to measure the regional "cancer burden" (cost, medical care needs), especially in major retirement regions. Sometimes central registries carry out follow-up by contacting the patients via letter or telephone calls to ascertain their vital status. The most current reported address and telephone number are needed. This information also is useful for conducting interview studies.

Addresses that are formatted to conform to USPS Postal Addressing Standards can be more properly geocoded by GIS software and vendors to the correct census tract. The USPS Standards also address a number of issues that are problematic in producing precise addresses, including the use of punctuation, abbreviations, and proper placement of address elements, such as street direction, apartment and suite numbers, and unusual addressing situations. Spanish-language addresses also are covered by the USPS Standard.

Coding Instructions (summary of USPS guidelines)

The address should be fully spelled out with standardized use of abbreviations and punctuation per USPS postal addressing standards (USPS Postal Addressing Standards, Pub. 28, July 2008). Upper case recommended. Mixed case allowed.

Abbreviations should be limited to those recognized by the Postal Service standard abbreviations. These include but are not limited to (a complete list of recognized abbreviations is provided in Appendix C of USPS Pub. 28.):

APT (apartment) | N (north)
BLDG (building) | NE (northeast)
FL (floor) | NW (northwest)
STE (suite) | S (south)
UNIT (unit) | SE (southeast)
RM (room) | SW (southwest)
DEPT (department) | E (east)
 | W (west)

Punctuation marks should be avoided, except when punctuation is necessary to convey the meaning. Punctuation normally is limited to periods when the period carries meaning (e.g., 39.2 RD), slashes for fractional addresses (e.g., 101 1/2 MAIN ST), and hyphens when the hyphen carries meaning (e.g., 289-01 MONTGOMERY AVE). Use of the pound sign (#) to designate address units should be avoided whenever possible. The preferred notation is as follows: 102 MAIN ST APT 101. If a pound sign is used, there must be a space between the pound sign and the secondary number (e.g., 425 FLOWER BLVD # 72).

  • CoC FORDS entry available


ADDR CURRENT--POSTAL CODE

Alternate Name | Item # | Length | Source of Standard | Column #
Postal Code--Current (CoC) | 1830 | 9 | CoC | 2183-2191

Description

Postal code for the address of the patient’s current usual residence. If the patient has multiple tumors, the postal codes should be the same. For U.S. residents, use either the 5-digit or the extended 9-digit ZIP code. Blanks follow the 5-digit code. For Canadian residents, use the 6-character alphanumeric postal code. Blanks follow the 6-character code. When available, enter postal code for other countries.

Rationale

"Current address" can be used to measure the regional "cancer burden" (cost, medical care needs), especially in major retirement regions. Sometimes central registries carry out follow-up by contacting the patients via letter or telephone calls to ascertain their vital status. The most current reported address and telephone number are needed. This information also is useful for conducting interview studies.

Codes (in addition to U.S., Canadian, and Foreign postal codes)

888888888 | Resident of country other than the United States (including its possessions, etc.) or Canada, and postal code unknown
999999999 | Resident of the United States (including its possessions, etc.) and postal code unknown
999999 | Resident of Canada and postal code unknown

  • CoC FORDS entry available


Addr Current--State

ADDR CURRENT--STATE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
State--Current (CoC) | 1820 | 2 | CoC | 2181-2182

Description

USPS abbreviation for the state, territory, commonwealth, U.S. possession, or CanadaPost abbreviation for the Canadian province/territory of the patient’s current usual residence. If the patient has multiple tumors, the current state of residence should be the same for all tumors. Effective with NAACCR Volume II, Version 13 a new data item, Addr Current--Country [1832] was added to the standard transmission record layout. The UDS Committee expects the new items to supplement the use of Addr Current--State [80].

Rationale

"Current address" can be used to measure the regional "cancer burden" (cost, medical care needs), especially in major retirement regions. Sometimes central registries carry out follow-up by contacting the patients via letter or telephone calls to ascertain vital status. The most current reported address and telephone number are needed. This information also is useful for conducting interview studies.

Codes (in addition to the U.S. and Canadian postal service abbreviations)

CD | Resident of Canada, NOS (province/territory unknown)
US | Resident of United States, NOS (state/commonwealth/territory/possession unknown)
XX | Resident of country other than the United States (including its territories, commonwealths, or possessions) or Canada, and country is known
YY | Resident of country other than the United States (including its territories, commonwealths, or possessions) or Canada, and country is unknown
ZZ | Residence unknown
  • CoC FORDS entry available


ADDR CURRENT--SUPPLEMENTL

Alternate Name | Item # | Length | Source of Standard | Column #
Patient Address (Number and Street) Current--Supplemental (CoC) | 2355 | 60 | CoC | 3808-3867

Description

This data item provides the ability to store additional address information such as the name of a place or facility, a nursing home, or the name of an apartment complex. This can be used to generate a follow-up inquiry, and must correspond to other fields in the current address. If the patient has multiple tumors, the current address should be the same.

Rationale

Sometimes the registry receives the name of a facility instead of a proper street address containing the street number, name, direction, and other elements necessary to locate an address on a street file for the purpose of geocoding. By having a second street address field to hold address information, the registry can look up and store the street address and not lose the facility name due to a shortage of space. The presence of a second street address field to hold additional address information also aids in follow-up.

  • CoC FORDS entry available


AGE AT DIAGNOSIS

Alternate Name | Item # | Length | Source of Standard | Column #
 | 230 | 3 | SEER/CoC | 193-195

Description

Age of the patient at diagnosis in complete years. Different tumors for the same patient may have different values.

Codes

000 | Less than 1 year old
001 | 1 year old, but less than 2 years
002 | 2 years old
... | (show actual age in completed years)
101 | 101 years old
... |
120 | 120 years old
999 | Unknown age

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Alcohol History

ALCOHOL HISTORY
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 350 |  |  |

Description

The NAACCR retired this item in version 12.


Ambiguous Terminology DX

AMBIGUOUS TERMINOLOGY DX
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Ambiguous Terminology Ambiguous Terminology as Basis for Diagnosis | 442 | 1 | SEER | 566-566

Description

Identifies cases, including death certificate only and autopsy only, for which an ambiguous term is the most definitive word or phrase used to establish a cancer diagnosis (i.e., to determine whether or not the case is reportable). Ambiguous terminology may originate from any source document, such as a pathology report, radiology report, or from a clinical report. This data item is used only when ambiguous terminology is used to establish diagnosis. It is not used when ambiguous terminology is used to clarify a primary site, specific histology, histologic group, or stage of disease.

Rationale

Cases with a reportable cancer diagnosis that has been established based only on reports that contain ambiguous terminology to describe final diagnostic findings cannot currently be identified. Multiple surveys have identified a lack of consensus in the interpretation and use of ambiguous terms across physician specialties. These cases may or may not have an actual cancer diagnosis based on clinician, radiologist, and pathologist review. Furthermore, the historical interpretation and use of ambiguous terms by cancer registrars and registries has not been consistent or compatible with physician use of these terms.

This data item will identify specific primary sites where the ambiguous terminology is commonly used to describe or establish a cancer diagnosis. Data collected will be used as the basis for modifications to case inclusion and reportable rules following complete analysis and impact assessment. This data item will allow cases to be identified within an analysis file and be excluded from patient contact studies.

Codes (refer to SEER.cancer.gov/tools/mphrules/index.html for additional instructions.)

Refer to Table 2 for a list of ambiguous terms

0 | Conclusive term
1 | Ambiguous term only
2 | Ambiguous term followed by conclusive term
9 | Unknown term

  • Multiple Primary and Histology Coding Rules: Ambiguous Terminology

  • SEER Program Coding and Staging Manual entry available


ARCHIVE FIN

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3100 | 10 | CoC | 721-730

Description

This field identifies the CoC Facility Identification Number (FIN) of the facility at the time it originally accessioned the tumor.

Rationale

When CoC approved facilities merge or join networks, their unique CoC Facility Identification Number (FIN) [540] may change. Archive FIN preserves the identity of the facility at the time the case was originally accessioned so that records resubmitted subsequent to such a reorganization can be recognized as belonging to the same facility.

Instructions for Coding

COC maintains the codes, including those for non-hospital sources of reporting.

For facilities with 7-digit FINs in the range of 6020009-6953290 that were assigned by COC before January 1, 2001, the coded FIN will consist of three leading zeroes followed by the full 7-digit number.

For facilities with FINs greater than or equal to 10000000 that were assigned by COC after January 1, 2001, enter FIN codes of this type as two zeroes followed by the full 8-digit code. These sometimes are called COC FIN 10-digit codes.

  • CoC FORDS entry available


Autopsy

AUTOPSY
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1930 | 1 | NAACCR | 2274-2274

Description

Code indicating whether or not an autopsy was performed.

Codes

0 | Not applicable; patient alive
1 | Autopsy performed
2 | No autopsy performed
9 | Patient expired, unknown if autopsy performed

This data item is no longer supported by CoC (as of January 1, 2003).


BEHAVIOR (73-91) ICD-O-1

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1972 | 1 | SEER | 1917-1917

Description

Area for retaining behavior portion (1 digit) of the ICD-O-1 or field trial morphology codes entered before a conversion to ICD-O-2. See grouped data item Morph (73-91) ICD-O-1 [1970] in Appendix E. The item name includes years 73-91. However, some states may have used the codes for cases before 1973. It is a subfield of the morphology code.

Codes

For tumors diagnosed before 1992, contains the ICD-O-1 or field trial 1-digit behavior code as originally coded, if available. Blank for cases coded directly into a later version of ICD-O.


BEHAVIOR (92-00) ICD-O-2

Alternate Name | Item # | Length | Source of Standard | Column #
ICD-O-2 Behaviour (CCCR) | 430 | 1 | SEER/CoC | 549-549

Description

Code for the behavior of the tumor being reported using ICD-O-2. NAACCR adopted ICD-O-2 as the standard coding system for cases diagnosed from January 1, 1992, through December 31, 2000. In addition, NAACCR recommended that cases diagnosed prior to 1992 be converted to ICD-O-2. See Behavior (73-91) ICD-O-1 [1972], for ICD-O-1 and field trial codes.

Codes

Valid codes are 0-3. See ICD-0-2, page 22, for behavior codes and definitions.

Clarification of Required Status

This data item is required by all standard-setting organizations for cancer cases diagnosed from January 1, 1992, through December 31, 2000, and recommended for cases diagnosed before 1992.

When the histologic type is coded according to the ICD-O-2, the histology code must be reported in Histology (92-00) ICD-O-2 [420], with behavior coded in Behavior (92-00) ICD-O-2 [430].

For information on required status for related data items for histologic type and behavior when coded according to ICD-O-3, see Histologic Type ICD-O-3 [522] and Behavior Code ICD-O-3 [523].


Behavior Code ICD-O-3

BEHAVIOR CODE ICD-O-3
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Behavior Code (CoC) ICD-O-3 Behaviour (CCCR) | 523 | 1 | SEER/CoC | 554-554

Description

Code for the behavior of the tumor being reported using ICD-O-3. NAACCR adopted ICD-O-3 as the standard coding system for cases diagnosed beginning January 1, 2001, and later recommended that prior tumors be converted from ICD-O-2. See Behavior (92-00) ICD-O-2 [430] for ICD-O-2 codes.

Juvenile astrocytoma is coded as borderline in ICD-O-3; North American registries report as 9421/3.

Clarification of Required Status

Behavior is required by all standard-setting organizations for cancer cases diagnosed on or after January 1, 2001, and recommended (by conversion from ICD-O-2 codes) for cases diagnosed before 2001.

When the histologic type is coded according to the ICD-O-3, the histology code must be reported in Histologic Type ICD-O-3 [522], with behavior coded in Behavior Code ICD-O-3 [523].

For information on required status for related data items for histologic type and behavior when coded according to ICD-O-2, see Histology (92-00) ICD-O-2 [420] and Behavior (92-00) ICD-O-2 [430].

Codes

Valid codes are 0-3. See ICD-O-3, page 66, for behavior codes and definitions.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Birthplace

BIRTHPLACE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Place of Birth (SEER/CoC) | 250 | 3 | SEER/CoC | 206-208

Description

Code for place of birth of the patient. If a patient has multiple tumors, all records should contain the same code.

Rationale

Place of Birth is helpful for patient matching and can be used when reviewing race and ethnicity. In addition, adding birthplace data to race and ethnicity allows for a more specific definition of the population being reported. Careful descriptions of ancestry, birthplace, and immigration history of populations studied are needed to make the basis for classification into ethnic groups clear. Birthplace has been associated with variation in genetic, socioeconomic, cultural, and nutritional characteristics that affect patterns of disease. A better understanding of the differences within racial and ethnic categories also can help states develop effective, culturally sensitive public health prevention programs to decrease the prevalence of high-risk behaviors and increase the use of preventive services.

Codes

See Appendix B for numeric and alphabetic lists of places and codes (also see Appendix B of the SEER Program Code Manual at seer.cancer.gov/tools/codingmanuals/index.html).

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Birthplace--Country

BIRTHPLACE--COUNTRY
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 254 | 3 | NAACCR | 444-446

Description

Code for the country in which the patient was born. If the patient has multiple tumors, all records should contain the same code. This data item became part of the NAACCR transmission record effective with Volume II, Version 13 in order to include country and state for each geographic item and to use interoperable codes. It supplements the item BIRTHPLACE--STATE [252]. These two data items are intended to replace the use of BIRTHPLACE [250].

Rationale

Place of Birth is helpful for patient matching and can be used when reviewing race and ethnicity. It is an important item in algorithms for imputing race and ethnicity. In addition, adding birthplace data to race and ethnicity allows for a more specific definition of the population being reported. Careful descriptions of ancestry, birthplace, and immigration history of populations studied are needed to make the basis for classification into ethnic groups clear. Birthplace has been associated with variation in genetic, socioeconomic, cultural, and nutritional characteristics that affect patterns of disease. A better understanding of the differences within racial and ethnic categories also can help states develop effective, culturally-sensitive public health prevention programs to decrease the prevalence of high-risk behaviors and increase the use of preventive services.

Codes

Custom codes for both historic and future use
ZZN | North America NOS
ZZC | Central America NOS
ZZS | South America NOS
ZZP | Pacific NOS
ZZE | Europe NOS
ZZF | Africa NOS
ZZA | Asia NOS
ZZX | Non-US NOS
ZZU | Unknown
Custom codes for historic use only
XNI | North American Islands
XCB | Other Caribbean Islands
XEN | England, Channel islands, Isle of Man
XSC | Scandinavia
XGR | Germanic Countries
XSL | Slavic Countries
XCZ | Czechoslovakia (former)
XYG | Yugoslavia
XUM | Ukraine and Moldova
XNF | North Africa
XSD | Sudanese Countries
XWF | West Africa
XSF | South Africa
XEF | East Africa
XIF | African Islands
XET | Ethiopia and Eritrea
XAP | Arabian Peninsula
XIS | Israel and Palestine
XCR | Caucasian Republics of former USSR
XOR | Other Asian Republics of former USSR
XSE | Southeast Asia
XMS | Malaysia, Singapore, Brunei
XCH | China, NOS
XML | Melanesian Islands
XMC | Micronesian Islands
XPL | Polynesian Islands

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Birthplace--State

BIRTHPLACE--STATE
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 252 | 2 | NAACCR | 442-443

Description

USPS abbreviation for the state, commonwealth, U.S. possession; or CanadaPost abbreviation for the Canadian province/territory in which the patient was born. If the patient has multiple primaries, the state of birth is the same for each tumor. This data item became part of the NAACCR transmission record effective with Volume II, Version 13 in order to include country and state for each geographic item and to use interoperable codes. It supplements the item BIRTHPLACE--COUNTRY [254]. These two data items are intended to replace the item BIRTHPLACE [250].

Rationale

This is a modification of the current item Birthplace [250] item in order to make use of standard codes, rather than using geographic codes that are only used by cancer registries. The intention is that item 250 be converted to populate the new corresponding, more standard, data items.

Codes

See Appendix B for numeric and alphabetic lists of places and codes (also see Appendix B of the SEER Program Code Manual at seer.cancer.gov/tools/codingmanuals/index.html).

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


CANCER STATUS

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1770 | 1 | CoC | 2127-2127

Description

Records the presence or absence of clinical evidence of the patient's malignant or non-malignant tumor as of the Date of Last Contact [1750]. If the patient has multiple primaries, the values may be different for each primary.

Rationale

This item can be used to compute disease-free survival. By maintaining this data item, central registries can assist hospital registries by sharing this information with other hospital registries that serve the same patients, if the state’s privacy laws so permit.

Codes

1 | No evidence of this tumor
2 | Evidence of this tumor
9 | Unknown, indeterminate whether this tumor is present, not stated in patient record

  • CoC FORDS entry available


CASEFINDING SOURCE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 501 | 2 | NAACCR | 564-565

Description

This variable codes the earliest source of identifying information. For cases identified by a source other than reporting facilities (such as through death clearance or as a result of an audit), this variable codes the type of source through which the tumor was first identified. This data item cannot be used by itself as a data quality indicator. The timing of the casefinding processes (e.g., death linkage) varies from registry to registry, and the coded value of this variable is a function of that timing.

Rationale

This data item will help reporting facilities as well as regional and central registries in prioritizing their casefinding activities. It will identify reportable tumors that were first found through death clearance or sources other than traditional reporting facilities. It provides more detail than "Type of Reporting Source."

Coding Instructions

This variable is intended to code the source that first identified the tumor. Determine where the case was first identified and enter the appropriate code. At the regional or central level, if a hospital and a non-hospital source identified the case independently of each other, enter the code for the non-hospital source (i.e., codes 30-95 have priority over codes 10-29). If the case was first identified at a reporting facility (codes 10-29), code the earliest source (based on patient or specimen contact at the facility) of identifying information.

If a death certificate, independent pathology laboratory report, consultation-only report from a hospital, or other report was used to identify a case that was then abstracted from a different source, enter the code for the source that first identified the case, not the source from which it was subsequently abstracted. If a regional or central registry identifies a case and asks a reporting facility to abstract it, enter the code that corresponds to the initial source, not the code that corresponds to the eventual reporting facility.

Codes

Case first identified at a reporting facility:
10 | Reporting Hospital, NOS
20 | Pathology Department Review (surgical pathology reports, autopsies, or cytology reports)
21 | Daily Discharge Review (daily screening of charts of discharged patients in the medical records department)
22 | Disease Index Review (review of disease index in the medical records department)
23 | Radiation Therapy Department/Center
24 | Laboratory Reports (other than pathology reports, code 20)
25 | Outpatient Chemotherapy
26 | Diagnostic Imaging/Radiology (other than radiation therapy, codes 23; includes nuclear medicine)
27 | Tumor Board
28 | Hospital Rehabilitation Service or Clinic
29 | Other Hospital Source (including clinic, NOS or outpatient department, NOS)
Case first identified by source other than a reporting facility covered in the codes above:
30 | Physician-Initiated Case
40 | Consultation-only or Pathology-only Report (not abstracted by reporting hospital)
50 | Independent (non-hospital) Pathology-Laboratory Report
60 | Nursing Home-Initiated Case
70 | Coroner's Office Records Review
75 | Managed Care Organization (MCO) or Insurance Records
80 | Death Certificate (case identified through death clearance)
85 | Out-of-State Case Sharing
90 | Other Non-Reporting Hospital Source
95 | Quality Control Review (case initially identified through quality control activities such as casefinding audit of a regional or central registry)
99 | Unknown


CAUSE OF DEATH

Alternate Name | Item # | Length | Source of Standard | Column #
Underlying Cause of Death (SEER) Underlying Cause of Death (ICD Code) (pre-96 CoC) | 1910 | 4 | SEER | 2269-2272

Description

Official cause of death as coded from the death certificate in valid ICD-7, ICD-8, ICD-9, and ICD-10 codes.

Rationale

Cause of death is used for calculation of adjusted survival rates by the life table method. The adjustment corrects for deaths other than from the diagnosed cancer.

Special codes in addition to ICD-7, ICD-8, ICD-9, and ICD-10 (refer to SEER Program Code Manual for additional instructions)

0000 | Patient alive at last contact
7777 | State death certificate not available
7797 | State death certificate available but underlying cause of death is not coded

Note: This data item is no longer supported by COC (as of January 1, 2003).

  • SEER Program Coding and Staging Manual entry available


CENSUS BLOCK GROUP 2000

Alternate Name | Item # | Length | Source of Standard | Column #
Census Tract Block Group | 362 | 1 | Census | 174-174

Description

This field is provided for coding the block group of patient's residence at time of diagnosis, as defined by the 2000 Census.

Rationale

A block group is a subdivision of a census tract designed to have an average of 1500 people, versus a census tract’s average of 4500 people. All land area in the United States is described by a census block group in the 2000 Census. The Census Bureau publishes detailed population and socioeconomic data at this level. Block groups thus offer a high level of specificity for geographical and socioeconomic analyses.

A block group has no meaning in the absence of a census tract. Refer to Census Tr Certainty 2000 [365] to ascertain basis of assignment of Census Block Group 2000.

Allowable values and format

0 | Census block group assignment was attempted, but the value could not be determined
1-9 | Census block group values as defined by the Census Bureau
Blank | Census Block Group 2000 not coded

Note: The values 1 through 9 are nominal, with no hierarchy of values. This number determines the first digit of all the blocks which comprise the block group; for instance, census block group 3 would contain blocks numbered 3000 to 3999

Comment

Numerous registries find the distinction between "attempted, could not be determined" (zero) and "not coded" (blank) to be useful for geocoding planning purposes.


Census Block Group 2010

CENSUS BLOCK GROUP 2010
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 363 | 1 | Census | 434-434

Description

This field is provided for coding the block group of patient's residence at time of diagnosis, as defined by the 2010 Census.

Rationale

A block group is a subdivision of a census tract designed to have an average of 1500 people, versus a census tract's average of 4500 people. All land area in the United States is described by a census block group in the 2010 Census. The Census Bureau publishes detailed population and socioeconomic data at this level. Block groups thus offer a high level of specificity for geographical and socioeconomic analyses.

A block group has no meaning in the absence of a census tract. Refer to Census Tr Certainty 2010 [367] to ascertain basis of assignment of Census Block Group 2010.

Comment

Numerous registries find the distinction between “attempted, could not be determined” (zero) and “not coded” (blank) to be useful for geocoding planning purposes.

Codes

0 | Census block group assignment was attempted, but the value could not be determined
1-9 | Census block group values as defined by the Census Bureau
Blank | Census Block Group 2010 not coded


Census Block Grp 1970-90

CENSUS BLOCK GRP 1970-90
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 368 | 1 | Census | 165-165

Description

This field is provided for coding the block group of patient's residence at time of diagnosis, as defined by the 1970, 1980, or 1990 Census.

Formerly CensusBlockGroup 70/80/90.

Rationale

A block group is a subdivision of a census tract or block numbering area (BNA). Not all of the United States was described by a census block group or BNA prior to the 2000 Census, but for such areas, the Census Bureau published detailed population and socioeconomic data. Block groups thus offer a high level of specificity for geographical and socioeconomic analyses, where available.

A block group has no meaning in the absence of a census tract. Refer to Census Tr Cert 1970/80/90 [364] to ascertain the basis of assignment of Census Block Grp 1970-90 [368]. Refer to Census Cod Sys 1970/80/90 [120] to ascertain the decade of reference.

Comment

Numerous registries find the distinction between “attempted, could not be determined” (zero) and “not coded” (blank) to be useful for geocoding planning purposes.

Codes

0 | Census block group assignment was attempted, but the value could not be determined
1-9 | Census block group values as defined by the Census Bureau
Blank | Census Block Grp 1970-90 not coded


CENSUS COD SYS 1970/80/90

Alternate Name | Item # | Length | Source of Standard | Column #
Census Coding System (CoC) Coding System for Census Tract (pre-96 SEER/CoC) | 120 | 1 | SEER | 166-166

Description

Identified the set of Census Bureau census tract definitions (boundaries) that were used to code the census tract in item 110 (Census Tract 1970/80/90) for a specific record.

Rationale

Allows for changes in census tracts over time. The census tract definition used to code the case must be recorded so that data are correctly grouped and analyzed. If the coding system were not recorded, the census codes would have to be converted or recoded every time the census tracts were changed.

Codes

0 | Not tracted
1 | 1970 Census Tract Definitions
2 | 1980 Census Tract Definitions
3 | 1990 Census Tract Definitions
Blank | Census Tract 1970/80/90 not coded

Clarification of NPCR Required Status

Census-1990 data items: | Census-2000 data items:
Census Tract 1970/80/90 [110] | Census Tract 2000 [130]
Census Tr Cert 1970/80/90 [364] | Census Tr Certainty 2000 [365]
Census Tract Cod Sys -- 1970/80/90 [120] |

Information on census tract, census tract certainty, and census tract coding system is required. For tumors diagnosed in or after 2003, Census Tract 2000 [130] and Census Tr Certainty 2000 [365] (Census-2000 data items) are required. For tumors diagnosed in or before 2002, the requirement can be met by collecting either the Census-1990 data items [110, 364, 120] or the Census-2000 data items, although the Census-2000 data items [130 and 365] are recommended for tumors diagnosed in 1998 through 2002.


Census Ind Code 1970-2000

CENSUS IND CODE 1970-2000
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Industry Code--Census | 280 | 3 | Census/NPCR | 212-214

Description

Code for the patient’s usual industry, using U.S. Census Bureau codes (2000 Census is preferable) according to coding procedures recommended for death certificates. This data item applies only to patients who are age 14 years or older at the time of diagnosis.

Note: Occupation/industry coding should NOT be performed by reporting facilities. This is a central cancer registry data item. Specially trained and qualified personnel should perform coding.

Formerly Industry Code--Census.

Note: 2000 Census codes for industry are recommended for tumors diagnosed on or after January 1, 2003. The 1990 Census codes are recommended for tumors diagnosed before January 1, 2003. For more information, see the U.S. Census Bureau website at: http://www.census.gov/hhes/www/ioindex/ioindex.html.

Rationale

Use of the Census Bureau classification system improves consistency of data collected from multiple sources. The Census Bureau industrial classification system is used for coding industry information from death certificates and from the U.S. Census of Population. The system includes specific coding rules.

Codes

Software for automated coding of industry and occupation to 1990 Census classifications is available from the Division of Safety Research, National Institute for Occupational Safety and Health, CDC (http://www.cdc.gov/niosh/SOIC/). As of press time, NIOSH is developing new web-based software for automated coding of industry and occupation to appropriate year Census (1990, 2000, or 2010) classifications. The contact person for this software (which will be available after October 2012) is Sue Nowlin, who can be contacted at sxn1@cdc.gov or (513) 841-4467.

Registries may want to wait to code industry and occupation until NAACCR Standards Volume II, Version 13 is released and the NIOSH autocoding software is available.


Census Ind Code 2010

CENSUS IND CODE 2010
New

Alternate Name | Item # | Length | Source of Standard | Column #
Census Industry Code--2010 | 272 | 4 | Census/NPCR | 455-458

Description

Code for the patient’s usual industry, using U.S. Census Bureau codes (see note below) according to coding procedures recommended for death certificates. This data item applies only to patients who are age 14 years or older at the time of diagnosis. Usual industry refers to the type of activity at the patient’s place of work for most of his or her working life.

Note: Occupation/industry coding should NOT be performed by reporting facilities. This is a central cancer registry data item. Specially trained and qualified personnel should perform coding.

Note: Census codes for industry are routinely updated to include new or more detailed codes. The 4-digit 2010 Census industry codes are the most recent codes for industry and are recommended for tumors diagnosed on or after January 1, 2013. The Census industry codes for 2010 may be used for earlier diagnosis years. Cases already coded with older codes do not have to be recoded to the 2010 codes. For more information, see the U.S. Census Bureau websites at: http://www.census.gov/hhes/www/ioindex/ioindex.html and http://www.census.gov/acs/www/data_documentation/documentation_main/.

Rationale

Use of the Census Bureau classification system improves consistency of data collected from multiple sources. The Census Bureau industrial classification system is used for coding industry information from death certificates and from the U.S. Census of Population. The system includes specific coding rules.

Codes

Note: The Division of Safety Research at CDC’s National Institute for Occupational Safety and Health (NIOSH) is developing new web-based software for automated coding of industry and occupation to appropriate year Census (1990, 2000, or 2010) classifications. The contact person for this software is Sue Nowlin, who can be contacted at sxn1@cdc.gov or 513-841-4467.


Census Occ Code 1970-2000

CENSUS OCC CODE 1970-2000
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Occupation Code--Census | 270 | 3 | Census/NPCR | 209-211

Description

Code for the patient’s usual occupation, using U.S. Census Bureau codes (see note below) according to coding procedures recommended for death certificates. This data item applies only to patients who are age 14 years or older at the time of diagnosis. Usual occupation is defined as type of job the patient was engaged in for most of his or her working life.

Note: Occupation/industry coding should NOT be performed by reporting facilities. This is a central registry data item. Specially trained and qualified personnel should perform coding.

Note: The 3-digit 2000 Census codes for occupation are recommended for tumors diagnosed on or after January 1, 2003, and prior to January 1, 2013. The 3 digit 1990 Census codes for occupation are recommended for tumors diagnosed before January 1, 2003. The 4-digit Census occupation codes are recommended for tumors diagnosed on or after January 1, 2013, and should be reported in NAACCR data item Census Occ Code 2010 [282]. For more information, see the U.S. Bureau of the Census website at: http://www.census.gov/hhes/www/ioindex/ioindex.html.

Formerly Occupation Code--Census.

Rationale

Use of the Census Bureau classification system improves consistency of data collected from multiple sources. The Census Bureau occupation classification system is used for coding occupation information from death certificates and from the U.S. Census of Population. The system includes specific coding rules.

Codes

Software for automated coding of industry and occupation to 1990 Census classifications is available from the Division of Safety Research, National Institute for Occupational Safety and Health, CDC (http://www.cdc.gov/niosh/SOIC/). As of press time, NIOSH is developing new web-based software for automated coding of industry and occupation to appropriate year Census (1990, 2000, or 2010) classifications. The contact person for this software (which will be available after October 2012) is Sue Nowlin, who can be contacted at sxn1@cdc.gov or (513) 841-4467.

Registries may want to wait to code industry and occupation until NAACCR Standards Volume II, Version 13 is released and the NIOSH autocoding software is available.


Census Occ Code 2010

CENSUS OCC CODE 2010
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 282 | 4 | Census/NPCRxxx | 459-462

Description

Code for the patient's usual occupation, using U.S. Census Bureau codes (see note below) according to coding procedures recommended for death certificates. This data item applies only to patients who are age 14 years or older at the time of diagnosis. Usual occupation is defined as type of job the patient was engaged in for most of his or her working life.

Note: Occupation/industry coding should NOT be performed by reporting facilities. This is a central registry data item. Specially trained and qualified personnel should perform coding.

Note: Census codes for occupation are routinely updated to include new or more detailed codes. The 4-digit 2010 Census codes for occupation are the most recent codes for occupation and are recommended for tumors diagnosed on or after January 1, 2013. The Census occupation codes for 2010 may be used for earlier diagnosis years. Cases already coded with older codes do not have to be recoded to the 2010 codes. For more information, see the U.S. Bureau of the Census website at: http://www.census.gov/hhes/www/ioindex/ioindex.html and http://www.census.gov/acs/www/data_documentation/documentation_main/.

Rationale

Use of the Census Bureau classification system improves consistency of data collected from multiple sources. The Census Bureau industrial classification system is used for coding industry information from death certificates and from the U.S. Census of Population. The system includes specific coding rules.

Codes

Note: The Division of Safety Research at CDC’s National Institute for Occupational Safety and Health (NIOSH) is developing new web-based software for automated coding of industry and occupation to appropriate year Census (1990, 2000, or 2010) classifications. The contact person for this software is Sue Nowlin, who can be contacted at sxn1@cdc.gov or 513-841-4467.


Census Occ/Ind Sys 70-00

CENSUS OCC/IND SYS 70-00
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Occup/Ind Coding System | 330 | 1 | NPCR | 417-417

Description

Code that identifies coding system used for occupation and industry. This is a central cancer registry data item (i.e., codes should be applied by a central or regional registry rather than collected from reporting facilities).

Formerly Occup/Ind Coding System.

Codes

Note: 2000 Census codes for occupation and industry are recommended for tumors diagnosed on or after January 1, 2003. The 1990 Census codes are recommended for tumors diagnosed before January 1, 2003. For more information, see the U.S. Bureau of the Census website at: http://www.census.gov/hhes/www/ioindex/ioindex.html.

1 | 1970 Census
2 | 1980 Census
3 | 1990 Census
4 | 2000 Census
5 | 2010 Census
7 | Other coding system
9 | Unknown coding system
Blank | Not collected


CENSUS TR CERT 1970/80/90

Alternate Name | Item # | Length | Source of Standard | Column #
Census Tract Certainty | 364 | 1 | SEER | 167-167

Description

Code indicating basis of assignment of census tract or block numbering area (BNA) for an individual record. Helpful in identifying cases tracted from incomplete information or P.O. Box. This item is not coded by the hospital. Central registry staff manually assign the code.

Note: Codes 1-5 and 9 are usually assigned by a geocoding vendor, while code 6 is usually assigned through a special effort by the central registry.

Codes

1 | Census tract/BNA based on complete and valid street address of residence
2 | Census tract/BNA based on residence ZIP + 4
3 | Census tract/BNA based on residence ZIP + 2
4 | Census tract/BNA based on residence ZIP code only
5 | Census tract/BNA based on ZIP code of P.O. Box
6 | Census tract/BNA based on residence city where city has only one census tract, or based on residence ZIP code where ZIP code has only one census tract
9 | Not assigned, geocoding attempted
Blank | Not assigned, geocoding not attempted

Clarification of NPCR Required Status

Census-1990 data items: | Census-2000 data items:
Census Tract 1970/80/90 [110] | Census Tract 2000 [130]
Census Tr Cert 1970/80/90 [364] | Census Tr Certainty 2000 [365]
Census Tract Cod Sys -- 1970/80/90 [120] |

Information on census tract, census tract certainty, and census tract coding system is required. For tumors diagnosed in or after 2003, Census Tract 2000 [130] and Census Tr Certainty 2000 [365] (Census-2000 data items) are required. For tumors diagnosed in or before 2002, the requirement can be met by collecting either the Census-1990 data items [110, 364, 120] or the Census-2000 data items, although the Census-2000 data items [130 and 365] are recommended for tumors diagnosed in 1998 through 2002.


Census Tr Certainty 2000

CENSUS TR CERTAINTY 2000
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 365 | 1 | NAACCR | 175-175

Description

Code indicating basis of assignment of census tract for an individual record. Helpful in identifying cases tracted from incomplete information or P.O. Box. This item is not coded by the hospital. Central registry staff assign the code.

Codes

Clarification of NPCR Required Status

Census-1990 data items: | Census-2000 data items:
Census Tract 1970/80/90 [110] | Census Tract 2000 [130]
Census Tr Cert 1970/80/90 [364] | Census Tr Certainty 2000 [365]
Census Tract Cod Sys -- 1970/80/90 [120] |

Information on census tract, census tract certainty, and census tract coding system is required. For tumors diagnosed in or after 2003, Census Tract 2000 [130] and Census Tr Certainty 2000 [365] (Census-2000 data items) are required. For tumors diagnosed in or before 2002, the requirement can be met by collecting either the Census-1990 data items [110, 364, 120] or the Census-2000 data items, although the Census-2000 data items [130 and 365] are recommended for tumors diagnosed in 1998 through 2002.

1 | Census tract based on complete and valid street address of residence
2 | Census tract based on residence ZIP + 4
3 | Census tract based on residence ZIP + 2
4 | Census tract based on residence ZIP code only
5 | Census tract based on ZIP code of P.O. Box
6 | Census tract/BNA based on residence city where city has only one census tract, or based on residence ZIP code where ZIP code has only one census tract
9 | Not assigned, geocoding attempted
Blank | Not assigned, geocoding not attempted

  • SEER Program Coding and Staging Manual entry available


Census Tr Certainty 2010

CENSUS TR CERTAINTY 2010
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 367 | 1 | NAACCR | 435-435

Description

Code indicating basis of assignment of census tract for an individual record. Helpful in identifying cases tracted from incomplete information or P.O. Box. This item is not coded by the hospital. Central registry staff assign the code.

Codes

Clarification of NPCR Required Status

Census-1990 data items: | Census-2000 data items: | Census-2010 data items:
Census Tract 1970/80/90 [110] | Census Tract 2000 [130] | Census Tract 2010 [135]
Census Tr Cert 1970/80/90 [364] | Census Tr Certainty 2000 [365] | Census Tr Certainty 2000 [367]
Census Tract Cod Sys -- 1970/80/90 [120] |  |

Information on census tract and census tract certainty is required. Census Tract and Census Tract Certainty should be recorded in the year-appropriate data item fields in order to reflect demographic information at the time of diagnosis. Until the 2010 Census is completed and data are available for geocoding, tumors diagnosed in 2010 or later should be coded to the 2000 census definitions and recorded in Census Tract 2000 [130] and Census Tr Certainty 2000 [365]. When the 2010 Census data are available for geocoding, tumors diagnosed in 2010 or later must be coded to the 2010 census tract definitions and recorded in Census Tract 2010 [135] and Census Tract Certainty 2010 [367]. For tumors diagnosed between January 1, 2008, and December 31, 2009, use of Census Tract 2010 [135] and Census Tract Certainty 2010 [367] is recommended.

1 | Census tract based on complete and valid street address of residence
2 | Census tract based on residence ZIP + 4
3 | Census tract based on residence ZIP + 2
4 | Census tract based on residence ZIP code only
5 | Census tract based on ZIP code of P.O. Box
6 | Census tract/BNA based on residence city where city has only one census tract, or based on residence ZIP code where ZIP code has only one census tract
9 | Not assigned, geocoding attempted
Blank | Not assigned, geocoding not attempted


Census Tr Poverty Indictr

CENSUS TR POVERTY INDICTR
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 145 | 1 | NAACCR | 463-463

Description

Assigns a code for neighborhood poverty level based on the census tract of diagnosis address. Cases diagnosed between 1995 and 2004 are assigned a code based on the 2000 U.S. Census, the last decennial census for which poverty level was collected. Cases diagnosed since 2005 are assigned a code based on the American Community Survey (ACS).

The ACS publishes tract-level poverty data annually, on a rolling five-year window, with a two-year lag (e.g., poverty data for 2006-2010 will be available in 2012). Cases for a given diagnosis year are initially coded using the most recent file available when the cancer data are first released, and the item is subsequently coded using the ACS file centered on the year of diagnosis. For example, cases diagnosed in 2012 will initially be coded using the 2008-2012 ACS file, and two years later using the 2010-2014 ACS file. An exception to this rule is that cases diagnosed in 2005 and 2006 will be coded using the 2005-2009 ACS file, because this was the first such file released. Codes may be automatically assigned by running the Poverty and Census Tract Linkage Program available through the Data Analysis Tools section of the NAACCR website.

Rationale

Many cancers are associated with socioeconomic status and it is useful to include a measure of this in analyses. A detailed rationale for this data item was published in Journal of Registry Management 2010; 37(4): 148-151.

Codes

1 | 0% - <5% poverty
2 | 5% - <10% poverty
3 | 10% - <20% poverty
4 | 20% - 100% poverty
9 | Unknown or not applicable


CENSUS TRACT 1970/80/90

Alternate Name | Item # | Length | Source of Standard | Column #
Census Tract/Block Numbering Area (BNA) (SEER) Census Tract | 110 | 6 | SEER | 159-164

Description

Code for the census tract or BNA of the patient's residence at the time of diagnosis. SEER used this field for cases reported before 1998. If the patient has more than one tumor, the codes may be different for each tumor.

Codes are those used by the U.S. Census Bureau. Census Bureau codes for BNA also are entered in this field.

Both census tracts and BNAs have a 4-digit basic number and also may have a 2-digit suffix. Census tract numbers range from 0001.00 to 9499.99. BNA numbers range from 9501.00 to 9989.99. See the Census Bureau's "Area Classifications" for further details.

Rationale

Allows central registries to calculate incidence rates for geographical areas having population estimates. The Census Bureau provides population data for census tracts. Those rates can be used for general surveillance or special geographical and socioeconomic analysis.

Codes

Census Tract Codes | 000100-949999
BNA Codes | 950100-998999
000000 | Area not census tracted
999999 | Area census-tracted, but census tract is not available
Blank | Census Tract 1970/80/90 not coded

Clarification of NPCR Required Status

Information on census tract, census tract certainty, and census tract coding system is required. Tumors diagnosed in 2003 or later must be coded to the 2000 census definitions and recorded in Census Tract 2000 [130] and Census Tr Certainty 2000 [365]. Tumors diagnosed in 2002 or before must be coded to the 2000 census tract definitions OR to 1990 definitions OR to both the 2000 and 1990 census definitions. Census tract, census tract certainty, and census tract coding system should be recorded in the year appropriate data item fields. For tumors diagnosed between January 1, 1998, and December 31, 2002 (inclusive), use of the 2000 census tract definitions is recommended.


Census Tract 2000

CENSUS TRACT 2000
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Census Tract --Alternate (pre-2003) | 130 | 6 | NAACCR | 168-173

Description

This field is provided for coding census tract of patient's residence at time of diagnosis. See item 110 (Census Tract 1970/80/90). Codes are those used by the U.S. Census Bureau for the Year 2000 Census.

Census tract codes have a 4-digit basic number and also may have a 2-digit suffix. Census tract numbers range from 0001.01 to 9999.98. See the Census Bureau's "Area Classifications" at the following Web Site: http://www.census.gov/prod/cen2000/doc/sf1.pdf for further details.

Rationale

Census tract codes allow central registries to calculate incidence rates for geographical areas having population estimates. This field allows a central registry to add Year 2000 Census tracts to cases diagnosed in previous years, without losing the codes in data item 110.

The Census Bureau provides population data for census tracts. Those rates can be used for general surveillance or special geographical and socioeconomic analysis.

Because census tracts for particular cases can change between censuses, the central registry may wish to assign an alternate census tract code to its cases. For example, a registry may code its 1985 cases using both the 1980 and 1990 census tract boundaries. The central registry can use this information for different comparisons.

Codes

Clarification of NPCR Required Status

Information on census tract, census tract certainty, and census tract coding system is required. Tumors diagnosed in 2003 or later must be coded to the 2000 census definitions and recorded in Census Tract 2000 [130] and Census Tr Certainty 2000 [365]. Tumors diagnosed in 2002 or before must be coded to the 2000 census tract definitions OR to 1990 definitions OR to both the 2000 and 1990 census definitions. Census tract, census tract certainty, and census tract coding system should be recorded in the year appropriate data item fields. For tumors diagnosed between January 1, 1998, and December 31, 2002 (inclusive), use of the 2000 census tract definitions is recommended.

Census Tract Codes | 000100-999998
000000 | Area not census tracted
999999 | Area census-tracted, but census tract is not available
Blank | Census Tract 2000 not coded

  • SEER Program Coding and Staging Manual entry available


Census Tract 2010

CENSUS TRACT 2010
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 135 | 6 | NAACCR | 428-433

Description

This field is provided for coding census tract of patient's residence at time of diagnosis. See Census Tract 1970/80/90 [110]; Census Tract 2000 [130]. Codes are those used by the U.S. Census Bureau for the Year 2010 Census. Codes are those used by the U.S. Census Bureau for the Year 2010 Census. Census tract codes have a 4-digit basic number and also may have a 2-digit suffix. Census tract numbers range from 0001.01 to 9999.98.

Rationale

Census tract codes allow central registries to calculate incidence rates for geographical areas having population estimates. This field allows a central registry to add Year 2010 Census tracts to tumors diagnosed in previous years, without losing the codes in data items 110 and 130.

The Census Bureau provides population data for census tracts. Those rates can be used for general surveillance or special geographical and socioeconomic analysis.

Because census tracts for particular cases can change between censuses, the central registry may wish to assign an alternate census tract code to its cases. For example, a registry may code its 1985 cases using both the 1980 and 1990 census tract boundaries. The central registry can use this information for different comparisons.

Codes

Clarification of NPCR Required Status

Information on census tract and census tract certainty is required. Census Tract and Census Tract Certainty should be recorded in the year-appropriate data item fields in order to reflect demographic information at the time of diagnosis. Until the 2010 Census is completed and data are available for geocoding, tumors diagnosed in 2010 or later, should be coded to the 2000 census definitions and recorded in Census Tract 2000 [130] and Census Tr Certainty 2000 [365]. When the 2010 Census data are available for geocoding, tumors diagnosed in 2010 or later must be coded to the 2010 census tract definitions and recorded in Census Tract 2010 [135] and Census Tr Certainty 2010 [367]. For tumors diagnosed between January 1, 2008, and December 31, 2009, use of Census Tract 2010 [135] and Census Tr Certainty 2010 [367] is recommended.

Census Tract Codes | 000100-999998
000000 | Area not census tracted
999999 | Area census-tracted, but census tract is not available
Blank | Census Tract 2010 not coded


Census Tract Cod Sys--Alt

CENSUS TRACT COD SYS--ALT
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 140 |  |  |

Description

This data item was retired for Version 10 because Census Tract--2000 [130] is expected to contain only Census 2000 codes.


Chemotherapy Field 1

CHEMOTHERAPY FIELD 1
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1600 |  |  |

Description

These fields have been listed as in development since 1996. The NAACCR UDSC approved to retire this data item in Version 10.1.


Chemotherapy Field 2

CHEMOTHERAPY FIELD 2
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1610 |  |  |

Description

These fields have been listed as in development since 1996. The NAACCR UDSC approved to retire this data item in Version 10.1.


Chemotherapy Field 3

CHEMOTHERAPY FIELD 3
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1620 |  |  |

Description

These fields have been listed as in development since 1996. The NAACCR UDSC approved to retire this data item in Version 10.1.


Chemotherapy Field 4

CHEMOTHERAPY FIELD 4
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1630 |  |  |

Description

These fields have been listed as in development since 1996. The NAACCR UDSC approved to retire this data item in Version 10.1.


Class of Case

CLASS OF CASE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 610 | 2 | CoC | 776-777

Description

Class of Case divides cases into two groups. Analytic cases (codes 00-22) are those that are required by CoC to be abstracted because of the program's primary responsibility in managing the cancer. Analytic cases are grouped according to the location of diagnosis and treatment. Treatment and outcome reports may be limited to analytic cases. Nonanalytic cases (codes 30-49 and 99) may be abstracted by the facility to meet central registry requirements or because of a request by the facility's cancer program. Nonanalytic cases are grouped according to the reason a patient who received care at the facility is nonanalytic, or the reason a patient who never received care at the facility may have been abstracted.

Class of Case can be used in conjunction with Type of Reporting Source [500]. Type of Reporting Source is designed to document the source of documents used to abstract the cancer being reported.

Rationale

Class of Case reflects the facility's role in managing the cancer, whether the cancer is required to be reported by CoC, and whether the case was diagnosed after the program's Reference Date.

Codes

Analytic Classes of Case (Required by CoC to be abstracted by accredited programs; refer to FORDS for additional instructions)

Note: This expand list of coded values is effective with Version 12.

*Indicates Class of Case codes appropriate for abstracting cases from non-hospital sources such as physician offices, ambulatory surgery centers, freestanding pathology laboratories, radiation therapy centers. When applied to these types of facilities, the non-hospital source is the reporting facility. The codes are applied the same way as if the case were reported from a hospital.

By using Class of Case codes in this manner for non-hospital sources, the central cancer registry is able to retain information reflecting the facility's role in managing the cancer consistent with the way it is reported from hospitals. Using Class of Case in conjunction with Type of Reporting Source [500] which identifies the source documents used to abstract the cancer being reported, the central cancer registry has two distinct types of information to use in making consolidation decisions.

INITIAL DIAGNOSIS AT REPORTING FACILITY
00* |  | Initial diagnosis at the reporting facility AND all treatment or a decision not to treat was done elsewhere
10* |  | Initial diagnosis at the reporting facility or in a staff physician's office AND PART OR ALL of first course treatment or a decision not to treat was at the reporting facility, NOS
 | 11 | Initial diagnosis in staff physician's office AND PART of first course treatment was done at the reporting facility
 | 12 | Initial diagnosis in staff physician's office AND ALL first course treatment or a decision not to treat was done at the reporting facility
 | 13* | Initial diagnosis at the reporting facility AND PART of first course treatment was done at the reporting facility
 | 14* | Initial diagnosis at the reporting facility AND ALL first course treatment or a decision not to treat was done at the reporting facility
INITIAL DIAGNOSIS ELSEWHERE, FACILITY INVOLVED IN FIRST COURSE TREATMENT
20* |  | Initial diagnosis elsewhere AND PART OR ALL of first course treatment was done at the reporting facility, NOS
 | 21* | Initial diagnosis elsewhere AND part of treatment was done at the reporting facility
 | 22* | Initial diagnosis elsewhere AND all first course treatment was done at the reporting facility
Classes of Case not required by CoC to be abstracted (May be required by Cancer Committee, state or regional registry, or other entity)

PATIENT APPEARS IN PERSON AT REPORTING FACILITY; BOTH INITIAL DIAGNOSIS AND TREATMENT ELSEWHERE
30* | Initial diagnosis and all first course treatment elsewhere AND reporting facility participated in diagnostic workup (for example, consult only, staging workup after initial diagnosis elsewhere)
31* | Initial diagnosis and all first course treatment elsewhere AND reporting facility provided in-transit care
32* | Diagnosis AND all first course treatment provided elsewhere and patient presents at reporting facility with disease recurrence or persistence
33* | Diagnosis AND all first course treatment provided elsewhere and patient presents at reporting facility with disease history only
34 | Type of case not required by CoC to be accessioned (for example, a benign colon tumor) having initial diagnosis AND part or all of first course treatment by reporting facility
35 | Case diagnosed before program's Reference Date AND initial diagnosis AND part or all of first treatment by reporting facility
36 | Type of case not required by CoC to be accessioned (for example, a benign colon tumor) AND iniitial diagnosis elsewhere AND part or all of first course treatment by reporting facility
37 | Case diagnosed before program's Reference Date AND initial diagnosis elsewhere AND all or part of first course treatment by reporting facility
38* | Initial diagnosis established by autopsy at the reporting facility, cancer not suspected prior to death

Patient does not appear in person at reporting facility
40 | Diagnosis AND all first course treatment given at the same staff physician's office
41 | Diagnosis and all first course treatment given in two or more different staff physician offices
42 | Non-staff physician or non-CoC accredited clinic or other facility, not part of reporting facility, accessioned by reporting facility for diagnosis and/or treatment by that entity (for example, hospital abstracts cases from an independent radiation facility)
43* | Pathology or other lab specimens only
49* | Death Certificate only
UNKNOWN RELATIONSHIP TO REPORTING FACILITY
99 | Nonanalytic case of unknown relationship to facility (not for use by CoC accredited cancer programs for analytic cases.); UNKNOWN

  • CoC FORDS entry available


COC CODING SYS--CURRENT

Alternate Name | Item # | Length | Source of Standard | Column #
Commission on Cancer Coding System-Current (CoC) | 2140 | 2 | CoC | 1932-1933

Description

Code the ACoS CoC coding system currently used in the record. CoC codes may be converted from an earlier version.

Codes

00 | No CoC coding system used
01 | Pre-1988 (Cancer Program Manual Supplement)
02 | 1988 Data Acquisition Manual
03 | 1989 Data Acquisition Manual Revisions
04 | 1990 Data Acquisition Manual Revisions
05 | 1994 Data Acquisition Manual (Interim/Revised)
06 | ROADS (effective with cases diagnosed 1996-1997)
07 | ROADS and 1998 Supplement (effective with cases diagnosed 1998-2002)
08 | FORDS (effective with cases diagnosed 2003 and forward)
99 | Unknown coding system
  • CoC FORDS entry available


COC CODING SYS--ORIGINAL

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2150 | 2 | CoC | 1934-1935

Description

Code for the ACoS CoC coding system originally used to code the record.

Codes

00 | No CoC coding system used
01 | Pre-1988 (Cancer Program Manual Supplement)
02 | 1988 Data Acquisition Manual
03 | 1989 Data Acquisition Manual Revisions
04 | 1990 Data Acquisition Manual Revisions
05 | 1994 Data Acquisition Manual (Interim/Revised)
06 | ROADS (effective with cases diagnosed 1996-1997)
07 | ROADS and 1998 Supplement (effective with cases diagnosed 1998-2002)
08 | FORDS (effective with cases diagnosed 2003 and forward)
99 | Original CoC coding system is not known
  • CoC FORDS entry available


CODING SYSTEM FOR EOD

Alternate Name | Item # | Length | Source of Standard | Column #
Coding System for Extent of Disease (SEER) | 870 | 1 | SEER | 937-937

Description

Indicates the type of SEER EOD code applied to the case. Should be used whenever EOD coding is applied.

Rationale

Used in data editing and analysis.

Codes

0 | 2-Digit Nonspecific Extent of Disease (1973-82)
1 | 2-Digit Site-Specific Extent of Disease (1973-82)
2 | 13-Digit (expanded) Site-Specific Extent of Disease (1973-1982)
3 | 4-Digit Extent of Disease (1983-87)
4 | 10-Digit Extent of Disease, 1988 (1988-2003)
blank | Cases diagnosed 2004+; or the item is not collected


Comorbidities and Complications #1

COMORBID/COMPLICATION 1

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #1 Secondary Diagnoses | 3110 | 5 | CoC | 1186-1190

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

00000

No secondary diagnoses documented

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #2

COMORBID/COMPLICATION 2

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #2 Secondary Diagnoses | 3120 | 5 | CoC | 1191-1195

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #3

COMORBID/COMPLICATION 3

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #3 Secondary Diagnoses | 3130 | 5 | CoC | 1196-1200

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #4

COMORBID/COMPLICATION 4

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #4 Secondary Diagnoses | 3140 | 5 | CoC | 1201-1205

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #5

COMORBID/COMPLICATION 5

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #5 Secondary Diagnoses | 3150 | 5 | CoC | 1206-1210

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #6

COMORBID/COMPLICATION 6

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #6 Secondary Diagnoses | 3160 | 5 | CoC | 1211-1215

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #7

COMORBID/COMPLICATION 7

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #7 Secondary Diagnoses | 3161 | 5 | CoC | 1216-1220

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #8

COMORBID/COMPLICATION 8

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #8 Secondary Diagnoses | 3162 | 5 | CoC | 1221-1225

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #9

COMORBID/COMPLICATION 9

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #9 Secondary Diagnoses | 3163 | 5 | CoC | 1226-1230

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


Comorbidities and Complications #10

COMORBID/COMPLICATION 10

Alternate Name | Item # | Length | Source of Standard | Column #
Comorbidities and Complications #10 Secondary Diagnoses | 3164 | 5 | CoC | 1231-1235

Description

Records the patient’s pre-existing medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer using ICD-9-CM or ICD-10-CM codes. All are considered secondary diagnoses.

Rationale

Pre-existing medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care.

Codes (Refer to the most recent version of FORDS for additional instructions.)

ICD-9-CM Codes 00100-13980, 24000-99990, E8700-E8799, E9300-E9499, V0720-V0739, V1000-V1590, V2220- V2310, V2540, V4400-V4589, and V5041-V5049. ICD-10-CM Codes A0000-BZZZZ, E0000-EZZZZ, G0000-PZZZZ, R0000-SZZZZ,T360X-T50Z9, Y6200-Y8490, Z1401-Z2299, Z2301-Z2493, Z6810-Z6854, Z8000-Z8090, Z8500-Z8603, Z8611-Z9989

Leave blank if no further secondary diagnosis.

Note: For comorbid conditions (ICD-9-CM codes 00100-13980 and 24000-99990), there is an assumed decimal point between the third and fourth characters. For complications (ICD-9-CM codes E8700-E8799 and E9300-E9499), there is an assumed decimal point between the fourth and fifth characters. For conditions influencing health status and contact with health services (ICD-9-CM codes V0720-V0739, V1000-V1590, V2220-V2310, V2540, V4400-V4589, and V5041-V5049), there is an assumed decimal point between the third and fourth characters. For ICD-10-CM codes there is an assumed decimal between the third and fourth characters.

  • CoC FORDS entry available


COMPUTED ETHNICITY

Alternate Name | Item # | Length | Source of Standard | Column #
 | 200 | 1 | SEER | 190-190

Description

Code identifying those cases for which ethnicity was determined by matching items 2230 (Name--Last) and 2390 (Name--Maiden) to a computer list of Spanish/Hispanic names or by a software algorithm. This field was adopted for use for cases diagnosed 1994 forward.

See also item 210 (Computed Ethnicity Source).

Rationale

One method of identifying persons of Hispanic origin is to apply a standard computer list or algorithm to items 2230 and 2390, the patient’s surname and/or maiden name. This has advantages across large populations of being reproducible and facilitating comparisons between areas using identical methods. It may sometimes be possible to identify population denominators in which the same method was used to identify Hispanics. Generally, only central registries will have this capability.

This field provides coding to indicate both that such a computerized name-based method was applied and the results of the method. Coding is independent of that in item 190 (Spanish/Hispanic Origin). The computer-derived ethnicity may be different from the ethnicity reported by registries in item 190 (Spanish/Hispanic Origin) as code 7 (Spanish Surname Only), because that field may include manual review. This field shows the results of computer-derived ethnicity only.

Codes

0 | No match was run (for 1994 and later cases)
1 | Non-Hispanic last name and non-Hispanic maiden name
2 | Non-Hispanic last name, did not check maiden name or patient was male
3 | Non-Hispanic last name, missing maiden name
4 | Hispanic last name, non-Hispanic maiden name
5 | Hispanic last name, did not check maiden name or patient was male
6 | Hispanic last name, missing maiden name
7 | Hispanic Maiden name (females only) (regardless of last name)
Blank | 1993 and earlier cases, no match was run

Note: For SEER, blank is allowed only for tumors diagnosed in 1993 and earlier, and all tumors diagnosed before 1994 must be blank. Other registries may have computed this item for earlier years.

Note: NAACCR recognizes that available definitions and abstracting instructions for the data items Name--Last and Name--Maiden may be inadequate for describing names used in some cultures, including Hispanic cultures. Explicit instructions have not been provided for entering compound names, with or without hyphens or "De." Order of names, use of maternal and paternal names, and use of hyphens can vary across cultures. It is likely, too, that abstracting and coding practice for these items varies across registries. Limitations inherent in these definitions should be kept in mind in any use of the data.

  • SEER Program Coding and Staging Manual entry available


COMPUTED ETHNICITY SOURCE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 210 | 1 | SEER | 191-191

Description

Code identifying the method used to determine ethnicity as recorded in item 200 (Computed Ethnicity).

Codes

0 | No match was run, for 1994 and later cases
1 | Census Bureau list of Spanish surnames, NOS
2 | 1980 Census Bureau list of Spanish surnames
3 | 1990 Census Bureau list of Spanish surnames
4 | GUESS Program
5 | Combination list including South Florida names
6 | Combination of Census and other locally generated list
7 | Combination of Census and GUESS, with or without other lists
8 | Other type of match
9 | Unknown type of match
Blank | 1993 and earlier cases, no match was run

Note: For SEER, blank is allowed only for tumors diagnosed in 1993 and earlier, and all tumors diagnosed before 1994 must be blank. Other registries may have computed this item for earlier years.

  • SEER Program Coding and Staging Manual entry available


COUNTY AT DX

Alternate Name | Item # | Length | Source of Standard | Column #
County (pre-96 SEER/CoC) County at Diagnosis (CoC) | 90 | 3 | FIPS/SEER | 156-158

Description

Code for the county of the patient’s residence at the time the tumor was diagnosed. For U.S. residents, standard codes are those of the FIPS publication "Counties and Equivalent Entities of the United States, Its Possessions, and Associated Areas." If the patient has multiple tumors, the county codes may be different for each tumor.

Detailed standards have not been set for Canadian provinces/territories. Use code 998 for Canadian residents.

Note: The standard of using FIPS codes for this item has not been adopted by all states. Some states use their own codes for this data item. See Chapter V, Unresolved Issues, for further information.

Note: See Appendix A for standard FIPS county codes. See EDITS Table BPLACE.DBF in Appendix B for geocodes used by CoC.

Note: SEER does not use code 998. CoC uses country geocodes for nonresidents of the United States (see Appendix B) and 998 for residents of other states.

Codes (in addition to FIPS and Geocodes)

998 | Known town, city, state, or country of residence but county code not known AND a resident outside of the state of reporting institution (must meet all criteria)
999 | County unknown

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


County Current

COUNTY--CURRENT

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1840 | 3 | NAACCR | 2192-2194

Description

Code for county of patient’s current residence. See Chapter V, Unresolved Issues, for further discussion.

Note: This item was used by CoC only. CoC recommended use of FIPS codes (see Appendix A). The ROADS Manual also provided for use of geocodes for countries of residence outside the United States and Canada to be used in the county fields.

Rationale

This item may be used in administrative reports to define a referral area.

Codes (in addition to FIPS and geocodes)

998 | Known town, city, state, or country of residence but county code not known AND a resident outside of the state of reporting institution (must meet all criteria)
999 | County unknown

Note: This data item is no longer supported by CoC (as of January 1, 2003).


CRC CHECKSUM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2081 | 10 | NAACCR | 1920-1929

Description

Cyclic Redundancy Code (CRC) CHECKSUM for the NAACCR record in which it resides. A unique value is calculated for each unique record in a NAACCR file. The value is calculated by applying a CRC algorithm to all data fields of the NAACCR record (excluding the CRC CHECKSUM field). Following a transmission, the CRC CHECKSUM can be recalculated and compared with the transmitted CHECKSUM. Identical values indicate an error-free transmission; differing values indicate an error in transmission.

The algorithm recommended by NAACCR is on the NAACCR Web Site at: http://www.naaccr.org. Users must provide recipients of the data with the algorithm used to create the data transmission file. Otherwise, the item should be left blank.

Rationale

The CHECKSUM can be used to determine if a record-level error occurred during transmission and can also be used to correct any such errors. Record-level CRC CHECKSUMs also allow portions of a NAACCR file to be salvaged in the event of a transmission error.


CS EXTENSION

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2810 | 3 | AJCC | 988-990

Description

Identifies contiguous growth (extension) of the primary tumor within the organ of origin or its direct extension into neighboring organs. For certain sites such as ovary, discontinuous metastasis is coded in CS Extension.

Rationale

Tumor extension at diagnosis is a prognostic indicator used by Collaborative Staging to derive some TNM-T codes and some SEER Summary Stage codes.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

Note: For cases diagnosed prior to 2010, this was a 2 character field in CS version 1 which was converted to a 3 character field in CS version 2. Most 2 character codes were converted by adding a zero as the third character. For example, code 05 was usually converted to 050, 10 to 100, 11 to 110, etc. Special codes such as 88 and 99 were usually converted to 888 and 999, respectively.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS LYMPH NODES

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2830 | 3 | AJCC | 992-994

Description

Identifies the regional lymph nodes involved with cancer at the time of diagnosis.

Rationale

The involvement of specific regional lymph nodes is a prognostic indicator used by Collaborative Staging to derive some TNM-N codes and SEER Summary Stage codes.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

Note: For cases diagnosed prior to 2010, this was a 2 character field in CS version 1 which was converted to a 3 character field in CS version 2. Most 2 character codes were converted by adding a zero as the third character. For example, code 05 was usually converted to 050, 10 to 100, 11 to 110, etc. Special codes such as 88 and 99 were usually converted to 888 and 999, respectively.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS LYMPH NODES EVAL

Alternate Name | Item # | Length | Source of Standard | Column #
CS Regional Nodes Evaluation CS Reg Nodes Eval | 2840 | 1 | AJCC | 995-995

Description

Records how the code for CS Lymph Nodes [2830] was determined, based on the diagnostic methods employed.

Rationale

This data item is used by Collaborative Staging to describe whether the staging basis for the TNM-N code is clinical or pathological and to record applicable prefix and suffix descriptors used with TNM staging.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS METS AT DX

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2850 | 2 | AJCC | 996-997

Description

Identifies the distant site(s) of metastatic involvement at time of diagnosis.

Rationale

The presence of metastatic disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Staging to derive TNM-M codes and SEER Summary Stage codes.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Mets at DX-Bone

CS METS AT DX-BONE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2851 | 1 | AJCC | 999-999

Description

Identifies the presence of distant metastatic involvement of bone at time of diagnosis.

Rationale

The presence of metastatic bone disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Staging to derive TNM-M codes and SEER Summary Stage codes for some sites.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

Note: This includes only the bone, not the bone marrow.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Mets at DX-Brain

CS METS AT DX-BRAIN
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2852 | 1 | AJCC | 1000-1000

Description

The presence of metastatic brain disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Staging to derive TNM-M codes and SEER Summary Stage codes for some sites.

Rationale

The presence of metastatic brain disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Staging to derive TNM-M codes and SEER Summary Stage codes for some sites.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

Note: This includes only the brain, not spinal cord or other parts of the central nervous system.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Mets at DX-Liver

CS METS AT DX-LIVER
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2853 | 1 | AJCC | 1001-1001

Description

Identifies the presence of distant metastatic involvement of the liver at time of diagnosis.

Rationale

The presence of metastatic liver disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Staging to derive TNM-M codes and SEER Summary Stage codes for some sites.

Codes See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

Note: This includes only the liver.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Mets at DX-Lung

CS METS AT DX-LUNG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2854 | 1 | AJCC | 1002-1002

Description

Identifies the presence of distant metastatic involvement of the lung at time of diagnosis.

Rationale

The presence of metastatic lung disease at diagnosis is an independent prognostic indicator, and it is used by Collaborative Staging to derive TNM-M codes and SEER Summary Stage codes for some sites.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

Note: This includes only the lung, not pleura or pleural fluid.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS METS EVAL

Alternate Name | Item # | Length | Source of Standard | Column #
CS Metastasis Evaluation | 2860 | 1 | AJCC | 998-998

Description

Records how the code for CS Mets at Dx [2850] was determined based on the diagnostic methods employed.

Rationale

This data item is used by Collaborative Staging to describe whether the staging basis for the TNM-M code is clinical or pathological and to record applicable prefix and suffix descriptors used with TNM staging.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS PostRX Extension

CS POSTRX EXTENSION
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2775 | 3 | AJCC | 1095-1097

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The post-treatment data items measure the amount of tumor remaining after neoadjuvant therapy (systemic therapy or radiation therapy prior to surgery).

The implementation of this data item has been deferred indefinitely.

Rationale

The post-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


CS PostRX Lymph Nodes

CS POSTRX LYMPH NODES
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2780 | 3 | AJCC | 1098-1100

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The post-treatment data items measure the amount of tumor remaining after neoadjuvant therapy (systemic therapy or radiation therapy prior to surgery).

The implementation of this data item has been deferred indefinitely.

Rationale

The post-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


CS PostRX Mets at DX

CS POSTRX METS AT DX
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2785 | 2 | AJCC | 1101-1102

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The post-treatment data items measure the amount of tumor remaining after neoadjuvant therapy (systemic therapy or radiation therapy prior to surgery).

The implementation of this data item has been deferred indefinitely.

Rationale

The post-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


CS PostRX Tumor Size

CS POSTRX TUMOR SIZE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2770 | 3 | AJCC | 1092-1094

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The post-treatment data items measure the amount of tumor remaining after neoadjuvant therapy (systemic therapy or radiation therapy prior to surgery).

The implementation of this data item has been deferred indefinitely.

Rationale

The post-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


CS PreRX Extension

CS PRERX EXTENSION
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2735 | 3 | AJCC | 1081-1083

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The CS pre-treatment data items include all information prior to the start of therapy. In rare circumstances where workup could not be completed prior to therapy, these items may be based on testing after limited treatment in the absence of progression or regression of disease, such as delayed planned or usual diagnostic workup. This does not include diagnostic workup for progression of disease or regression.

The implementation of this data item has been deferred indefinitely.

Rationale

The CS pre-treatment data items will record the pre-treatment (clinical) stage. This is used for analysis of appropriate treatment selection. These items are a companion to the AJCC clinical stage information required by CoC, and likely will eventually replace the required AJCC staging. Codes are exactly the same as the regular CS codes. For these data fields, the eval fields also remain the same although the valid options will be limited by edits, in order to use the same tables in CS. The pre-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


CS PreRX Lymph Nodes

CS PRERX LYMPH NODES
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2750 | 3 | AJCC | 1085-1087

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The CS pre-treatment data items include all information prior to the start of therapy. In rare circumstances where workup could not be completed prior to therapy, these items may be based on testing after limited treatment in the absence of progression or regression of disease, such as delayed planned or usual diagnostic workup. This does not include diagnostic workup for progression of disease or regression.

The implementation of this data item has been deferred indefinitely.

Rationale

The CS pre-treatment data items will record the pre-treatment (clinical) stage. This is used for analysis of appropriate treatment selection. These items are a companion to the AJCC clinical stage information required by CoC, and likely will eventually replace the required AJCC staging. Codes are exactly the same as the regular CS codes. For these data fields, the eval fields also remain the same although the valid options will be limited by edits, in order to use the same tables in CS.

The pre-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.


CS PreRX Mets at DX

CS PRERX METS AT DX
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2760 | 2 | AJCC | 1089-1090

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The CS pre-treatment data items include all information prior to the start of therapy. In rare circumstances where workup could not be completed prior to therapy, these items may be based on testing after limited treatment in the absence of progression or regression of disease, such as delayed planned or usual diagnostic workup. This does not include diagnostic workup for progression of disease or regression..

The implementation of this data item has been deferred indefinitely.

Rationale

The CS pre-treatment data items will record the pre-treatment (clinical) stage. This is used for analysis of appropriate treatment selection. These items are a companion to the AJCC clinical stage information required by CoC, and likely will eventually replace the required AJCC staging. Codes are exactly the same as the regular CS codes. For these data fields, the eval fields also remain the same although the valid options will be limited by edits, in order to use the same tables in CS. The pre-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


CS PreRX Mets Eval

CS PRERX METS EVAL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2765 | 1 | AJCC | 1091-1091

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The CS pre-treatment data items include all information prior to the start of therapy. In rare circumstances where workup could not be completed prior to therapy, these items may be based on testing after limited treatment in the absence of progression or regression of disease, such as delayed planned or usual diagnostic workup. This does not include diagnostic workup for progression of disease or regression.

The implementation of this data item has been deferred indefinitely.

Rationale

The CS pre-treatment data items will record the pre-treatment (clinical) stage. This is used for analysis of appropriate treatment selection. These items are a companion to the AJCC clinical stage information required by CoC, and likely will eventually replace the required AJCC staging. Codes are exactly the same as the regular CS codes. For these data fields, the eval fields also remain the same although the valid options will be limited by edits, in order to use the same tables in CS.

The pre-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.


CS PreRX Reg Node Eval

CS PRERX REG NODES EVAL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2755 | 1 | AJCC | 1088-1088

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The CS pre-treatment data items include all information prior to the start of therapy. In rare circumstances where workup could not be completed prior to therapy, these items may be based on testing after limited treatment in the absence of progression or regression of disease, such as delayed planned or usual diagnostic workup. This does not include diagnostic workup for progression of disease or regression.

The implementation of this data item has been deferred indefinitely.

Rationale

The CS pre-treatment data items will record the pre-treatment (clinical) stage. This is used for analysis of appropriate treatment selection. These items are a companion to the AJCC clinical stage information required by CoC, and likely will eventually replace the required AJCC staging. Codes are exactly the same as the regular CS codes. For these data fields, the eval fields also remain the same although the valid options will be limited by edits, in order to use the same tables in CS.

The pre-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.


CS PreRX Tum Sz/Ext Eval

CS PRERX TUM SZ/EXT EVAL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2740 | 1 | AJCC | 1084-1084

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The CS pre-treatment data items include all information prior to the start of therapy. In rare circumstances where workup could not be completed prior to therapy, these items may be based on testing after limited treatment in the absence of progression or regression of disease, such as delayed planned or usual diagnostic workup. This does not include diagnostic workup for progression of disease or regression.

The implementation of this data item has been deferred indefinitely.

Rationale

The CS pre-treatment data items will record the pre-treatment (clinical) stage. This is used for analysis of appropriate treatment selection. These items are a companion to the AJCC clinical stage information required by CoC, and likely will eventually replace the required AJCC staging. Codes are exactly the same as the regular CS codes. For these data fields, the eval fields also remain the same although the valid options will be limited by edits, in order to use the same tables in CS.

The pre-treatment data items will be used for analysis of the effectiveness of neoadjuvant therapy.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.


CS PreRX Tumor Size

CS PRERX TUMOR SIZE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2730 | 3 | AJCC | 1078-1080

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. The CS pre-treatment data items include all information prior to the start of therapy. In rare circumstances where workup could not be completed prior to therapy, these items may be based on testing after limited treatment in the absence of progression or regression of disease, such as delayed planned or usual diagnostic workup. This does not include diagnostic workup for progression of disease or regression.

The implementation of this data item has been deferred indefinitely.

Rationale

The CS pre-treatment data items will record the pre-treatment (clinical) stage. This is used for analysis of appropriate treatment selection. These items are a companion to the AJCC clinical stage information required by CoC, and likely will eventually replace the required AJCC staging. Codes are exactly the same as the regular CS codes. For these data fields, the eval fields also remain the same although the valid options will be limited by edits, in order to use the same tables in CS. The pre-treatment data items are used for analysis of the effectiveness of neoadjuvant therapy.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.


CS Site-Specific Factor 1

CS SITE-SPECIFIC FACTOR 1
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2880 | 3 | AJCC | 1003-1005

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes (The information recorded in CS Site-Specific Factor 1 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 2

CS SITE-SPECIFIC FACTOR 2
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2890 | 3 | AJCC | 1006-1008

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes (The information recorded in CS Site-Specific Factor 2 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 3

CS SITE-SPECIFIC FACTOR 3
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2900 | 3 | AJCC | 1009-1011

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes (The information recorded in CS Site-Specific Factor 3 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 4

CS SITE-SPECIFIC FACTOR 4
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2910 | 3 | AJCC | 1012-1014

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes (The information recorded in CS Site-Specific Factor 4 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 5

CS SITE-SPECIFIC FACTOR 5
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2920 | 3 | AJCC | 1015-1017

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes (The information recorded in CS Site-Specific Factor 5 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 6

CS SITE-SPECIFIC FACTOR 6
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2930 | 3 | AJCC | 1018-1020

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes (The information recorded in CS Site-Specific Factor 6 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS SITE-SPECIFIC FACTOR 7

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2861 | 3 | AJCC | 1021-1023

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 7 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS SITE-SPECIFIC FACTOR 8

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2862 | 3 | AJCC | 1024-1026

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 8 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS SITE-SPECIFIC FACTOR 9

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2863 | 3 | AJCC | 1027-1029

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 9 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 10

CS SITE-SPECIFIC FACTOR10

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2864 | 3 | AJCC | 1030-1032

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 10 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 11

CS SITE-SPECIFIC FACTOR11

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2865 | 3 | AJCC | 1033-1035

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 11 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 12

CS SITE-SPECIFIC FACTOR12

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2866 | 3 | AJCC | 1036-1038

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 12 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 13

CS SITE-SPECIFIC FACTOR13

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2867 | 3 | AJCC | 1039-1041

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 13 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 14

CS SITE-SPECIFIC FACTOR14

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2868 | 3 | AJCC | 1042-1044

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 14 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 15

CS SITE-SPECIFIC FACTOR15

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2869 | 3 | AJCC | 1045-1047

Description

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 6 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 16

CS SITE-SPECIFIC FACTOR16

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2870 | 3 | AJCC | 1048-1050

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 16 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 17

CS SITE-SPECIFIC FACTOR17

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2871 | 3 | AJCC | 1051-1053

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 17 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 18

CS SITE-SPECIFIC FACTOR18

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2872 | 3 | AJCC | 1054-1056

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 18 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 19

CS SITE-SPECIFIC FACTOR19

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2873 | 3 | AJCC | 1057-1059

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 19 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 20

CS SITE-SPECIFIC FACTOR20

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2874 | 3 | AJCC | 1060-1062

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 20 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 21

CS SITE-SPECIFIC FACTOR21

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2875 | 3 | AJCC | 1063-1065

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 21 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 22

CS SITE-SPECIFIC FACTOR22

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2876 | 3 | AJCC | 1066-1068

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 22 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 23

CS SITE-SPECIFIC FACTOR23

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2877 | 3 | AJCC | 1069-1071

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 23 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Site-Specific Factor 24

CS SITE-SPECIFIC FACTOR24

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2878 | 3 | AJCC | 1072-1074

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or survival.

Rationale

Site-specific factors are used to record additional staging information needed by Collaborative Staging to derive TNM and/or SEER Summary Stage codes for particular site-histology schema.

Codes

(The information recorded in CS Site-Specific Factor 24 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS SITE-SPECIFIC FACTOR 25

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2879 | 3 | AJCC | 1075-1077

Description

Identifies additional information needed to generate stage, or prognostic factors that have an effect on stage or

survival.

Rationale

CS Site-Specific Factor25 is used to discriminate between CS staging schema or between AJCC chapters where site and histology alone are insufficient to identify the tumor type or location to identify the applicable staging method.

Codes

(The information recorded in CS Site-Specific Factor 24 differs for each anatomic site. See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS TUMOR SIZE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2800 | 3 | AJCC | 985-987

Description

Records the largest dimension or diameter of the primary tumor in millimeters.

Rationale

Tumor size at diagnosis is an independent prognostic indicator for many tumors and it is used by Collaborative Staging to derive some TNM-T codes.

Codes

(See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Tumor Size/Extension Eval

CS TUMOR SIZE/EXT EVAL

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2820 | 1 |  | 991-991

Description

Records how the codes for the two items CS Tumor Size [2800] and CS Extension [2810] were determined, based on the diagnostic methods employed.

Rationale

This item is used by Collaborative Staging to describe whether the staging basis for the TNM-T code is clinical or pathological and to record applicable prefix and suffix descriptors used with TNM staging.

Codes

(See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Version Derived

CS VERSION DERIVED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
CS Version Latest | 2936 | 6 | AJCC | 1173-1178

Description

This data item is recorded the first time the CS output fields are derived and should be updated each time the CS Derived items are recomputed. The CS version number is returned as part of the output of the CS algorithm.

Rationale

The CS algorithm may be re-applied to compute the CS Derived items; for example, when the data are to be used for a special study, transmitted, or when an updated CS algorithm is produced. This item identifies the specific algorithm used to obtain the CS Derived values in the data record.

Code (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

CS Version Derived is a 6-digit code (e.g., 010100). The first two digits represent the major version number; the second two digits represent minor version changes; and, the last two digits represent even less significant changes, such as corrections of typographical errors that do not affect coding or derivation of results .

This item should not be blank if the CS Derived items contain values. This item should be blank if the CS Derived items are empty or the CS algorithm has not been applied.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Version Input Current

CS VERSION INPUT CURRENT
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2937 | 6 | AJCC | 1161-1166

Description

This item indicates the version of CS input fields after they have been updated or recoded. This data item is recorded the first time the CS input fields are entered and should be updated each time the CS input fields are modified.

Rationale

Over time, the input codes and instructions for CS items may change. This item identifies the correct interpretation of input CS items.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

CS Version Input Current is a 6-digit code (e.g., 020100). The first two digits represent the major version number; the second two digits represent minor version changes; and, the last two digits represent even less significant changes, such as corrections of typographical errors that do not affect coding or derivation of results.

  • CS Manual Part I entry available

  • CoC FORDS entry available


CS Version Input Original

CS VERSION INPUT ORIGINAL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
CS Version 1st | 2935 | 6 | AJCC | 1167-1172

Description

This item indicates the number of the version initially used to code Collaborative Staging (CS) fields. The CS version number is returned as part of the output of the CS algorithm.

Rationale

Over time, the input codes and instructions for CS items may change. This item identifies the correct interpretation of input CS items.

Code (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

CS Version Original is a 6-digit code (e.g., 010100). The first two digits represent the major version number; the second two digits represent minor version changes; and, the last two digits represent even less significant changes, such as corrections of typographical errors that do not affect coding or derivation of results.

  • CS Manual Part I entry available

  • CoC FORDS entry available


Date 1st Crs RX COC

DATE 1ST CRS RX COC
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Started (pre-96 CoC) Date of First Course Treatment (CoC) Date of 1st Crs RX--CoC | 1270 | 8 | CoC | 1446-1453

Description

Date of initiation of the first therapy for the cancer being reported, using the CoC definition of first course. The date of first treatment includes the date a decision was made not to treat the patient. See FORDS for details. See Chapter V, Unresolved Issues for further discussion of the difference between SEER and COC items. See Chapter X for date format. Use Date1st Crx RX CoC Flag [1271] if there is no appropriate or known date for this item.

FormerlyDate of 1st Crs RX--CoC.

Clarification of NPCR Required Status

Central registries funded by NPCR are required to collect either Date Initial RX SEER [1260] or Date 1st Crs RX CoC [1270].

  • CoC FORDS entry available


Date 1st Crs RX CoC Flag

DATE 1ST CRS RX COC FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date of 1st Crs RX Flag | 1271 | 2 | NAACCR | 1454-1455

Description

This flag explains why no appropriate value is in the field, Date 1st Crs RX CoC [1270]. This data item was first available in Volume II Version 12.

Formerly Date of 1st Crs RX Flag.

Rationale

Before version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No treatment whatsover can be inferred from this exceptional value (e.g., unknown whether treatment was administered)
11 | No proper value is applicable in this context (Autopsy only)
12 | A proper value is applicable but not known (e.g., treatment administered but date is unknown)
Blank | A valid date value is provided in item Date 1st Crs RX CoC [1270], or the date was not expected to have been transmitted

  • CoC FORDS entry available


Date Case Completed

DATE CASE COMPLETED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2090 | 8 | NAACCR | 1959-1966

Description

The date that: (1) the abstractor decided that the tumor report was complete, and (2) the case passed all edits that were applied. Definitions may vary among registries and software providers. This field is locally used by central registries. See Chapter X for date format. Standard edits check that no dates are later than the current date. These specifications will not necessarily be the same as those used for Date Case Completed--CoC [2092].


Date Case Completed--CoC

DATE CASE COMPLETED--COC
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2092 | 8 | CoC | 1967-1974

Description

Identifies the date that specified items are completed, based on the Class of Case, where those items pass the relevant edits. Follow-up information, including delayed treatment received elsewhere, may be coded after the Date Case Completed--CoC. See the current FORDS for details. This item should be autocoded by the registry software; specifications may be obtained from NCDB. The CoC specifications will not necessarily be the same as those used for Date Case Completed [2090] See Chapter X for date format.

  • CoC FORDS entry available


Date Case Initiated

DATE CASE INITIATED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2085 | 8 | NAACCR | 1951-1958

Description

Date the electronic abstract is initiated in the reporting facility's cancer registry database. See Chapter X for date format. Standard edits check that no dates are later than the current date or the date completed.

Rationale

This item is used to assess and monitor the timeliness of reporting. Because timeliness of abstracting (and reporting) is a concern for all standard-setting organizations, timeliness standards have been established. Examples of use are as follows:

  • This item can be used with the Date of 1st Contact [580] to measure timeliness of abstracting by individual reporting facilities

  • This item can be used with Date Case Report Exported [2110] to determine the "residency time" of a case report within a reporting facility's database prior to data transmission to a central registry

  • This item can be used with Date Case Report Received [2111] to monitor central registry timeliness in entering case reports (for case reports abstracted in-house from hardcopy provided by a reporting facility)

  • This item can be used with Date Case Completed [2090] to monitor timeliness of case report completion


Date Case Last Changed

DATE CASE LAST CHANGED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2100 | 8 | NAACCR | 1975-1982

Description

Date the case was last changed or updated. See Chapter X for date format. Standard edits check that no dates are later than the current date.


Date Case Report Exported

DATE CASE REPORT EXPORTED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Case Transmitted (pre-98 NAACCR) | 2110 | 8 | NPCR | 1983-1990

Description

Date the reporting facility exports the electronic abstract to a file for transmission to the central registry. See Chapter X for date format. Standard edits check that no dates are later than the current date..Definitions may vary among registries and software providers.


Date Case Report Loaded

DATE CASE REPORT LOADED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2112 | 8 | NPCR | 1999-2006

Description

Date the tumor report is loaded into a central registry computerized processing file for initiation of quality control activities (e.g., visual editing, application of computerized edits, etc.). See Chapter X for date format.


Date Case Report Received

DATE CASE REPORT RECEIVED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2111 | 8 | NPCR | 1991-1998

Description

Date the abstract (or source record) is received by the central cancer registry for the respective tumor. If multiple reports are received from two or more sources and if a single date is needed, use the date the first abstract (or source record) was received from any source. See Chapter X for date format.

Rationale

This item is used to assess and monitor the timeliness of reporting. Timeliness of abstracting (and reporting) is a concern for all standard-setting organizations. This item can be used with the Date of 1st Contact [580] or the Path--Date of Specimen Collection [7320] to measure timeliness of reporting to central cancer registries by individual reporting facilities. This data item also can be used with the Date Tumor Record Availbl [2113] to measure timeliness of processing within the central cancer registry.


Date Conclusive DX

DATE CONCLUSIVE DX
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Conclusive Diagnosis Date of Conclusive Terminology Date of Conclusive DX | 443 | 8 | SEER | 567-574

Description

Documents the date when a conclusive cancer diagnosis (definite statement of malignancy) is made following an initial diagnosis that was based only on ambiguous terminology. See Chapter X for date format. Use DATE CONCLUSIVE DX FLAG [448] if there is no appropriate or known date for this item.

Formerly Date of Conclusive DX.

Rationale

This date will allow analysis of the primary site locations and frequency of cases that were originally diagnosed by ambiguous terminology and later confirmed by other conclusive method.

This date will also allow for analysis of the time interval between cancer diagnosis based on ambiguous terminology and confirmation of the cancer diagnosis by conclusive means.

Codes

(refer to http://seer.cancer.gov/tools/mphrules/index.html for additional instructions)

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Date Conclusive DX Flag

DATE CONCLUSIVE DX FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 448 | 2 | NAACCR | 575-576

Description

This flag explains why no appropriate value is in the field, Date Conclusive DX [443]. This data item was first available in Volume II Version 12.

Rationale

Before Version 12, date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional (non-date) value. (e.g., unknown if the diagnosis was initially based on ambiguous terminology).
11 | No proper value is applicable in this context (e.g., not applicable, initial diagnosis made by unambiguous terminology [Code 0 in data item Ambiguous Terminology DX]).
12 | A proper value is applicable but not known (e.g., the initial ambiguous diagnosis was followed by a conclusive term, but the date of the conclusive term is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (e.g., accessioned based on ambiguous terminology only [Code 1 in data item Ambiguous Terminology DX]).
Blank | A valid date value is provided in item Date Conclusive DX [443], or the date was not expected to have been transmitted.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Date Initial RX SEER

DATE INITIAL RX SEER
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Therapy Initiated (SEER) Date Started (SEER) Date of Initial RX--SEER | 1260 | 8 | SEER | 1436-1443

Description

Date of initiation of the first course therapy for the tumor being reported, using the SEER definition of first course. See also Date 1st Crs RX CoC [1270] See Chapter V, Unresolved Issues, for further discussion of the difference between SEER and CoC items. See Chapter X for date format. Use Date Initial RX Flag [1261] if there is no appropriate or known date for this item.

Formerly Date of Initial RX--SEER.

Clarification of NPCR Required Status

Central registries funded by NPCR are required to collect either Date Initial RX SEER [1260] or Date 1st Crs RX CoC [1270].

  • SEER Program Coding and Staging Manual entry available


Date Initial RX SEER Flag

DATE INITIAL RX SEER FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Initial RX Flag | 1261 | 2 | NAACCR | 1444-1445

Description

This flag explains why no appropriate value is in the field, Date Initial RX SEER [1260]. This data item was first available in Volume II Version 12.

Formerly Date of Initial RX Flag.

Rationale

Before version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if therapy was administered)
11 | No proper value is applicable in this context (e.g., therapy was not administered)
12 | A proper value is applicable but not known (e.g., date of 1st contact is unknown)
Blank | A valid date value is provided in item Date Initial RX SEER [1260], or the date was not expected to have been transmitted

  • SEER Program Coding and Staging Manual entry available


DATE OF 1ST CONTACT

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Adm/First Contact | 580 | 8 | CoC | 745-752

Description

Date of first patient contact, as inpatient or outpatient, with the reporting facility for the diagnosis and/or treatment of the tumor. The date may represent the date of an outpatient visit for a biopsy, x-ray, scan, or laboratory test. See date format.

When Pathology Specimen Only (Class of Case 43, Type of Reporting Source 3) tumors are collected, the date of specimen collection from the pathology report should be used for the Date of 1st Contact. If a pathology-specimen-only case is followed by a patient contact with a facility for the diagnosis and/or treatment of the respective tumor, ACoS coding rules require the hospital registry to change the Date of 1st Contact to relect the date the patient first registered at that facility. Central registries, however, should retain the earlier date in their consolidaetd files, as that shows the patient's first recorded contact with the healthcare system for this disease.

When Death Certificate Only (Class of Case 49, Type of Reporting Source 7) tumors are collected, the date of death should be used as the Date of 1st Contact. When Autopsy Only (Class of Case 38, Type of Reporting Source 6) tumors are collected, the date of death should be used as the Date of 1st Contact. (These instructions apply to central registries only.)

Rationale

Timeliness of abstracting (and reporting) is a concern for all standard-setting organizations. Date of 1st Contact is one of several data items that can be used to measure timeliness of reporting by individual facilities to central cancer registries. For tumors that are not diagnosed at the reporting facility (Class of Case 20-22, 30-37), the Date of 1st Contact [580] can be used in conjunction with the Date Case Report Received [2111] to measure timeliness of reporting by individual facilities. To accurately measure the timeliness of data collection and submission of abstracts that are first diagnosed at autopsy (Class of Case 38, Type of Reporting Source 6), the date of death should be used as the Date of 1st Contact because the diagnosis was not determined until the autopsy was performed. Death Certificate Only cases (Class of Case 49, Type of Reporting Source 7) are created only by the central registry. For these cases, Date of 1st Contact should be filled with the date of death, and timeliness for DCO cases should be measured by different criteria.

  • CoC FORDS entry available


DATE OF 1ST CONTACT FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
Date of First Contact Flag | 581 | 2 | NAACCR | 753-754

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of 1st Contact [580]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Before version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

12 | A proper value is applicable but not known (e.g., date of 1st contact is unknown)
Blank | A valid date value is provided in item Date of 1st Contact [580], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

  • CoC FORDS entry available


Date of 1st Positive Bx

DATE OF 1ST POSITIVE BX
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1080 |  |  |

Description

The NAACCR UDSC retired this data item in version 12.


DATE OF BIRTH

Alternate Name | Item # | Length | Source of Standard | Column #
Birth Date | 240 | 8 | SEER/CoC | 196-203

Description

Date of birth of the patient. See page 99 for date format. If age at diagnosis and year of diagnosis are known, but year of birth is unknown, then year of birth should be calculated and so coded. Only the year should be entered, left-justified. Estimate date of birth when information is not available. It is better to estimate than to code as an unknown value.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


DATE OF BIRTH FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 241 | 2 | NAACCR | 204-205

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Birth [240]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Prior to version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

12 | A proper value is applicable but not known (e.g., birth date is unknown)
Blank | A valid date value is provided in item Date of Birth [240], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Date of CA Conference

DATE OF CA CONFERENCE
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 660 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


DATE OF DEATH--CANADA

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1755 | 8 | CCCR | 2280-2287

Description

This field is used by the Canadian provinces/territories to record the patient's date of death. See page 99 for date format.


DATE OF DEATH--CANADA FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1756 | 2 | NAACCR | 2288-2289

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Death--Canada [1755]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Before Version 12, date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

10 | No information whatsoever can be inferred from this exceptional value (e.g., patient is not known to be deceased)
11 | No proper value is applicable in this context (e.g., patient is alive)
12 | A proper value is applicable but not known (e.g., date of death is unknown)
Blank | A valid date value is provided in item Date of Death--Canada [1755], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


DATE OF DIAGNOSIS

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Initial Diagnosis (CoC) | 390 | 8 | SEER/CoC | 530-537

Description

Date of initial diagnosis by a recognized medical practitioner for the cancer being reported whether clinically or microscopically confirmed. Seepage 97 for date format.

For more discussion on determining date of diagnosis, consult the SEER Program Manual or CoC FORDS Manual.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Date of Diagnosis Flag

DATE OF DIAGNOSIS FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 391 | 2 | NAACCR | 538-539

Description

This flag explains why there is no appropriate value in the corresponding date field, Date of Diagnosis [390]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Before version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

12 | A proper value is applicable but not known (e.g., date of diagnosis is unknown)
Blank | A valid date value is provided in item Date of Diagnosis [390], or the date was not expected to have been transmitted

  • SEER Program Coding and Staging Manual entry available


Date of Inpt Adm

DATE OF INPT ADM
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Inpatient Admission (CoC) Date of Inpatient Adm | 590 | 8 | NAACCR | 755-762

Description

Date of the inpatient admission to the reporting facility for the most definitive surgery. In the absence of surgery, use date of inpatient admission for any other therapy. In the absence of therapy, use date of inpatient admission for diagnostic evaluation. See Chapter X for date format. Use DATE OF INPT ADM FLAG [591] if there is no appropriate or known date for this item.

Formerly Date of Inpatient Adm


DATE OF INPT ADM FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 591 | 2 | NAACCR | 763-764

Description

This flag explains why no appropriate value is in the field, Date of Inpt Adm [590]. This data item was first available in Volume II Version 12.

Rationale

Before version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if patient was an inpatient)
11 | No proper value is applicable in this context (e.g., the patient was never an inpatient at the reporting facility)
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., the patient was an inpatient but the date is unknown)
Blank | A valid date value is provided in item Date of Inpt Adm [590], or the date was not expected to have been transmitted


Date of Inpt Disch

DATE OF INPT DISCH
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Inpatient Discharge (CoC) Date of Inpatient Disch | 600 | 8 | NAACCR | 765-772

Description

Date of the inpatient discharge from the reporting facility after the most definitive surgery. In the absence of surgery, use date of inpatient discharge for other therapy. In the absence of therapy, use date of inpatient discharge for diagnostic evaluation. This discharge date corresponds to the admission date described by item 590, Date of Inpt Adm. See Chapter X for date format. Use DATE OF INPT DISCH FLAG [601] if there is no appropriate or known date for this item.

Note: This item is not the same as the old NAACCR item, Date of Discharge, which has been deleted from the NAACCR layout.

Formerly Date of Inpatient Disch.


Date of Inpt Disch Flag

DATE OF INPT DISCH FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 601 | 2 | NAACCR | 773-774

Description

This flag explains why no appropriate value is in the corresponding date field, Date of Inpt Disch [600]. This data item was first available in Volume II Version 12.

Rationale

Before version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if patient was an inpatient)
11 | No proper value is applicable in this context (e.g., the patient was never an inpatient at the reporting facility)
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., the patient was an inpatient but the date is unknown)
Blank | A valid date value is provided in item Date of Inpt Disch [600], or the date was not expected to have been transmitted


DATE OF LAST CONTACT

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Last Contact or Death (CoC) Date of Last Follow-Up or of Death (SEER) | 1750 | 8 | SEER/CoC | 2116-2123

Description

Date of last contact with the patient, or date of death. If the patient has multiple tumors, Date of Last Contact should be the same for all tumors. Seepage 97 for date format.

Rationale

Used for Date of Last Contact from active or passive follow-up. Used to record date of death and to calculate survival.

  • CoC FORDS entry available

  • SEER Program Manual entry available


DATE OF LAST CONTACT FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1751 | 2 | NAACCR | 2124-2125

Description

This flag explains why no appropriate value is in the corresponding date field, Date of Last Contact [1750]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Before version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

12 | A proper value is applicable but not known. The event occurred, but the date is unknown (e.g., date of last contact is unknown).
Blank | A valid date value is provided in item Date of Last Contact [1750], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

  • CoC FORDS entry available

  • SEER Program Manual entry available


Date of Mult Tumors

DATE OF MULT TUMORS
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 445 | 8 | SEER | 579-586

Description

This data item is used to identify the month, day and year the patient is diagnosed with multiple tumors reported as a single primary using the SEER, IARC, or Canadian Cancer Registry multiple primary rules. See Chapter X for date format. Use DATE OF MULT TUMORS FLAG [439] if there is no appropriate or known date for this item.

Formerly Date of Multiple Tumors.

Rationale

Patients with multiple tumors currently reported as a single primary for surveillance purposes may have a worse prognosis or more extensive treatment than patients with a single tumor. This data item will make it possible to identify important information about these cases for data analysis. The Date of Multiple Tumors will allow separation of cases with multiple reportable tumors present at the time of initial diagnosis from cases with subsequent reportable tumors. The date will allow tracking of the time interval between the date of original diagnosis and the first date of subsequent tumor(s) for specific primary sites and tumor histologies.

Codes

(refer to http://seer.cancer.gov/tools/mphrules/index.html for additional instructions)

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Date of Mult Tumors Flag

DATE OF MULT TUMORS FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 439 | 2 | NAACCR | 587-588

Description

This flag explains why no appropriate value is in the field, Date of Mult Tumors [445]. This data item was available in Volume II Version 12.

Rationale

Before version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

11 | No proper value is applicable in this context (e.g., information on multiple tumors not collected/not applicable for this site)
12 | A proper value is applicable but not known. The event occurred, but the date is unknown (e.g., patient was diagnosed with multiple tumors and the date is unknown)
15 | Information is not available at this time, but it is expected that it will be available later (e.g., single tumor)
Blank | A valid date value is provided in item Date of Mult Tumors [445], or the date was not expected to have been transmitted

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Date Tumor Record Availbl

DATE TUMOR RECORD AVAILBL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2113 | 8 | NPCR | 2007-2014

Description

Date the demographic and tumor identification information on a primary/reportable neoplasm, compiled from one or more source records, from one or more facilities, is available in the central cancer registry database to be counted as an incident tumor. Cancer identification information includes, at a minimum, site, histology, laterality, behavior, and date of diagnosis. See Chapter X for date format.

Rationale

This item is used to assess and monitor the timeliness of reporting. Timeliness of abstracting (and reporting) is a concern for all standard-setting organizations. This data item can be used with the Date Case Report Received [2111] to measure timeliness of processing within the central cancer registry. This item also can be used with the Date of 1st Contact [580] or the Path--Date of Specimen Collection [7320] to measure overall timeliness.


DC State

DC STATE
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2370 |  |  |

The NAACCR UDSC retired this data item in Version 6. See Place of Death [1940].


DC STATE FILE NUMBER

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2380 | 6 | State | 3878-3883

Description

Death certificate identification number as assigned by the vital statistics office in the place recorded in item 1940 (Place of Death).


DERIVED AJCC-6 M

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 6 M Storage Code Derived AJCC M | 2980 | 2 | AJCC | 1109-1110

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System. The Collaborative Stage Data Collection System is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for AJCC 6th edition "M" and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the "storage" code and its associated label is referred to as the "display" code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org). The display code should be used for display on the screen and in reports.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS items are coded a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th and 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


Derived AJCC-6 M Descript

DERIVED AJCC M DESCRIPT

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 6 M Descriptor Storage Code Derived AJCC M Descriptor | 2990 | 1 | AJCC | 1111-1111

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System. The Collaborative Stage Data Collection System is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for AJCC 6th edition "M Descriptor" and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the "storage" code and its associated label is referred to as the "display" code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org). The display code should be used for display on the screen and in reports.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


DERIVED AJCC-6 N

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 6 N Storage Code Derived AJCC N | 2960 | 2 | AJCC | 1106-1107

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for AJCC 6th edition “N” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the “storage” codes and their corresponding “display” codes can be found in the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org). The display code should be used for display on the screen and in reports.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


DERIVED AJCC-6 N DESCRIPT

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 6 N Descriptor Storage Code Derived AJCC N Descriptor | 2970 | 1 | AJCC | 1108-1108

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System. The Collaborative Stage Data Collection System is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for AJCC 6th edition "N Descriptor" and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the "storage" code and its associated label is referred to as the "display" code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org). The display code should be used for display on the screen and in reports.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


Derived AJCC-6 Stage Grp

DERIVED AJCC-6 STAGE GROUP

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 6 Stage Group Storage Group Derived AJCC Stage Group | 3000 | 2 | AJCC | 1112-1113

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System. The Collaborative Stage Data Collection System is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the AJCC 6th edition "Stage Group" and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the "storage" code and its associated label is referred to as the "display" code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org). The display code should be used for display on the screen and in reports.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


DERIVED AJCC-6 T

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 6 T Storage Code Derived AJCC T | 2940 | 2 | AJCC | 1103-1104

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System. The Collaborative Stage Data Collection System is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the AJCC 6th edition "T" and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the "storage" code and its associated label is referred to as the "display" code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org). The display code should be used for display on the screen and in reports.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


DERIVED AJCC-6 T DESCRIPT

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 6 T Descriptor Storage Code Derived AJCC T Descriptor | 2950 | 1 | AJCC | 1105-1105

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System. The Collaborative Stage Data Collection System is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the AJCC 6th edition "T Descriptor" and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the "storage" code and its associated label is referred to as the "display" code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org). The display code should be used for display on the screen and in reports.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


Derived AJCC-7 M

DERIVED AJCC-7 M
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 7 M Storage Code | 3420 | 3 | AJCC | 1122-1124

Description

This item is the derived AJCC “M” staging element from coded fields using the CS algorithm. Effective for cases diagnosed 2010+.

Rationale

Derived AJCC-7 M can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CoC FORDS entry available


Derived AJCC-7 M Descript

DERIVED AJCC M DESCRIPT

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 7 M Descript Storage Code | 3422 | 1 | AJCC | 1125-1125

Description

This item is the derived AJCC “M Descriptor” from coded fields using the CS algorithm. Effective for cases diagnosed 2010+.

Rationale

Derived AJCC-7 M Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CoC FORDS entry available


Derived AJCC-7 N

DERIVED AJCC-7 N
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 7 N Storage Code | 3410 | 3 | AJCC | 1118-1120

Description

This item is the derived AJCC “N” staging element from coded fields using the CS algorithm. Effective for cases diagnosed 2010+.

Rationale

The CS Derived AJCC-7 N can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CoC FORDS entry available


Derived AJCC-7 N Descript

DERIVED AJCC-7 N DESCRIPT
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 7 N Descript Storage Code | 3412 | 1 | AJCC | 1121-1121

Description

This item is the derived AJCC “N Descriptor” from coded fields using the CS algorithm. Effective for cases diagnosed 2010+.

Rationale

Derived AJCC-7 N Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CoC FORDS entry available


Derived AJCC-7 Stage Grp

DERIVED AJCC-7 STAGE GRP
Derived

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 7 Stage Grp Storage Code | 3430 | 3 | AJCC | 1126-1128

Description

This item is the derived AJCC “Stage Group” from coded fields using the CS algorithm. Effective for cases diagnosed 2010+.

Rationale

The CS Derived AJCC-7 Stage Group can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CoC FORDS entry available


Derived AJCC-7 T

DERIVED AJCC-7 T
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 7 T Storage Code | 3400 | 3 | AJCC | 1114-1116

Description

This item is the derived AJCC “T” staging element from coded fields using the CS algorithm. Effective for cases diagnosed 2010+.

Rationale

Derived AJCC-7 T can be used to evaluate disease spread at diagnosis, plan and track treatment patterns, and analyze outcomes.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

  • CoC FORDS entry available


Derived AJCC-7 T Descript

DERIVED AJCC-7 T DESCRIPT
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived 7 T Descript Storage Code | 3402 | 1 | AJCC | 1117-1117

Description

This item is the derived AJCC “T Descriptor” from coded fields using the CS algorithm. Effective for cases diagnosed 2010+.

Rationale

Derived AJCC-7 T Descript can be used in analysis to differentiate the timing of staging with respect to the treatment process.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


DERIVED AJCC--FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
AJCC Conversion Flag | 3030 | 1 | AJCC | 1158-1158

Description

Flag to indicate whether the derived AJCC stage was derived from CS or EOD codes.

Codes

1 | AJCC fields derived from Collaborative Stage
2 | AJCC fields derived from EOD (prior to 2004)
Blank | Not derived

  • CoC FORDS entry available


Derived Neoadjuv RX Flag

DERIVED NEOADJUV RX FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3600 | 1 | AJCC | 1157-1157

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. This field indicates whether the patient received neoadjuvant therapy (systemic therapy or radiation therapy prior to first course surgical treatment) as part of first course of treatment.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)

This data item will record whether neoadjuvant therapy was administered. This will be a derived field based on RX SUMM--SYSTEMIC/SUR SEQ [1639] & RX SUMM--SURG/RAD SEQ [1380].

Comments:

  1. This data field is used to record that neoadjuvant therapy was administered as part of the first course of treatment

  2. This item is derived based on whether systemic therapy and/or radiation therapy was administered prior to surgical treatment

  3. If the initial surgical therapy is not performed following the systemic therapy or radiation therapy, then this will be derived as 0, i.e., it is not considered neoadjuvant therapy

0 | Neoadjuvant therapy was not administered as part of the first course of therapy
1 | Neoadjuvant therapy was administered as part of the first course of therapy
9 | Unknown


NPCR Specific Field

NPCR SPECIFIC FIELD
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3720 | 75 | NPCR | 1306-1380

Description

A 75 character field to be used when information for a particular primary site needs to be collected by NPCR.

Rationale

This field allows NPCR to retain data collected through the CER project and is a place holder when additional site-specific information is needed.

Codes

To be determined for each site where needed.

Blank

Field not coded


Derived PostRX-7 M

DERIVED POSTRX-7 M
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PostRX 7 M Storage Code | 3490 | 2 | AJCC | 1150-1151

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the post-treatment AJCC 7th edition “M” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PostRX-7 N

DERIVED POSTRX-7 N
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PostRX 7 N Storage Code | 3482 | 2 | AJCC | 1147-1149

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the post-treatment AJCC 7th edition “N” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PostRX-7 Stge Grp

DERIVED POSTRX-7 STGE GRP
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PostRX 7 Stge Grp Storage Code | 3492 | 3 | AJCC | 1152-1154

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the post-treatment AJCC 7th edition “Stage Group” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PostRX-7 T

DERIVED POSTRX-7 T
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PostRX 7 T Storage Code | 3480 | 2 | AJCC | 1144-1146

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus the post-treatment AJCC 7th edition “T” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PreRX-7 M

DERIVED PRERX-7 M
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PreRX 7 M Storage Code | 3460 | 3 | AJCC | 1137-1139

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the pre-treatment AJCC 7th edition “M” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PreRX-7 M Descrip

DERIVED PRERX-7 M DESCRIP
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PreRX 7 M Descrip Storage Code | 3462 | 1 | AJCC | 1140-1140

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for pretreatment AJCC 7th edition “M Descriptor” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PreRX-7 N

DERIVED PRERX-7 N
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PreRX 7 N Storage Code | 3450 | 3 | AJCC | 1133-1135

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the pre-treatment AJCC 7th edition “N” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PreRX-7 N Descrip

DERIVED PRERX-7 N DESCRIP
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PreRX 7 N Descrip Storage Code | 3452 | 1 | AJCC | 1136-1136

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the pre-treatment AJCC 7th edition “N Descriptor” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PreRX-7 Stage Grp

DERIVED PRERX-7 STAGE GRP
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PreRX 7 Stge Grp Storage Code | 3470 | 3 | AJCC | 1141-1143

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the pre-treatment AJCC 7th edition “Stage Group” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PreRX-7 T

DERIVED PRERX-7 T
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PreRX 7 T Storage Code | 3440 | 3 | AJCC | 1129-1131

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the pre-treatment AJCC 7th edition “T” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.)


Derived PreRX-7 T Descrip

DERIVED PRERX-7 T DESCRIP
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Derived PreRX 7 T Descrip Storage Code | 3442 | 1 | AJCC | 1132-1132

Description

This data item belongs to the Collaborative Stage (CS) Data Collection System which is based on the AJCC Cancer Staging Manual, 6th and 7th editions. AJCC T, N, M plus descriptors and AJCC staging components are composed of combinations of characters, numbers, and/or special characters and can be of varying lengths. To more easily handle these components a numeric code was assigned to each unique category for each T, N, M plus descriptors and AJCC stage for 6th and 7th editions. This field contains the numeric representation for the pre-treatment AJCC 7th edition “T Descriptor” and is derived from CS coded fields using the CS algorithm. This numeric representation is referred to as the “storage” code and its associated label is referred to as the “display” code. Explanations of the "storage" codes and their corresponding "display" codes can be found in the most current version of the Collaborative Stage Data Collection System Manual and Coding Instructions (http://cancerstaging.org).

The display code should be used for display on the screen and in reports. The implementation of this data item has been deferred indefinitely.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes (See the most current version of the Collaborative Stage Data Collection System ( http://cancerstaging.org), for rules and site-specific codes and coding structures.)


DERIVED SS1977

Alternate Name | Item # | Length | Source of Standard | Column #
Derived SEER Summary Stage 1977 | 3010 | 1 | AJCC | 1155-1155

Description

This item is the derived "SEER Summary Stage 1977" from the CS algorithm (or EOD codes) effective with 2004 diagnosis.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


DERIVED SS1977--FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
SS1977 Conversion Flag | 3040 | 1 | AJCC | 1159-1159

Description

Flag to indicate whether the derived SEER Summary Stage 1977 was derived from CS or EOD codes.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

1 | SS2000 derived from Collaborative Stage
2 | SS2000 derived
Blank | Not derived

  • CoC FORDS entry available


DERIVED SS2000

Alternate Name | Item # | Length | Source of Standard | Column #
Derived SEER Summary Stage 2000 | 3020 | 1 | AJCC | 1156-1156

Description

This item is the derived "SEER Summary Stage 2000" from the CS algorithm (or EOD codes) effective with 2004 diagnosis.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

  • CoC FORDS entry available


DERIVED SS2000--FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
SS2000 Conversion Flag | 3050 | 1 | AJCC | 1160-1160

Description

Flag to indicate whether the derived SEER Summary Stage 2000 was derived from CS or EOD codes.

Rationale

The Collaborative Stage Data Collection System was designed by a joint task force including representatives from SEER, ACoS, CDC, NAACCR, NCRA, CCCR, CPAC, and AJCC, to provide a single uniform set of codes and rules for coding extent of disease (EOD) and stage information to meet the needs of all of the participating standard setters. When CS data items are coded, a computer algorithm provides the derivation of T, N, M, and stage-based on AJCC Cancer Staging Manual 6th & 7th Editions, SEER Summary Stage 1977, and SEER Summary Stage 2000. There are separate derived CS fields in the NAACCR record based on AJCC 6th Edition for 2004+ cases and AJCC 7th Edition for 2010+ cases.

Codes

See the most current version of the Collaborative Stage Data Collection System (http://cancerstaging.org), for rules and site-specific codes and coding structures.

1 | SS2000 derived from Collaborative Stage
2 | SS2000 derived from EOD (prior to 2004)
Blank | Not derived

  • CoC FORDS entry available


Diagnostic Confirmation

DIAGNOSTIC CONFIRMATION
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 490 | 1 | SEER/CoC | 562-562

Description

Diagnostic confirmation is useful to calculate rates based on microscopically confirmed cancers. Full incidence calculations must also include tumors that are only confirmed clinically. The percentage of tumors that are not microscopically confirmed is an indication of whether case finding is including sources outside of pathology reports.

Rationale

Diagnostic confirmation is useful to calculate rates based on microscopically confirmed cancers. Full incidence calculations must also include cases that are only confirmed clinically. The percentage of cases that are clinically diagnosed only is an indication of whether case finding is including sources outside of pathology reports.

Codes

Note: Code 3 (used only for hematopoietic and lymphoid neoplasms M-9590/3-9992/3) was adopted for use effective with 2010 diagnoses.

1 | Positive histology
2 | Positive cytology
3 | Positive histology PLUS –positive immunophenotyping AND/OR positive genetic studies (Used only for hematopoietic and lymphoid neoplasms M-9590/3-9992/3)
4 | Positive microscopic confirmation, method not specified
5 | Positive laboratory test/marker study
6 | Direct visualization without microscopic confirmation
7 | Radiography and/or other imaging techniques without microscopic confirmation
8 | Clinical diagnosis only (other than 5, 6, or 7)
9 | Unknown whether or not microscopically confirmed; death certificate only

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


DIAGNOSTIC PROC 73-87

Alternate Name | Item # | Length | Source of Standard | Column #
Diagnostic Procedures (1973-87 SEER) | 2200 | 2 | SEER | 1949-1950

Description

Data item required by SEER for cases of certain sites for the years 1973-87. This item is no longer collected. See Appendix D of the SEER Program Code Manual for details.


EOD--EXTENSION

Alternate Name | Item # | Length | Source of Standard | Column #
Extension (pre-96 SEER/CoC) Extension (SEER EOD) (96 CoC) | 790 | 2 | SEER | 909-910

Description

Part of the 10-digit EOD [779]. Detailed site-specific codes for anatomic EOD used by SEER for tumors diagnosed from January 1, 1988, through December 31, 2003.

Codes were revised effective January 1, 1998, to reflect changes in the AJCC Cancer Staging Manual, Fifth Edition.

Rationale

Site-specific EOD codes provide extensive detail describing disease extent. The EOD codes can be grouped into different stage categories for analysis (e.g., historical summary stage categories consistent with those used in published SEER data since 1973, or more recently, AJCC stage groupings). The codes are updated as needed, but updates are usually backward compatible with old categories. See Comparative Staging Guide for Cancer.

Codes

See SEER Extent of Disease, 1988: Codes and Coding Instructions, Third Edition for site-specific codes and coding rules for all EOD fields.


EOD--EXTENSION PROST PATH

Alternate Name | Item # | Length | Source of Standard | Column #
 | 800 | 2 | SEER | 911-912

Description

Part of the 10-digit EOD [779]. Detailed site-specific codes for anatomic EOD used by SEER for tumors diagnosed from January 1, 1988, through December 31, 2003.

Codes were revised effective January 1, 1998, to reflect changes in the AJCC Cancer Staging Manual, Fifth Edition.

Rationale

Site-specific EOD codes provide extensive detail describing disease extent. The EOD codes can be grouped into different stage categories for analysis (e.g., historical summary stage categories consistent with those used in published SEER data since 1973, or more recently, AJCC stage groupings). The codes are updated as needed, but updates are usually backward compatible with old categories. See Comparative Staging Guide for Cancer

EOD--Extension Prost Path is an additional field for prostate cancer only to reflect information from radical prostatectomy, effective for January 1, 1995, through December 31, 2003, diagnoses. The field is left blank for all other primaries.

Codes

See SEER Extent of Disease, 1988: Codes and Coding Instructions, Third Edition, for site-specific codes and coding rules for all EOD fields.


EOD--LYMPH NODE INVOLV

Alternate Name | Item # | Length | Source of Standard | Column #
Lymph Nodes (pre-96-SEER/CoC) Lymph Nodes (SEER EOD) (96 CoC) | 810 | 1 | SEER | 913-913

Description

Part of the 10-digit EOD [779]. Detailed site-specific codes for anatomic EOD used by SEER for tumors diagnosed from January 1, 1988, through December 31, 2003.

Codes were revised effective January 1, 1998, to reflect changes in the AJCC Cancer Staging Manual, Fifth Edition.

Rationale

Site-specific EOD codes provide extensive detail describing disease extent. The EOD codes can be grouped into different stage categories for analysis (e.g., historical summary stage categories consistent with those used in published SEER data since 1973, or more recently, AJCC stage groupings). The codes are updated as needed, but updates are usually backward compatible with old categories. See Comparative Staging Guide for Cancer.

Codes

See SEER Extent of Disease, 1988: Codes and Coding Instructions, Third Edition for site-specific codes and coding rules for all EOD fields.


EOD--Old 13-Digit

EOD--OLD 13 DIGIT

Alternate Name | Item # | Length | Source of Standard | Column #
13-Digit (Expanded) Site-Specific Extent of Disease (SEER) SEER EEOD (SEER) | 840 | 13 | SEER | 918-930

Description

Detailed site-specific codes for EOD used by SEER for selected sites of cancer for cases diagnosed 1973-1982, except death-certificate-only cases.

Codes

See Extent of Disease: Codes and Coding Instructions (SEER 1977) for codes.


EOD--OLD 2 DIGIT

Alternate Name | Item # | Length | Source of Standard | Column #
2-Digit Nonspecific and 2-Digit Site-Specific Extent of Disease (1973-1982 SEER) | 850 | 2 | SEER | 931-932

Description

Site-specific codes for EOD used by SEER for cases diagnosed from January 1, 1973, to December 31, 1982, for cancer sites that did not have a 13-digit scheme (see item 840).

Codes

See Extent of Disease: Codes and Coding Instructions (SEER 1977) for codes.


EOD--Old 4-Digit

EOD--OLD 4 DIGIT

Alternate Name | Item # | Length | Source of Standard | Column #
4-Digit Extent of Disease (1983-1987 SEER) | 860 | 4 | SEER | 933-936

Description

Codes for site-specific EOD used by SEER for cases diagnosed from January 1, 1983, to December 31, 1987, for all cancer sites.

Codes

See SEER Extent of Disease: New 4-Digit Schemes: Codes and Coding Instructions


EOD--TUMOR SIZE

Alternate Name | Item # | Length | Source of Standard | Column #
Size of Primary Tumor (SEER) Size of Tumor (CoC) | 780 | 3 | SEER/CoC | 906-908

Description

Part of the 10-digit EOD [779]. Detailed site-specific codes for anatomic EOD used by SEER for tumors diagnosed from January 1, 1988, through December 31, 2003.

This field is included in the COC dataset, separate from EOD.

Codes were revised effective January 1, 1998, to reflect changes in the AJCC Cancer Staging Manual, Fifth Edition.

Rationale

Site-specific EOD codes provide extensive detail describing disease extent. The EOD codes can be grouped into different stage categories for analysis (e.g., historical summary stage categories consistent with those used in published SEER data since 1973, or more recently, AJCC stage groupings). The codes are updated as needed, but updates are usually backward compatible with old categories. See Comparative Staging Guide for Cancer.

Codes

See SEER Extent of Disease, 1988: Codes and Coding Instructions, Third Edition, for site-specific codes and coding rules for all EOD fields. The COC codes for Tumor Size are in the FORDS Manual.

Note: See Chapter V, Unresolved Issues, for a discussion of coding differences between COC and SEER.


EXTENT OF DISEASE 10-DIG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 779 | 12 | SEER | 906-917

Description

The name for a group of subfields that contain detailed site-specific codes for the anatomic EOD. SEER uses the subfields for tumors diagnosed from January 1988, through December 31, 2003.

Group names appear only in the Data Dictionary and in Appendix E.

Subfields

EOD--Tumor Size [780]

EOD--Extension [790]

EOD--Extension Prost Path [800]

EOD--Lymph Node Involv [810]

Regional Nodes Positive [820]

Regional Nodes Examined [830]


Family History of Cancer

FAMILY HISTORY OF CANCER
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 360 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12


FIN Coding System

FIN CODING SYSTEM
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 35 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12.2, as of January 1, 2012.


First Course Calc Method

FIRST COURSE CALC METHOD
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1500 |  | NAACCR |

Description

The NAACCR UDSC retired this data item in Version 13, as of January 1, 2013.


FOLLOWING REGISTRY

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2440 | 10 | CoC | 4295-4304

Description

Records the FIN of the registry responsible for following the patient.

Rationale

Each FIN is unique. The number is essential to NCDB for monitoring data submissions, ensuring the accuracy of data, and identifying areas for special studies. Efforts are underway at the federal level to establish uniform national provider ID numbers. CoC and NAACCR committees will consider adoption of any federal standards when they become available.

Instructions for Coding

CoC maintains the codes, including those for non-hospital sources of reporting.

For facilities with 7-digit FINs, consisting of a constant "6" followed by 6-digit facility-specific codes in the range of 6020009-6953290 that were assigned by CoC before January 1, 2001: Enter all FIN codes of this type as 3 zeroes, followed by the constant "6" and the 6-digit facility-specific codes.

For facilities with FINs greater than or equal to 10000000 that were assigned by CoC after January 1, 2001: Enter FIN codes of this type as 2 zeroes followed by the full 8-digit code. These sometimes are called CoC FIN 10 digit codes.

Codes (in addition to CoC assigned codes)

0000000000 | Case not reported by a facility
0099999999 | Case reported, but facility number is unknown
  • CoC FORDS entry available


Follow-up Contact--City

FOLLOW-UP CONTACT--CITY
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1842 | 50 | SEER | 2208-2257

Description

Name of the city of the follow-up contact's current usual residence. If the patient has multiple tumors, the follow-up contact city of residence should be the same for all tumors.

Rationale

Sometimes registries carry out follow-up by contacting the patient and other contacts by a letter or phone call to ascertain their vital status. When a patient's current address is unknown or the patient is for some reason not to be contacted (e.g., patient is a minor child), the most current name, address and phone number of another contact, such as a relative or neighbor are needed. This information may also be useful for conducting research studies.


Follow-up Contact--Country

FOLLOW-UP CONTACT--COUNTRY
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1847 | 3 | NAACCR | 447-449

Description

Country code for the address of follow-up contact’s current usual residence. If the patient has multiple tumors, the country of follow-up contact residence should be the same for all tumors. This data item became part of the NAACCR transmission record effective with Volume II, Version 13 in order to include country and state for each geographic item and to use interoperable codes. It supplements the item FOLLOW UP CONTACT--STATE [1844].

Rationale

Country of patient’s residence at follow-up is an important element of patient’s residential history profile and is useful for understanding risk factors, assessment of patient prognosis, and chances for survival.

Codes

Use the International Standards Organization (ISO) 3166-1 Country Three Character Codes, whenever possible, augmented by custom codes. See Appendix B for complete list of country names and corresponding three character alpha codes.

Custom codes for both historic and future use
ZZN | North America NOS
ZZC | Central America NOS
ZZS | South America NOS
ZZP | Pacific NOS
ZZE | Europe NOS
ZZF | Africa NOS
ZZA | Asia NOS
ZZX | Non-US NOS
ZZU | Unknown
Custom codes for historic use only
XNI | North American Islands
XCB | Other Caribbean Islands
XEN | England, Channel islands, Isle of Man
XSC | Scandinavia
XGR | Germanic Countries
XSL | Slavic Countries
XCZ | Czechoslovakia (former)
XYG | Yugoslavia
XUM | Ukraine and Moldova
XNF | North Africa
XSD | Sudanese Countries
XWF | West Africa
XSF | South Africa
XEF | East Africa
XIF | African Islands
XET | Ethiopia and Eritrea
XAP | Arabian Peninsula
XIS | Israel and Palestine
XCR | Caucasian Republics of former USSR
XOR | Other Asian Republics of former USSR
XSE | Southeast Asia
XMS | Malaysia, Singapore, Brunei
XCH | China, NOS
XML | Melanesian Islands
XMC | Micronesian Islands
XPL | Polynesian Islands


Follow-up Contact--Name

FOLLOW-UP CONTACT--NAME
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2394 | 60 | SEER | 3884-3943

Description

First and last name, in natural order, of a person, other than the patient or a physician, who can be contacted to obtain follow-up information for the patient. If the patient has multiple tumors, Follow-up Contact--Name should be the same for all tumors.

Rationale

Sometimes registries carry out follow-up by contacting the patient and other contacts by a letter or phone call to ascertain their vital status. When a patient's current address is unknown or the patient is for some reason not to be contacted (e.g., patient is a minor child), the most current name, address and phone number of another contact, such as a relative or neighbor are needed. This information may also be useful for conducting research studies.


Follow-up Contact--No and St

FOLLOW-UP CONTACT--NO&ST
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2392 | 60 | SEER | 3944-4003

Description

The number and street address or the rural mailing address of the follow-up contact's current usual residence. This can be used to generate a follow-up inquiry, and must correspond to the other fields in the follow-up contact address. If the patient has multiple tumors, Follow-Up Contact--No&St should be the same for all tumors.

U.S. addresses should conform to the U.S. Postal Service (USPS) Postal Addressing Standards. These standards are referenced in USPS Publication 28, November 2000, Postal Addressing Standards. The current USPS Pub. 28 may be found and downloaded from the following Web Site: http://pe.usps.gov/cpim/ftp/pubs/Pub28/pub28.pdf.

Canadian addresses should conform to the Canada Postal Guide. The current Canadian Postal Address standards may be found at the following Web Site: http:// www.canadapost.ca/tools/pg/manual/default-e.asp.

Rationale

Sometimes registries carry out follow-up by contacting the patient and other contacts by a letter or phone call to ascertain their vital status. When a patient's current address is unknown or the patient is for some reason not to be contacted (e.g., patient is a minor child), the most current name, address and phone number of another contact, such as a relative or neighbor are needed. This information may also be useful for conducting research studies.


Follow-up Contact--Postal

FOLLOW-UP CONTACT--POSTAL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1846 | 9 | SEER | 2260-2268

Description

Postal code for the address of the follow-up contact's current usual residence. If the patient has multiple tumors, the Follow-up Contact-Postal should be the same for all tumors. For U.S. residents, use either the 5-digit or the extended 9-digit ZIP code. Blanks follow the 5-digit code. For Canadian residents, use the 6-character, alphanumeric postal code. Blanks follow the 6-character code. When available, enter postal code for other countries.

Rationale

Sometimes registries carry out follow-up by contacting the patient and other contacts by a letter or phone call to ascertain their vital status. When a patient's current address is unknown or the patient is for some reason not to be contacted (e.g., patient is a minor child), the most current name, address and phone number of another contact, such as a relative or neighbor are needed. This information may also be useful for conducting research studies.

Codes (in addition to U.S., Canadian, and foreign postal codes)

888888888 | Resident of country other than the United States (including its possessions, etc.) or Canada, and postal code unknown
999999999 | Resident of the United States (including its possessions, etc.) or Canada, and postal code unknown


Follow-up Contact--State

FOLLOW-UP CONTACT--STATE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1844 | 2 | SEER | 2258-2259

Description

USPS abbreviation for the state (including U.S. territories, commonwealths, or possessions), or Canada Post abbreviation for the Canadian province/territory of the follow-up contact’s current usual residence. If the patient has multiple tumors, the follow-up contact state should be the same for all tumors. Effective with NAACCR Volume II, Version 13, a new data item, FollowUp Contact--Country [1847] was added to the standard transmission record layout. The UDS Committee expects the new item to supplement the use of Follow-Up Contact--State [1844].

Rationale

Sometimes registries carry out follow-up by contacting the patient and other contacts by a letter or phone call to ascertain their vital status. When a patient's current address is unknown or the patient is for some reason not to be contacted (e.g., patient is a minor child), the most current name, address and phone number of another contact, such as a relative or neighbor are needed. This information may also be useful for conducting research studies.

Codes (in addition to USPS and Canadian Postal Service abbreviations)

CD | Resident of Canada, NOS (province/territory unknown)
US | Resident of United States, NOS (state/commonwealth/territory/possession unknown)
XX | Resident of country other than the United States (including its territories, commonwealths, or possessions) or Canada, and country is known
YY | Resident of country other than the United States (including its territories, commonwealths, or possessions) or Canada, and country is unknown
ZZ | Residence unknown


Follow-up Contact--Suppl

FOLLOW-UP CONTACT--SUPPL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2393 | 60 | SEER | 4004-4063

Description

This data item provides the ability to store additional address information such as the name of a place or facility, a nursing home, or the name of an apartment complex. It can be used to generate a follow-up inquiry, and must correspond to the other fields in the follow-up contact address. If the patient has multiple tumors, Follow-Up Contact--Suppl should be the same for all tumors.

Rationale

Sometimes registries carry out follow-up by contacting the patient and other contacts by a letter or phone call to ascertain their vital status. When a patient's current address is unknown or the patient is for some reason not to be contacted (e.g., patient is a minor child), the most current name, address and phone number of another contact, such as a relative or neighbor are needed. This information may also be useful for conducting research studies.


FOLLOW-UP SOURCE

Alternate Name | Item # | Length | Source of Standard | Column #
Follow-Up Method (pre-96 CoC) | 1790 | 1 | CoC | 2129-2129

Description

Records the source from which the latest follow-up information was obtained.

Rationale

For registries performing follow-up, this field helps evaluate the success rates of various methods of follow-up. It also can be used to report to institutions the source of follow-up information that is sent to them. When there is a conflict in follow-up information, knowing the source can help resolve the inconsistency.

Codes

0 | Reported hospitalization
1 | Readmission
2 | Physician
3 | Patient
4 | Department of Motor Vehicles
5 | Medicare/Medicaid file
7 | Death certificate
8 | Other
9 | Unknown

  • CoC FORDS entry available


Follow-up Source Central

FOLLOW-UP SOURCE CENTRAL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1791 | 2 | NAACCR | 2278-2279

Description

This field is created by the central registry. It records the source from which the consolidated information was obtained on a patient's vital status and date of last contact. Follow-up Source Central would be updated when new or more reliable information becomes available. However, when the existing date of last contact/vital status is deemed to be more reliable than newly obtained information, then neither the date of last contact/vital status nor the follow-up source central would be changed.

Rationale

For central registries performing follow-up, this field could help evaluate the success rates of various methods of follow-up. When new follow-up information conflicts with the existing information, knowing the follow-up source can help resolve any discrepancies.

Codes

00 | Follow-up not performed for this patient
(01-29) File Linkages
01 | Medicare/Medicaid File
02 | Center for Medicare and Medicaid Services (CMS, formerly HCFA)
03 | Department of Motor Vehicle Registration
04 | National Death Index (NDI)
05 | State Death Tape/Death Certificate File
06 | County/Municipality Death Tape/ Death Certificate File
07 | Social Security Administration Death Master File
08 | Hospital Discharge Data
09 | Health Maintenance Organization (HMO) file
10 | Social Security Epidemiological Vital Status Data
11 | Voter Registration File
12 | Research/Study Related Linkage
29 | Linkages, NOS
(30-39) Hospitals and Treatment Facilities
30 | Hospital in-patient/outpatient
31 | Casefinding
32 | Hospital cancer registry
33 | Radiation treatment center
34 | Oncology clinic
35 | Ambulatory surgical center
39 | Clinic/facility, NOS
(40-49) Physicians
40 | Attending physician
41 | Medical oncologist
42 | Radiation oncologist
43 | Surgeon
48 | Other specialist
49 | Physician, NOS
(50-59) Patient
50 | Patient contact
51 | Relative contact
59 | Patient, NOS
(60-98) Other
60 | Central or Regional cancer registry
61 | Internet sources
62 | Hospice
63 | Nursing homes
64 | Obituary
65 | Other research/study related sources
98 | Other, NOS
99 | Unknown source


Future Use Timeliness 1

FUTURE USE TIMELINESS 1
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2114 |  |  |

Description

Reserved for future use for storing date of a central registry processing milestone. No standards have been adopted for this item. The NAACCR UDSC approved to retire this data item in Version 10.1.


Future Use Timeliness 2

FUTURE USE TIMELINESS 2
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2115 |  |  |

Description

Reserved for future use for storing date of a central registry processing milestone. No standards have been adopted for this item. The NAACCR UDSC approved to retire this data item in Version 10.1.


GIS Coordinate Quality

GIS COORDINATE QUALITY
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 366 | 2 | NAACCR | 422-423

Description

Code indicating the basis of assignment of latitude and longitude coordinates for an individual record from an address. This data item is helpful in identifying cases that were assigned coordinates based on incomplete information, post office boxes, or rural routes. This item is coded at the central registry, not by the reporting facility. Most of the time, this information is provided by geocoding software. Alternatively, a central registry staff member manually assigns the code. Codes are hierarchical, with lower numbers having priority.

Rationale

Spatial analysis of cancer data often requires identifying data records with a high degree of geographic precision. Researchers can use this code as a basis for selecting records with a degree of precision that is appropriate to the study.

Codes

Instructions for Coding: Where multiple codes are applicable, use the lower code value. Note: This data item is similar in function to Census Tract Certainty 1970/80/90 [364] and Census Tract Certainty 2000 [365]. The codes for this data item and the two census tract data items all describe how location information was assigned based on the patient's resident address at the time of diagnosis.

This data item must be populated if Latitude [2352] and Longitude [2354] are also populated.

00 | Coordinates derived from local government-maintained address points, which are based on property parcel locations, not interpolation over a street segment's address range
01 | Coordinates assigned by Global Positioning System (GPS)
02 | Coordinates are match of house number and street, and based on property parcel location
03 | Coordinates are match of house number and street, interpolated over the matching street segment’s address range
04 | Coordinates are street intersections
05 | Coordinates are mid-point street segments (missing or invalid building number)
06 | Coordinates are address ZIP code +4 centroid
07 | Coordinates are address ZIP code+2 centroid
08 | Coordinates were obtained manually by looking up a location on a paper or electronic map
09 | Coordinates are address 5-digit ZIP code centroid
10 | Coordinates are point ZIP code of Post Office Box or Rural Route
11 | Coordinates are centroid of address city (when address ZIP code is unknown or invalid, and there are multiple ZIP codes for the city)
12 | Coordinates are centroid of county
98 | Latitude and longitude are assigned, but coordinate quality is unknown
99 | Latitude and longitude are not assigned, but geocoding was attempted; unable to assign coordinates based on available information
Blank | GIS Coordinate Quality not coded


GRADE

Alternate Name | Item # | Length | Source of Standard | Column #
Grade, Differentiation, or Cell Indicator (SEER) Grade/Differentiation (CoC) | 440 | 1 | SEER/CoC | 555-555

Description

Code for the grade or degree of differentiation of the reportable tumor. For lymphomas and leukemias, field also is used to indicate T-, B-, Null-, or NK-cell origin.

Note: Code 8 was adopted for use with lymphoma cases diagnosed in 1995 and later.

Codes

See the grade tables on page 67 of ICD-O-3. See also the CoC FORDS Manual and The SEER Program Code Manual for site-specific coding rules and conversions.

1 | Grade I
2 | Grade II
3 | Grade III
4 | Grade IV
5 | T-cell
6 | B-cell
7 | Null cell
8 | NK (natural killer) cell
9 | Grade/differentiation unknown, not stated, or not applicable

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


GRADE (73-91) ICD-O-1

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1973 | 1 | SEER | 1918-1918

Description

Area for retaining the grade portion (1 digit) of the ICD-O-1 or field trial grade code entered before a conversion to ICD-O-2. See grouped data item Morph (73-91) ICD-O-1 [1970] in Appendix E. The item name includes years 1973-91. However, some states may have used the codes for cases before 1973.

Codes

For cases diagnosed before 1992, contains the ICD-O-1 or field trial 1-digit grade code as originally coded, if available.


GRADE PATH SYSTEM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 449 | 1 | AJCC | 557-557

Description

Indicates whether a two, three, or four grade system is used.

Rationale

This item is used to show whether a two, three or four grade system is used. This is the grade system stated in the path report; it is not converted. This item is used in conjunction with "Grade Path Value [441]" and is abstracted in addition to Grade Differentiation [440].

Codes (Refer to the most recent version of FORDS for additional instructions.)

2 | Two-Grade System
3 | Three-Grade System
4 | Four-Grade System
Blank | Not a two, three, or four grade sysem; unknown

  • CoC FORDS entry available


GRADE PATH VALUE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 441 | 1 | AJCC | 556-556

Description

Describes the actual grade according to the grading system in Grade Path System [449].

Rationale

This data item will record grade specified in Grade Path System [449]. This does not replace Grade [440].

Codes

1 | Recorded as Grade I or 1
2 | Recorded as Grade II or 2
3 | Recorded as Grade III or 3
4 | Recorded as Grade IV or 4
Blank | No Two, Three, or Four System Grade is available; unknown

  • CoC FORDS entry available


Histologic Type ICD-O-3

HISTOLOGIC TYPE ICD-O-3
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
ICD-O-3 Histology (CCCR) | 522 | 4 | SEER/CoC | 550-553

Description

Codes for the histologic type of the tumor being reported using ICD-O-3. NAACCR adopted ICD-O-3 as the standard coding system for cases diagnosed in 2001 and later, and recommended that prior tumors be converted from ICD-O-2. Effective with 2010 diagnoses, this item also includes histology codes as per the 2008 WHO Hematopoietic/Lymphoid publication, which are listed on pages 3-5 of the NAACCR 2010 Implementation Guidelines. http://www.naaccr.org/StandardsandRegistryOperations/ImplementationGuidelines.aspx

Note: See Histology (92-00) ICD-O-2 [420], for ICD-O-2 codes. Effective with 2010 diagnoses, this item also includes histology codes as per the 2008 WHO Hematopoietic/Lymphoid publication, which are listed on pages 3-5 of the NAACCR 2010 Implementation Guidelines. http://www.naaccr.org/LinkClick.aspx?fileticket=U-3o31G2Lik%3d&tabid=126&mid=466%20

Codes

See ICD-O-3, Morphology Section and the SEER Hematopoietic database..

Clarification of Required Status

This data item is required by all standard-setting organizations for cancer cases diagnosed on or after January 1, 2001, and recommended (by conversion from ICD-O-2 codes when conversion algorithms and tables are available) for cases diagnosed before 2001.

When the histologic type is coded according to ICD-O-3, the histology code must be reported in Histologic Type ICD-O-3 [522], with behavior coded in Behavior Code ICD-O-3 [523].

For information on required status for related data items for histologic type and behavior when coded according to ICD-O-2, see Histology (92-00) ICD-O-2 [420] and Behavior (92-00) ICD-O-2 [430].

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


HISTOLOGY (73-91) ICD-O-1

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1971 | 4 | SEER | 1913-1916

Description

Area for retaining the histology portion (4 digits) of the ICD-O-1 or field trial morphology codes entered before a conversion to ICD-O-2. See grouped data item Morph (73-91) ICD-O-1 [1970], in Appendix E. The item name includes years 1973-91. However, some states may have used the codes for cases before 1973.

Codes

For cases diagnosed before 1992, contains the ICD-O-1 or field trial 4-digit histology code as originally coded, if available. Blank for tumors coded directly into ICD-O-2 or ICD-O-3 (i.e., 1992 and later cases).


HISTOLOGY (92-00) ICD-O-2

Alternate Name | Item # | Length | Source of Standard | Column #
Histology (CoC) ICD-O-2 Histology (CCCR) | 420 | 4 | SEER/CoC | 545-548

Description

Codes for the histologic type of the tumor being reported using ICD-O-2. NAACCR adopted ICD-O-2 as the standard coding system for cases diagnosed in 1992 and later and recommended that prior cases be converted to ICD-O-2.

Note: See Histology (73-91) ICD-O-1, [1971], for ICD-0-1 and field trial codes.

Codes

See ICD-O-2, Morphology Section.

Clarification of Required Status

This data item is required by all standard-setting organizations for tumors diagnosed from January 1, 1992 through December 31, 2000, and recommended for tumors diagnosed before 1992.

When the histologic type is coded according to ICD-O-2, the histology code must be reported in Histology (92-00) ICD-O-2 [420], with behavior coded in Behavior (92-00) ICD-O-2 [430].

For information on required status for related data items for histologic type and behavior when coded according to ICD-O-3, see Histologic Type ICD-O-3 [522] and Behavior Code ICD-O-3 [523].


ICD REVISION COMORBID

Alternate Name | Item # | Length | Source of Standard | Column #
ICD Revision Comorbidities | 3165 | 1 | CoC | 1185-1185

Description

This item indicates the coding system in which the Comorbidities and Complications (secondary diagnoses) codes are provided.

Rationale

The CoC currently requires the collection and reporting of up to 10 ICD-9-CM codes describing secondary diagnoses for patients hospitalized for cancer treatment. Currently the use of ICD-10-CM is not mandatory in U.S. hospitals, though may become so in the future. In the event this occurs cancer registries that maintain or collect this information will need to differentiate between ICD-9-CM and ICD-10-CM code use. The code values and definitions for this item would be expanded as necessary. Allowable codes reported in the Comorbidity and Complications items in FORDS would be re-assessed at the same time.

Codes

0 | No comorbidities or complications recorded in patient's record
1 | ICD-10-CM
9 | ICD-9-CM
Blank | Comorbidities and Complications not coded
  • CoC FORDS entry available


ICD REVISION NUMBER

Alternate Name | Item # | Length | Source of Standard | Column #
ICD Code Revision Used for Cause of Death (SEER) | 1920 | 1 | SEER | 2273-2273

Description

Indicator for the coding scheme used to code the cause of death.

Codes

0 | Patient alive at last follow-up
1 | ICD-10
7 | ICD-7
8 | ICDA-8
9 | ICD-9

  • SEER Program Manual entry available


ICD-O-2 CONVERSION FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
Review Flag for 1973-91 Cases (SEER) | 1980 | 1 | SEER | 1919-1919

Description

Code specifying how the conversion of site and morphology codes from ICD-O-1 and the field trial editions to ICD-O-2 was accomplished. The item names include years 1973-91. However, some states may have used the codes for cases before 1973. The code also covers morphology conversions from ICD-O-3 to ICD-O-2.

Codes

Blank | Not converted
0 | Primary site and morphology originally coded in ICD-O-2
1 | Primary site and morphology converted without review
2 | Primary site converted with review; morphology machine-converted without review
3 | Primary site machine-converted without review, morphology converted with review
4 | Primary site and morphology converted with review
5 | Morphology converted from ICD-O-3 without review
6 | Morphology converted from ICD-O-3 with review

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


ICD-O-3 CONVERSION FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2116 | 1 | SEER/CoC | 2015-2015

Description

Code specifying how the conversion of site and morphology codes from ICD-O-2 to ICD-O-3 was accomplished.

Codes

0 | Morphology (Morph--Type&Behav ICD-O-3, [521]) originally coded in ICD-O-3
1 | Morphology (Morph--Type&Behav ICD-O-3, [521]) converted from (Morph--Type&Behav ICD-O-2, item 419) without review
3 | Morphology (Morph--Type&Behav ICD-O-3, [521]) converted from (Morph--Type&Behav ICD-O-2, item 419) with review
blank | Not converted (clarification for cases diagnosed as of January 1, 2007: cases coded in prior ICD-O version and not converted to ICD-O-3)

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


IHS LINK

Alternate Name | Item # | Length | Source of Standard | Column #
Indian Health Service Linkage | 192 | 1 | NPCR | 421-421

Description

This variable captures the results of the linkage of the registry database with the Indian Health Service patient registration database.

Rationale

The IHS linkage identifies cancer cases among American Indians who were misclassified as non-Indian in the registry database in order to improve the quality of cancer surveillance data on American Indians in both the individual registries and in all registries as a whole. The goal is to include cancer incidence data for American Indians in the United States Cancer Statistics by use of this variable as well as the race variable.

Codes

0 | Record sent for linkage, no IHS match
1 | Record sent for linkage, IHS match
Blank | Record not sent for linkage or linkage result pending

  • SEER Program Coding and Staging Manual entry available


INDUSTRY SOURCE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 300 | 1 | NPCR | 216-216

Description

Code that best describes the source of industry information provided on this patient. This is a central cancer registry data item (i.e., codes should be applied by a central or regional registry rather than collected from reporting facilities).

Rationale

Industry information may come from a variety of sources. The most valid and reliable source of industry information for cancer patients has not yet been determined.

Codes

0 | Unknown industry/no industry available
1 | Reporting facility records
2 | Death certificate
3 | Interview
7 | Other source
8 | Not applicable, patient less than 14 years of age at diagnosis
9 | Unknown source
Blank | Not collected


Inpatient Status

INPATIENT STATUS
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 605 | 1 | NAACCR | 775-775

Description

This data item records whether there was an inpatient admission for the most definitive therapy, or in the absence of therapy, for diagnostic evaluation. This data item was first available in Volume II Version 12 (effective January 2010).

Rationale

Before Version 12 (through 2009 diagnosis), date fields included information in addition to dates. This data item incorporates the non-date meanings for the Date of Inpt Adm [590] and Date of Inpt Disch [600] in order to retain the non-date information with the transition to interoperable dates.

Codes

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

0 | Patient was never an inpatient
1 | Patient was inpatient
9 | Unknown if patient was an inpatient (only used for consolidated cases)
Blank | Not collected


Inpatient/Outpt Status

INPATIENT/OUTPT STATUS
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 640 |  |  |

Description

The NAACCR UDSC retired this data item in Version 11.


INSTITUTION REFERRED FROM

Alternate Name | Item # | Length | Source of Standard | Column #
Facility Referred From | 2410 | 10 | CoC | 4315-4324

Description

Identifies the facility that referred the patient to the reporting facility.

Rationale

Each facility’s FIN is unique. The number is used to document and monitor referral patterns.

Instructions for Coding

CoC maintains the codes, including those for non-hospital sources of reporting.

For facilities with 7-digit FINs, consisting of a constant “6” followed by 6-digit facility-specific codes in the range of 6020009-6953290 that were assigned by CoC before January 1, 2001: Enter all FIN codes of this type as 3 zeroes, followed by the constant “6” and the 6-digit facility-specific codes.

For facilities with FINs greater than or equal to 10000000 that were assigned by CoC after January 1, 2001: Enter FIN codes of this type as 2 zeroes followed by the full 8-digit code. These sometimes are called COC FIN 10-digit codes.

Codes (in addition to CoC assigned codes)

0000000000 | Case not referred from a facility
0099999999 | Case referred from a facility, but facility number is unknown

  • CoC FORDS entry available


INSTITUTION REFERRED TO

Alternate Name | Item # | Length | Source of Standard | Column #
Facility Referred To | 2420 | 10 | CoC | 4335-4344

Description

Identifies the facility to which the patient was referred for further care after discharge from the reporting facility.

Rationale

Each facility’s FIN is unique. This number is used to document and monitor referral patterns.

Instructions for Coding

CoC maintains the codes, including those for non-hospital sources of reporting.

For facilities with 7-digit FINs, consisting of a constant "6" followed by 6-digit facility-specific codes in the range of 6020009-6953290 that were assigned by CoC before January 1, 2001: Enter all FIN codes of this type as 3 zeroes, followed by the constant "6" and the 6-digit facility-specific codes.

For facilities with FINs greater than or equal to 10000000 that were assigned by CoC after January 1, 2001: Enter FIN codes of this type as 2 zeroes followed by the full 8-digit code. These sometimes are called COC FIN 10-digit codes.

Codes (in addition to CoC assigned codes)

0000000000 | Case not referred to a facility
0099999999 | Case referred to a facility, but facility number is unknown

  • CoC FORDS entry available


Last Follow-up Hospital

LAST FOLLOW-UP HOSPITAL
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2430 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


LATERALITY

Alternate Name | Item # | Length | Source of Standard | Column #
Laterality at Diagnosis (SEER) | 410 | 1 | SEER/CoC | 544-544

Description

Code for the side of a paired organ, or the side of the body on which the reportable tumor originated. This applies to the primary site only.

Codes

0 | Not a paired site
1 | Right: origin of primary
2 | Left: origin of primary
3 | Only one site involved, right or left origin unspecified
4 | Bilateral involvement at time of diagnosis, lateral origin unknown for a single primary; or both ovaries involved simultaneously, single histology; bilateral retinoblastomas; bilateral Wilms tumors
5 | Paired site: midline tumor
9 | Paired site, but no information concerning laterality

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


LATITUDE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2352 | 10 | NAACCR | 4064-4073

Description

Paired with Longitude [2354], this represents the point location of the individual's residence on the earth's surface. It is typically determined by matching an address to a reference file or by identifying the residence using satellite imagery. This item is coded at the central registry, not by the reporting facility.

Rationale

Latitude and Longitude comprise the universal standard for designating location on the earth's surface.'Geographic Information Systems software can be used to convert these values into projected coordinates for'map display.

Allowable values and format

Latitude is a 10- digit numeric field, right justified, with up to six decimal places and an explicit decimal point. The format is x12.345678, where “x” is reserved for a negative sign for locations south of the equator. Latitude north of the equator is positive. The datum of the decimal degree data shall be North American Datum of 1983 (NAD 83).

Values are in decimal degrees, not degrees/minutes/seconds.

Correct: | Latitude: | 41.890833
Not this: | Latitude: | 41 deg 53' 27"


Loc/Reg/Distant Stage

LOC/REG/DISTANT STAGE
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 770 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


LONGITUDE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2354 | 11 | NAACCR | 4074-4084

Description

Paired with Latitude [2352], this represents the point location of the individual's residence on the earth's surface. It is typically determined by matching an address to a reference file or by identifying the residence using satellite imagery. This item is coded at the central registry, not by the reporting facility.

Rationale

Latitude and Longitude comprise the universal standard for designating location on the earth's surface. Geographic Information Systems software can be used to convert these values into projected coordinates for map display.

Allowable values and format

Latitude is an 11 digit numeric field, right justified, with up to six decimal places and an explicit decimal point. The format is x123.456789, where “x” is reserved for a negative sign for locations west of the Prime Meridian (0 degrees) and east of 180 degrees. The datum of the decimal degree data shall be North American Datum of 1983 (NAD 83).

Correct: | Longitude: | -123.128943
Not this: | Longitude: | -123 deg 7' 44”


LYMPH-VASCULAR INVASION

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1182 | 1 | AJCC | 984-984

Description

Indicates whether lymphatic duct or blood vessel invasion (LVI) is identified in the pathology report.

Rationale

This data item will record the information as stated in the record. Presence or absence of cancer cells in the lymphatic ducts or blood vessels is useful for prognosis.

Codes

0 | Lymph-vascular Invasion stated as Not Present
1 | Lymph-vascular Invasion Present/Identified
8 | Not Applicable
9 | Unknown/Indeterminate/not mentioned in path report

  • CoC FORDS entry available


Marital Status at DX

MARITAL STATUS AT DX
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Marital Status at Diagnosis (SEER/CoC) Marital Status at Initial Diagnosis (pre-96 CoC) | 150 | 1 | SEER | 176-176

Description

Code for the patient’s marital status at the time of diagnosis for the reportable tumor. If the patient has multiple tumors, marital status may be different for each tumor.

Rationale

Incidence and survival with certain cancers vary by marital status. The item also helps in patient identification.

Codes

1 | Single (never married)
2 | Married (including common law)
3 | Separated
4 | Divorced
5 | Widowed
6 | Unmarried or Domestic Partner (same sex or opposite sex, registered or unregistered, other than common law marriage)
9 | Unknown

  • SEER Program Coding and Staging Manual entry available


Medical Record Number

MEDICAL RECORD NUMBER
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2300 | 11 | CoC | 3606-3616

Description

Records medical record number used by the facility to identify the patient. The CoC FORDS Manual instructs registrars to record numbers assigned by the facility’s Health Information Management (HIM) Department only, not department-specific numbers.

Rationale

This number identifies the patient in a facility. It can be used by a central registry to point back to the patient record, and it helps identify multiple reports on the same patient.

Codes (in addition to the medical record number)

Note: Other standard abbreviations may be used to indicate departments within the facility for patients without HIM numbers assigned.

UNK | Medical record number unknown
RT | Radiation therapy department patient without HIM number
SU | 1-day surgery clinic patient without HIM number

  • CoC FORDS entry available


MILITARY RECORD NO SUFFIX

Alternate Name | Item # | Length | Source of Standard | Column #
Military Medical Record Number Suffix (CoC) | 2310 | 2 | CoC | 3617-3618

Description

Patient identifier used by military hospitals to record relationship of the patient to the sponsor.

Codes

Blank | Not applicable, medical record number not from a military hospital
01-19 | Child
20 | Sponsor
30-39 | Spouse
40-44 | Mother
45-49 | Father
50-54 | Mother-in-law
55-59 | Father-in-law
60-69 | Other eligible dependents
98 | Civilian emergency (Air Force/Navy)
99 | Not classified elsewhere/stillborn
blank | Not a military facility

  • CoC FORDS entry available


MORPH (73-91) ICD-O-1

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1970 | 6 |  | 1913-1918

The name for a group of subfields describing the type and behavior of the tumor being reported using ICD-O-1 codes.

Group names appear only in the Data Dictionary and Appendix E.

Subfields

Histology (73-91) ICD-O-1 [1971]

Behavior (73-91) ICD-O-1 [1972]

Grade (73-91) ICD-O-1 [1973]


Morph Coding Sys--Current

MORPH CODING SYS--CURRENT
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 470 | 1 | NAACCR | 560-560

Description

Code that best describes how morphology is currently coded. If converted, this field shows the system it is converted to.

Codes

1 | ICD-O, First Edition
2 | ICD-O, 1986 Field Trial
3 | ICD-O, 1988 Field Trial
4 | ICD-O, Second Edition
5 | ICD-O, Second Edition, plus REAL lymphoma codes effective 1/1/95
6 | ICD-O, Second Edition, plus FAB codes effective 1/1/98
7 | ICD-O, Third Edition
8 | ICD-O, Third Edition, plus 2008 WHO hematopoietic/lymphoid new terms used for conditions diagnosed 1/1/2010 and later
9 | Other

  • CoC FORDS entry available


Morph Coding Sys--Originl

MORPH CODING SYS--ORIGINL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 480 | 1 | NAACCR | 561-561

Description

Code that best describes how morphology was originally coded. If later converted, this field shows the original codes used.

Codes

1 | ICD-O, First Edition
2 | ICD-O, 1986 Field Trial
3 | ICD-O, 1988 Field Trial
4 | ICD-O, Second Edition
5 | ICD-O, Second Edition, plus REAL lymphoma codes effective 1/1/95
6 | ICD-O, Second Edition, plus FAB codes effective 1/1/98
7 | ICD-O, Third Edition
8 | ICD-O, Third Edition, plus 2008 WHO hematopoietic/lymphoid new terms used for conditions diagnosed 1/1/2010 and later
9 | Other
  • CoC FORDS entry available


MORPH--TYPE&BEHAV ICD-O-2

Alternate Name | Item # | Length | Source of Standard | Column #
 | 419 | 5 |  | 545-549

The name for a group of subfields describing the type and behavior of the tumor being reported using ICD-O-2 codes.

Group names appear only in the data dictionary and Appendix E

Subfields

Histology (92-00) ICD-O-2 [420]

Behavior (92-00) ICD-O-2 [430]


MORPH--TYPE&BEHAV ICD-O-3

Alternate Name | Item # | Length | Source of Standard | Column #
 | 521 | 5 |  | 550-554

The name for a group of subfields describing the type and behavior of the tumor being reported using ICD-O-3 codes.

Group names appear only in the data dictionary and Appendix E.

Subfields

Histology ICD-O-3 [522]

Behavior ICD-O-3 [523]

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Mult Tum Rpt as One Prim

MULT TUM RPT AS ONE PRIM
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Multiple Tumors Reported as Single Primary Type of Multiple Tumors Reported As One Primary | 444 | 2 | SEER | 577-578

Description

This data item is used to identify the type of multiple tumors in cases with multiple tumors that are abstracted and reported as a single primary using the SEER, IARC, or Canadian Cancer Registry multiple primary rules. Multiple tumors may individually exhibit in situ, invasive, or a combination of in situ and invasive behaviors. Multiple intracranial and central nervous system tumors may individually exhibit benign, borderline, malignant, or a combination of these behaviors. Multiple tumors found in the same organ or in a single primary site may occur at the time of initial diagnosis or later.

Rationale

Patients with multiple tumors that are currently reported as a single primary may have a worse prognosis or more extensive treatment than patients with a single tumor. This data item will make it possible to identify important information about these cases for data analysis, and to compare individually reported cancer cases with historical data if the rules are changed.

Codes (refer to http://seer.cancer.gov/tools/mphrules/index.html for additional instructions)

00 | Single tumor
10 | Multiple benign
11 | Multiple borderline
12 | Benign and borderline
20 | Multiple in situ
30 | In situ and invasive
31 | Polyp and adenocarcinoma
32 | FAP with carcinoma
40 | Multiple invasive
80 | Unknown in situ or invasive
88 | NA
99 | Unknown

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Multiplicity Counter

MULTIPLICITY COUNTER
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 446 | 2 | SEER | 589-590

Description

This data item is used to count the number of tumors (multiplicity) that are reported as a single primary, when present at the time of diagnosis or occurring later.

Rationale

Patients with multiple tumors reported as a single primary for surveillance purposes may have a worse prognosis or more extensive treatment than patients with a single tumor. This data item will make it possible to identify important information about these cases for data analysis.

Codes
(refer to http://seer.cancer.gov/tools/mphrules/index.html for additional instructions)

Note: Codes 00 and 89 were added effective for 2011.

00 | No primary tumor identified
01 | One tumor only
02 | Two tumors present; bilateral ovaries involved with cystic carcinoma
03 | Three tumors present
.. |
.. |
88 | Information on multiple tumors not collected/not applicable for this site
89 | Multicentric, multifocal, number unknown
99 | Unknown if multiple tumors; not documented
Blank | Information not collected for this diagnosis date (e.g., all cases diagnosed prior to 2007)

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


NAACCR Record Version

NAACCR RECORD VERSION
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 50 | 3 | NAACCR | 17-19

Description

This item applies only to record types I, C, A and M. Code the NAACCR record version used to create the record. The correction record (U) has its own record version data item.

Rationale

The NAACCR Layout version is necessary to communicate to the recipient of data in NAACCR form where the various items are found and how they are coded. It should be added to the record when the record is created.

Codes

Historically (before 2010), this was a 1-character field with the following codes in column 19:

1 | 1992-1994 Version 2 and Version 3
4 | 1995 Version 4.0
5 | 1996 and 1997 Version 5.0 or Version 5.1
6 | 1998 Version 6
7 | 1999 Version 7
8 | 2000 Version 8
9 | 2001 and 2002 Version 9 and 9.1
A | 2003, 2004, and 2005 Version 10, 10.1, and 10.2
B | 2006, 2007, and 2008 Version 11, 11.1, 11.2, and 11.3
Blank | September 1989 Version

Note: Code 4 was assigned to the 1995 Version to synchronize the document version and the layout version numbers. Layout document Versions 2 and 3 are coded as 1.

120 | 2010 Version 12
121 | 2011 Version 12.1
122 | 2012 Version 12.2
130 | 2013 Version 13


Name--Alias

NAME--ALIAS
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Alias (CoC) | 2280 | 40 | NAACCR | 3466-3505

Description

Records an alternate name or "AKA" (also known as) used by the patient, if known. Note that maiden name is entered in Name--Maiden [2390].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


Name--First

Source: NAACCR Standards for Cancer Registries Volume II: Data Standards and Data Dictionary, 16th ed., Record Layout Version 12.2, June 2011, with revisions through January 2012

NAME--FIRST
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
First Name (CoC) | 2240 | 40 | NAACCR | 3380-3419

Description

First name of the patient.

Note: The CoC FORDS manual allows this field to be blank. If facilities with CoC-approved cancer programs submit blanks to the central registry, it is suggested that the central registry devise procedures for completing the last and first name with text, such as UNKNOWN, after verifying with the hospital that the field was left intentionally blank.

Note: See the most recent FORDS for CoC allowable values.

  • CoC FORDS entry available


NAME--LAST

Alternate Name | Item # | Length | Source of Standard | Column #
Last Name (CoC) | 2230 | 40 | CoC | 3340-3379

Description

Last name of the patient.

Note: See the most recent FORDS for COC allowable values.

  • CoC FORDS entry available


Name--Maiden

NAME--MAIDEN
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Maiden Name (CoC) | 2390 | 40 | NAACCR | 3506-3545

Description

Maiden name of female patients who are or have been married.

Rationale

This is used to link reports on a woman who changed her name between reports. It also is critical when using Spanish surname algorithms to categorize ethnicity.

The field should be left blank if the maiden name is not known or not applicable. Since a value in this field may be used by linkage software or other computer algorithms, only legitimate surnames are allowable, and any variation of "unknown" or "not applicable" is not allowable.


Name--Middle

NAME--MIDDLE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Middle Name (CoC) Middle Initial (pre-96 CoC) | 2250 | 40 | CoC | 3420-3459

Description

Middle name or, if middle name is unavailable, middle initial of the patient.

Note: See the most recent FORDS for COC allowable values.

  • CoC FORDS entry available


Name--Prefix

NAME--PREFIX
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Name Prefix (CoC) | 2260 | 3 | NAACCR | 3460-3462

Description

Abbreviated title that precedes name in a letter (e.g., "Rev," "Ms").

Note: This data item is no longer supported by CoC (as of January 1, 2003).


NAME--SPOUSE/PARENT

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2290 | 60 | NAACCR | 3546-3605

Description

NAACCR has not adopted standards for this item. Use varies by area.


Name--Suffix

NAME--SUFFIX
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Name Suffix (CoC) | 2270 | 3 | NAACCR | 3463-3465

Description

Title that follows a patient’s last name, such as a generation order or credential status (e.g., "MD,""Jr.").

Note: This data item is no longer supported by CoC (as of January 1, 2003).


NEXT FOLLOW-UP SOURCE

Alternate Name | Item # | Length | Source of Standard | Column #
Next Follow-Up Method (pre-96 CoC) | 1800 | 1 | CoC | 2130-2130

Description

Identifies the method planned for the next follow-up.

Codes

0 | Chart requisition
1 | Physician letter
2 | Contact letter
3 | Phone call
4 | Other hospital contact
5 | Other, NOS
8 | Foreign residents (not followed)
9 | Not followed, other cases for which follow-up is not required
  • CoC FORDS entry available


NHIA Derived Hisp Origin

NHIA DERIVED HISP ORIGIN
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 191 | 1 | NAACCR | 418-418

Description

The NAACCR Hispanic Identification Algorithm (NHIA) uses a combination of standard variables to directly or indirectly classify cases as Hispanic for analytic purposes. It is possible to separate Hispanic ancestral subgroups (e.g., Mexican) when indirect assignment results from birthplace information but not from surname match. The algorithm uses the following standard variables: Spanish/Hispanic Origin [190], Name-Last [2230], Name-Maiden [2390], Birthplace [250], Race 1 [160], IHS Link [192], and Sex [220].

Code 7 (Spanish surname only) of the Spanish/Hispanic Origin [190] data item became effective with 1994 diagnoses. It is recommended that NHIA should be run on 1995 and later diagnoses. However, a central registry may run it on their data for prior years. For greater detail, please refer to the technical documentation: http://www.naaccr.org/LinkClick.aspx?fileticket=6E20OT41TcA%3d&tabid=118&mid=458.

Rationale

Sometimes despite best efforts to obtain complete information directly from the medical record, information is not available and is reported to the cancer registry as a missing data item. With regard to Hispanic ethnicity, some cancer registries have found it necessary to rely on indirect methods to populate this data element. Registries often have significant numbers or proportions of Hispanic populations in their jurisdiction.

Codes

0 | Non-Hispanic
1 | Mexican, by birthplace or other specific identifier
2 | Puerto Rican, by birthplace or other specific identifier
3 | Cuban, by birthplace or other specific identifier
4 | South or Central American (except Brazil), by birthplace or other specific identifier
5 | Other specified Spanish/Hispanic origin (includes European; excludes Dominican Republic), by birthplace or other specific identifier
6 | Spanish, NOS; Hispanic, NOS; Latino, NOS
7 | NHIA surname match only
8 | Dominican Republic
Blank | Algorithm has not been run

Note: Code 8 was added in Standards Volume II Version 10.2 effective January 2005.

  • SEER Program Coding and Staging Manual entry available


NPI--ARCHIVE FIN

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3105 | 10 | CMS | 711-720

Description

This field identifies the NPI (National Provider Identifier) number of the facility at the time it initially accessioned the tumor.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008

Rationale

The NPI-Archive FIN is the functional equivalent of Archive FIN [3100].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • CoC FORDS entry available


NPI--FOLLOWING REGISTRY

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2445 | 10 | CMS | 4285-4294

Description

The NPI (National Provider Identifier) code that records the registry responsible for following the patient.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Following Registry [2440].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • CoC FORDS entry available


NPI--INST REFERRED FROM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2415 | 10 | CMS | 4305-4314

Description

The NPI (National Provider Identifier) code that identifies the facility that referred the patient to the reporting facility.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Institution Referred From [2410].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Blank

  • CoC FORDS entry available


NPI--INST REFERRED TO

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2425 | 10 | CMS | 4325-4334

Description

The NPI (National Provider Identifier) code that identifies the facility to which the patient was referred for further care after discharge from the reporting facility.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Institution Referred To [2420].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Blank

  • CoC FORDS entry available


NPI--PHYSICIAN 3

Alternate Name | Item # | Length | Source of Standard | Column #
Radiation Oncologist (CoC) | 2495 | 10 | CMS | 4449-4458

Description

The NPI (National Provider Identifier) code for another physician involved in the care of the patient.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Physician 3 [2490].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Blank

  • CoC FORDS entry available


NPI--PHYSICIAN 4

Alternate Name | Item # | Length | Source of Standard | Column #
Medical Oncologist (CoC) | 2505 | 10 | CMS | 4467-4476

Description

The NPI (National Provider Identifier) code for another physician involved in the care of the patient.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Physician 4 [2500].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Blank

  • CoC FORDS entry available


NPI--PHYSICIAN--FOLLOW-UP

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2475 | 10 | CMS | 4413-4422

Description

The NPI (National Provider Identifier) code for the physician currently responsible for the patient's medical care.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Physician--Follow-Up [2470].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Blank

  • CoC FORDS entry available


NPI--PHYSICIAN--MANAGING

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2465 | 10 | CMS | 4395-4404

Description

The NPI (National Provider Identifier) code that identifies the physician who is responsible for the overall management of the patient during diagnosis and/or treatment for this cancer.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Physician—Managing [2460].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Blank

  • CoC FORDS entry available


NPI--PHYSICIAN--PRIMARY SURG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2485 | 10 | CMS | 4431-4440

Description

The NPI (National Provider Identifier) code for physician who performed the most definitive surgical procedure.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Physician--Primary Surg [2480].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

Blank

  • CoC FORDS entry available


NPI--REGISTRY ID

Alternate Name | Item # | Length | Source of Standard | Column #
 | 45 | 10 | CMS | 20-29

Description

The NPI (National Provider Identifier) code that represents the data transmission source. This item stores the NPI of the facility registry that transmits the record.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

If the transmission source is not a health care provider or a covered entity, this item will be blank and the item Registry ID [40] should be used to identify the transmission source.

Rationale

The NPI equivalent of Registry ID [40].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.


NPI--REPORTING FACILITY

Alternate Name | Item # | Length | Source of Standard | Column #
 | 545 | 10 | CMS | 691-700

Description

The NPI (National Provider Identifier) code for the facility submitting the data in the record.

NPI, a unique identification number for US health care providers, was scheduled for 2007-2008 implementation by the Centers for Medicare & Medicaid Services (CMS) as part of the Health Insurance Portability and Accountability Act of 1996 (HIPAA). For billing purposes large practices and large group providers were required to use NPI codes by May 2007; small health plans were required to use NPI codes by May 2008.

Rationale

The NPI equivalent of Reporting Facility [540].

Codes

Only valid NPI assigned 10-digit numeric codes (9-digit number plus 1 check digit). The check digit algorithm is available at: https://nppes.cms.hhs.gov/NPPES/NPIRegistryHome.do.

  • CoC FORDS entry available


Number of Tumors/Hist

NUMBER OF TUMORS/HIST
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 447 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.2


OCCUPATION SOURCE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 290 | 1 | NPCR | 215-215

Description

Code that best describes the source of occupation information provided on this patient. This is a central cancer registry data item (i.e., codes should be applied by a central or regional registry rather than collected from reporting facilities).

Rationale

Occupation information may come from a variety of sources. The most valid and reliable source of occupation information for cancer patients has not yet been determined.

Codes

0 | Unknown occupation/no occupation available
1 | Reporting facility records
2 | Death certificate
3 | Interview
7 | Other source
8 | Not applicable, patient less than 14 years of age at diagnosis
9 | Unknown source
Blank | Not collected


Other Staging System

OTHER STAGING SYSTEM
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1070 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


OVER-RIDE ACSN/CLASS/SEQ

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Accession/Class of Case/Sequence | 1985 | 1 | CoC | 1891-1891

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edit in the NAACCR Metafile of the EDITS software: Accession Number, Class of Case, Seq Number (CoC).

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

The edit, Accession Number, Class of Case, Seq Number (CoC), checks the following:

  1. If the case is the only case or the first of multiple cases diagnosed at the facility (Sequence Number--Hospital = 00, 01, 60, or 61, and Class of Case = 00, 10-14, or 40), then the first 4 characters of the Accession Number--Hosp must equal the year of the Date of 1st Contact.

  2. If the case is first diagnosed at autopsy (Class of Case = 38) and the case is the only case or the first of multiple cases for a patient (Sequence Number--Hospital = 00, 01, 60, or 61), then the first 4 characters of the Accession Number--Hosp must equal the year of the Date of Last Contact. AND must equal the year of the Date of 1st Contact.

  3. If the case is first diagnosed at autopsy (Class of Case = 38) and the case is not the first case for a patient (Sequence Number--Hospital greater than 01 or greater than 61), then the year of the Date of 1st Contactmust equal the year of Date of Last Contact.

There are some exceptions to the above rules. Over-ride Acsn/Class/Seq may be used to override the edit when the circumstances fit the following situation or one similar to it:

  1. The case may be the only or the first of multiple malignant cases for a patient (Sequence Number--Hospital = 00 or 01), but there is an earlier benign case (with an earlier year of the Date of 1st Contact) to which the Accession Number applies.

Instructions for Coding

  1. If edit generates an error or warning message, verify that the Accession Number, Sequence Number, and Class of Case are correct.

  2. Leave blank if the program does not generate an error message for the edit Accession Number, Class of Case, Seq Number (CoC).

  3. Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  4. Code 1 if review of Accession Number, Sequence Number and Class of Case verifies that they have been coded correctly and there is an unusual combination of these data items.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available


OVER-RIDE AGE/SITE/MORPH

Alternate Name | Item # | Length | Source of Standard | Column #
Age/Site/Histology Interfield Review (Interfield Edit 15) (SEER #3) | 1990 | 1 | SEER | 1896-1896

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Age, Primary Site, Morphology ICDO2 (SEER IF15)

Age, Primary Site, Morphology ICDO3 (SEER IF15)

Age, Primary Site, Morph ICDO3--Adult (SEER)

Age, Primary Site, Morph ICDO3--Pediatric (NPCR)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Some cancers occur almost exclusively in certain age groups.

Edits of the type Age, Primary Site, Morphology require review if a site/morphology combination occurs in an age group for which it is extremely rare. The edit Age, Primary Site, Morph ICDO3--Adult (SEER) edits cases with an Age at Diagnosis of 15 and older. The edit Age, Primary Site, Morph ICDO3--Pediatric (NPCR) edits cases with an Age at Diagnosis of less than 15. The ICD-O-2 version of the edit is Age, Primary Site, Morphology (SEER IF15) and contains logic for all ages.

Instructions for Coding

  1. Leave blank if the program does not generate an error message (and if the case was not diagnosed in utero) for the edits of the type Age, Primary Site, Morphology.

  2. Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  3. Code 1 or 3 as indicated if review of items in the error or warning message confirms that all are correct.

Codes

1 | Reviewed and confirmed that age/site/histology combination is correct as reported
2 | Reviewed and confirmed that case was diagnosed in utero
3 | Reviewed and confirmed that conditions 1 and 2 both apply
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available

  • SEER Program Manual entry available


OVER-RIDE COC-SITE/TYPE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1987 | 1 | CoC | 1893-1893

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Primary Site, Morphology-Type Check (CoC)

Primary Site, Morphology-Type Check ICDO3 (CoC)

Primary Site, Morphology-Type, Behavior ICDO3 (CoC)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Multiple versions of edits of the type Primary Site, Morphology-Type check for "usual" combinations of site and ICD-O-2 or ICD-O-3 histology. The SEER version of the edit is more restrictive than the CoC edit, and thus, uses a different over-ride flag. The CoC version of the edit will accept Over-ride COC Site/Type or Over-ride Site/Type (the SEER edit) as equivalent.

The Site/Histology validation list (available on the SEER Web Site) contains those histologies commonly found in the specified primary site. Histologies that occur only rarely or never are not included. These edits require review of all combinations not listed.

Review of these cases requires investigating whether the combination is biologically plausible or whether cancer registry coding conventions would allow different codes for the diagnosis. Review of these rare combinations often results in a change to either the site or histology.

Instructions for Coding

  1. Leave blank if the program does not generate an error message for edits of the type Primary Site, Morphology-Type Check.

  2. Leave blank and correct any errors for the case if an item is discovered to be incorrect.

Code 1 if review of all items in the error or warning message confirms they are correct and coded in conformance with coding rules.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected
  • CoC FORDS entry available


Over-ride CS 1

OVER-RIDE CS 1
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3750 | 1 | AJCC | 2016-2016

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 2

OVER-RIDE CS 2
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3751 | 1 | AJCC | 2017-2017

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 3

OVER-RIDE CS 3
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3752 | 1 | AJCC | 2018-2018

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 4

OVER-RIDE CS 4
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3753 | 1 | AJCC | 2019-2019

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 5

OVER-RIDE CS 5
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3754 | 1 | AJCC | 2020-2020

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 6

OVER-RIDE CS 6
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3755 | 1 | AJCC | 2021-2021

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 7

OVER-RIDE CS 7
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3756 | 1 | AJCC | 2022-2022

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 8

OVER-RIDE CS 8
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3757 | 1 | AJCC | 2023-2023

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 9

OVER-RIDE CS 9
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3758 | 1 | AJCC | 2024-2024

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 10

OVER-RIDE CS 10
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3759 | 1 | AJCC | 2025-2025

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 11

OVER-RIDE CS 11
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3760 | 1 | AJCC | 2026-2026

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 12

OVER-RIDE CS 12
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3761 | 1 | AJCC | 2027-2027

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 13

OVER-RIDE CS 13
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3762 | 1 | AJCC | 2028-2028

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 14

OVER-RIDE CS 14
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3763 | 1 | AJCC | 2029-2029

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 15

OVER-RIDE CS 15
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3764 | 1 | AJCC | 2030-2030

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 16

OVER-RIDE CS 16
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3765 | 1 | AJCC | 2031-2031

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 17

OVER-RIDE CS 17
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3766 | 1 | AJCC | 2032-2032

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 18

OVER-RIDE CS 18
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3767 | 1 | AJCC | 2033-2033

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 19

OVER-RIDE CS 19
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3768 | 1 | AJCC | 2034-2034

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


Over-ride CS 20

OVER-RIDE CS 20
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Direct Summary Stage 2000 Flag | 3769 | 1 | AJCC/NPCR | 2035-2035

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

Over-ride CS 20 has been designated as a flag for directly coded SEER Summary Stage 2000 [759] to support CDC's National Program of Cancer Registries (NPCR) requirements.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. For diagnosis years 2012 and later, NPCR permits the use of SEER Summary Stage 2000 [759] in those cases where collection of Collaborative Stage version 2 data items is not feasible due to a lack of data or staffing and time constraints at the local or central cancer registry. Over-ride CS 20 has been designated as a special-purpose flag to identify cases where SEER Summary Stage 2000 [759] is directly coded and reported in lieu of Derived SS2000 [3020], in accordance with NPCR reporting requirements.

The Over-ride CS 20 value of "1", set by the user, identifies a record with NAACCR data item 759 used to report Summary Stage 2000 as permitted by NPCR requirements only; Over-ride CS 20 is left blank for all other cases.

Codes

1 | Directly coded SEER Summary Stage 2000 [759] used to report Summary Stage; Derived Summary Stage 2000 [3020] must be blank.
Blank | Derived Summary Stage 2000 [3020] reported using Collaborative Stage Data Collection System or case diagnosed prior to 2012.


OVER-RIDE HISTOLOGY

Alternate Name | Item # | Length | Source of Standard | Column #
Histology/Behavior Interfield Review (Field Item Edit Morph) | 2040 | 1 | SEER | 1901-1901

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Diagnostic Confirmation, Behavior ICDO2 (SEER IF31)

Diagnostic Confirmation, Behavior ICDO3 (SEER IF31)

Morph (1973-91) ICD-O-1 (SEER MORPH)

Morphology--Type&Behavior (SEER MORPH)

Morphology--Type&Behavior ICDO3 (SEER MORPH)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flags as Used in the EDITS Software Package

Edits of the type Diagnostic Confirmation, Behavior Code differ in the use of ICD-O-2 or ICD-O-3 and check that, for in situ cases (Behavior = 2), Diagnostic Confirmation specifies microscopic confirmation (1, 2, or 4).

The distinction between in situ and invasive is very important to a registry, because prognosis is so different. Because the determination that a neoplasm has not invaded surrounding tissues (i.e., in situ, is made microscopically), cases coded in situ in behavior should have a microscopic confirmation code. However, very rarely, a physician will designate a case noninvasive or in situ without microscopic evidence.

  1. If an edit of the type, Diagnostic Confirmation, Behavior Code, gives an error message or warning, check that Behavior and Diagnostic Confirmation have been coded correctly. Check carefully for any cytologic or histologic evidence that may have been missed in coding.

Edits of the type, Morphology--Type/Behavior, perform the following check:

  1. Codes listed in ICD-O-2 or ICD-O-3 with behavior codes of only 0 or 1 are considered valid, since the behavior matrix of ICD-O-2 and ICD-O-3 allows for the elevation of the behavior of such histologies when the tumor is in situ or malignant. This edit forces review of these rare cases to verify that they are indeed in situ or malignant.

  2. The following histologies are generally not accepted as in situ: ICD-O-2 histologies 8000-8004, 8020, 8021, 8331, 8332, 8800-9054, 9062, 9082, 9083, 9110-9491, 9501-9989, ICD-O-3 histologies 8000-8005, 8020, 8021, 8331, 8332, 8800-9055, 9062, 9082, 9083, 9110-9493, 9501-9989. This edit forces review of these cases.

  3. 3. If a Morphology-Type/Behavior edit produces an error or warning message and the case is one in which the 4-digit morphology code is one that appears in ICD-O-2 or ICD-O-3 only with behavior codes of 0 or 1, or the case is one in which the 4-digit morphology code is not generally accepted with a behavior code of 2, verify the coding of morphology and that the behavior should be coded malignant or in situ. The registrar may need to consult a pathologist or medical advisor in problem cases.

Exceptions:

If year of Date of Diagnosis > 2000, then a behavior code of 1 is valid for the following ICD-O-2 histologies and no over-ride flag is needed: 8931, 9393, 9538, 9950, 9960-9962, 9980-9984, and 9989. Similarly, the following ICD-O-3 histologies are valid with a behavior code of 1: 8442, 8451, 8462, 8472, and 8473.

If year of Date of Diagnosis > 2003, the following ICD-O-3 benign histologies will pass without review: 8146, 8271, 8861, 8897, 9121, 9122, 9131, 9161, 9350, 9351, 9352, 9360, 9361, 9383, 9384, 9394, 9412, 9413, 9444, 9492, 9493, 9506, 9531, 9532, 9533, 9534, 9537, 9541, 9550, 9562, and 9570.

  4. Grade 5-8 with histologies not in the rage of 9590-9948 is impossible.

  5. Some terms in ICD-O-2 and ICD-O-3 carry an implied statement of grade. These histologies must be reported with the correct grade as stated below. An error of this type cannot be over-ridden.

ICD-O-2
8020/34 | Carcinoma, undifferentiated
8021/34 | Carcinoma, anaplastic
8331/31 | Follicular adenocarcinoma, well differentiated
8851/31 | Liposarcoma, well differentiated
9062/34 | Seminoma, anaplastic
9082/34 | Malignant teratoma, undifferentiated
9083/32 | Malignant teratoma, intermediate type
9401/34 | Astrocytoma, anaplastic
9451/34 | Oligodendroglioma, anaplastic
9511/31 | Retinoblastoma, differentiated
9512/34 | Retinoblastoma, undifferentiated

ICD-O-3
8020/34 | Carcinoma, undifferentiated
8021/34 | Carcinoma, anaplastic
8331/31 | Follicular adenocarcinoma, well differentiated
9082/34 | Malignant teratoma, undifferentiated
9083/32 | Malignant teratoma, intermediate type
9401/34 | Astrocytoma, anaplastic
9451/34 | Oligodendroglioma, anaplastic
9511/31 | Retinoblastoma, differentiated
9512/34 | Retinoblastoma, undifferentiated

Instructions for Coding

  1. Leave blank if the program does not generate an error message for the edit Diagnostic Confirm, Seq Num--Hosp (CoC).

  2. Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  3. Code 1, 2, or 3 as indicated if review of all items in the error or warning message confirms that all are correct.

Codes

1 | Reviewed and confirmed that the pathologist states the primary to be "in situ" or "malignant" although the behavior code of the histology is designated as "benign" or "uncertain" in ICD-O-2 or ICD-O-3
2 | Reviewed and confirmed that the behavior code is "in situ," but the case is not microscopically confirmed
3 | Reviewed and confirmed that conditions 1 and 2 both apply
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available

  • SEER Program Manual entry available


OVER-RIDE HOSPSEQ/DXCONF

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Hospital Sequence/Diagnostic Confirmation | 1986 | 1 | CoC | 1892-1892

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edit in the NAACCR Metafile of the EDITS software:

Diagnostic Confirm, Seq Num--Hosp (CoC)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

The edit, Diagnostic Confirm, Seq Num--Hosp (CoC), does the following:

  1. If any case is one of multiple primaries and is not microscopically confirmed or lacks a positive laboratory test/marker study (i.e., Diagnostic Confirmation > 5 and Sequence Number--Hospital > 00 (more than one primary), review is required.

  2. If Primary Site specifies an ill-defined or unknown primary (C760-C768, C809), no further checking is done.

  3. If Sequence Number--Hospital is in the range of 60-88, this edit is skipped.

It is important to verify that the non-microscopically confirmed case is indeed a separate primary from any others that may have been reported. This edit forces review of multiple primary cancers when one of the primaries is coded to a site other than ill-defined or unknown and is not microscopically confirmed or confirmed by a positive laboratory test/marker study.

  1. If the suspect case is confirmed accurate as coded and if the number of primaries is correct, set the Over-ride HospSeq/DxConf to 1. Do not set the over-ride flag on the patient’s other primary cancers.

  2. If it turns out that the non-microscopically confirmed cancer is considered a manifestation of one of the patient’s other cancers, delete the non-microscopically confirmed case. Check the sequence numbers of remaining cases, correcting them if necessary. Also check for other data items on the remaining cases that may need to be changed as a result of the corrections, such as stage and treatment.

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit Diagnostic Confirm, Seq Num--Hosp (CoC).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of all items in the error or warning message confirms that all are correct.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available


OVER-RIDE HOSPSEQ/SITE

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Hospital Sequence/Site | 1988 | 1 | CoC | 1894-1894

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Seq Num--Hosp, Primary Site, Morph ICDO2 (CoC)

Seq Num--Hosp, Primary Site, Morph ICDO3 (CoC)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Edits of the type Seq Num--Hosp, Primary Site, Morph differ in use of ICD-O-2 or ICD-O-3 morphology. They force review of multiple primary cancers when one of the primaries is coded to a site/morphology combination that could indicate a metastatic site rather than a primary site.

  1. If Sequence Number--Hospital indicates the person has had more than one primary, then any case with one of the following site/histology combinations requires review:

    • C760-C768 (ill-defined sites) or C809 (unknown primary) and ICD-O-2 or ICD-O-3 histology < 9590. Look for evidence that the unknown or ill-defined primary is a secondary site from one of the patient’s other cancers. For example, a clinical discharge diagnosis of “abdominal carcinomatosis” may be attributable to the patient’s primary ovarian cystadenocarcinoma already in the registry, and should not be entered as a second primary.

    • C770-C779 (lymph nodes) and ICD-O-2 histology not in range 9590-9717 or ICD-O-3 histology not in the range 9590-9729; or C420-C424 and ICD-O-2 histology not in range 9590-9941 or ICD-O-3 histology not in the range 9590-9989. That combination is most likely a metastatic lesion. Check whether the lesion could be a manifestation of one of the patient’s other cancers.

    • Any site and ICD-O-2 histology in the range 9720-9723, 9740-9741 or ICD-O-3 histology in the range 9740-9758. Verify that these diagnoses are coded correctly and are indeed separate primaries form the others.

  2. If it turns out that the suspect tumor is a manifestation of one of the patient’s other cancers, delete the metastatic or secondary case, re-sequence remaining cases, and correct the coding on the original case as necessary.

Instructions for Coding

  • Leave blank if the program does not generate an error message for an edit of the type Seq Num--Hosp, Primary Site, Morph.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of all items in the error or warning message confirms that hospital sequence number and site are both correct.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available


Over-ride Ill-Defined Site

OVER-RIDE ILL-DEFINE SITE

Alternate Name | Item # | Length | Source of Standard | Column #
Sequence Number/Ill-defined Site Interfield Review (Interfield Edit 22) | 2060 | 1 | SEER | 1903-1903

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Seq Num--Central, Primary Site, Morph (SEER IF22)

Seq Num--Central, Prim Site, Morph ICDO3 (SEER IF22)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

If Sequence Number-Central indicates the person has had more than one primary, then any case with one of the following Primary Site/Histologic Type ICD-O-3 combinations requires review:

  • C760-C768 (ill-defined sites) or C809 (unknown primary) and Histologic Type ICD-O-3 < 9590.

  • C77_ and Histologic Type ICD-O-3 not in range 9590-9729.

  • C420-C424 and Histologic Type ICD-O-3 not in range 9590-9989.

  • Any site code and Histologic Type ICD-O-3 in range 9740-9758.

Instructions for Coding

  • Code 1 can be used if a second or subsequent primary reporting with an ill-defined primary site has been reviewed and is indeed an independent primary.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

Codes

1 | Reviewed and confirmed as reported: A second or subsequent primary reported with an ill-defined primary site (C76.0-C76.8, C80.9) has been reviewed and is an independent primary.
Blank | Not reviewed or reviewed and corrected

  • SEER Program Manual entry available


OVER-RIDE LEUK, LYMPHOMA

Alternate Name | Item # | Length | Source of Standard | Column #
Leukemia or Lymphoma/Diagnostic Confirmation Interfield Review (Interfield Edit 48) | 2070 | 1 | SEER | 1904-1904

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Diagnostic Confirmation, Histologic Typ (SEER IF48)

Diagnostic Confirmation, Histology ICDO3 (SEER IF48)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Edits of the type Diagnostic Confirmation, Histol Typ differ in use of ICD-O-2 or ICD-O-3 and check the following:

  1. Because lymphoma and leukemia are almost exclusively microscopic diagnoses, this edit forces review of any cases of lymphoma that have diagnostic confirmation of direct visualization or clinical, and any leukemia with a diagnostic confirmation of direct visualization.

  2. If histology = 9590-9717 for ICD-O-2 or 9590-9729 for ICD-O-3 (lymphoma) then Diagnostic Confirmation cannot be 6 (direct visualization) or 8 (clinical).

  3. If histology = 9720-9941 for ICD-O-2 or 9731-9948 for ICD-O-3 (leukemia and other) then Diagnostic Confirmation cannot be 6 (direct visualization).

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edits of the type Diagnostic Confirmation, Histol Typ.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • If the edit produces an error or warning message, verify that the Histologic Type and Diagnostic Confirmation are correctly coded. Remember that positive hematologic findings and bone marrow specimens are included as histologic confirmation (code 1 in Diagnostic Confirmation) for leukemia. Code 1 indicates that a review has taken place and histologic type and diagnostic confirmation are correctly coded.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • SEER Program Manual entry available


OVER-RIDE REPORT SOURCE

Alternate Name | Item # | Length | Source of Standard | Column #
Type of Reporting Source/Sequence Number Interfield Review (Interfield Edit 04) | 2050 | 1 | SEER | 1902-1902

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Type of Rep Srce(DC),Seq Num--Cent, ICDO2 (SEER IF04)

Type of Rep Srce(DC),Seq Num--Cent, ICDO3 (SEER IF04)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Date Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

The edit Report Source checks that if the case is a death-certificate-only case and the histology is not a lymphoma, leukemia, immunoproliferative or myeloproliferative disease (morphology is less than 9590), then the tumor sequence number must specify one primary only (sequence "00").

Instructions for Coding

  • Leave blank if the program does not generate an error message for the report source edit.

  • Code 1 if review of type of reporting source, histologic type and tumor sequence number verified that a second or subsequent primary with a reporting source of death-certificate-only has been reviewed and is indeed an independent primary.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • SEER Program Manual entry available


OVER-RIDE SEQNO/DXCONF

Alternate Name | Item # | Length | Source of Standard | Column #
Sequence Number/Diagnostic Confirmation Interfield Review (Interfield Edit 23) | 2000 | 1 | SEER | 1897-1897

Description:

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Diagnostic Confirm, Seq Num--Central (SEER IF23)

Rationale

Some edits check for code combinations that are impossible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

  • The edit checks if the case is one of multiple primaries and is not microscopically confirmed or has only positive laboratory test/marker studies (i.e., diagnostic confirmation > 5) and tumor sequence number > 00 (more than one primary).

  • The edit is skipped if the sequence number is in the range of 60-99.

Instructions for Coding

  • Leave blank if the program does not generate an error message for the Diagnostic Confirmation and Sequence Number Central edit.

  • Code 1 if the cases have been reviewed and it is verified that there are multiple primaries of special sites in which at least one diagnosis has not been microscopically confirmed.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • SEER Program Manual entry available


OVER-RIDE SITE/BEHAVIOR

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Flag for Site/Behavior (IF39) (SEER #11) | 2071 | 1 | SEER | 1905-1905

Description:

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Primary Site, Behavior Code ICDO2 (SEER IF39)

Primary Site, Behavior Code ICDO3 (SEER IF39)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Edits of the type, Primary Site, Behavior Code, require review of the following primary sites with a behavior of in situ (ICD-O-2 or ICD-O-3 behavior = 2):

C269 | Gastrointestinal tract, NOS
C399 | Ill-defined sites within respiratory system
C559 | Uterus, NOS
C579 | Female genital tract, NOS
C639 | Male genital organs, NOS
C689 | Urinary system, NOS
C729 | Nervous system, NOS
C759 | Endocrine gland, NOS
C760-C768 | Ill-defined sites
C809 | Unknown primary site

Since the designation of in situ is very specific and almost always requires microscopic confirmation, ordinarily specific information should also be available regarding the primary site. Conversely, if inadequate information is available to determine a specific primary site, it is unlikely that information about a cancer being in situ is reliable.

If an in situ diagnosis is stated, try to obtain a more specific primary site. A primary site within an organ system can sometimes be identified based on the diagnostic procedure or treatment given or on the histologic type. If no more specific site can be determined, it is usually preferable to code a behavior code of 3. In the exceedingly rare situation in which it is certain that the behavior is in situ and no more specific site code is applicable, set Over-ride Site/Behavior to 1.

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit Primary Site, Behavior Code ICDO2 (SEER IF39) and/or the edit Primary Site, Behavior Code ICDO3 (SEER IF39).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of site and behavior verifies that the patient has an in situ cancer of a nonspecific site and no further information about the primary site is available.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

Note: The IF 39 edit does not allow in situ cases of nonspecific sites, such as gastrointestinal tract, NOS; uterus, NOS; female genital tract, NOS; male genital organs, NOS; and others. The over-ride indicates that the conflict has been reviewed.

  • CoC FORDS entry available

  • SEER Program Manual entry available


OVER-RIDE SITE/EOD/DX DT

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Flag for Site/EOD/Diagnosis Date (IF40) Over-ride Flag for Site/CS Extension/Diagnosis Date(SEER IF176) | 2072 | 1 | SEER | 1906-1906

Description:

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Primary Site, EOD (SEER IF40)

Primary Site, EOD, ICDO3 (SEER IF40)

Primary Site, CS Extension (SEER IF176)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Edits of this type Site/EOD/DX DT do not allow "localized" disease with nonspecific sites, such as mouth, NOS; colon, NOS (except ICD-O-2 or ICD-O-3 histology 8120, 8220, 8261, or 8263); bone, NOS; female genital system, NOS; male genital organs, NOS; and others.

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit Primary Site, EOD, ICDO2 (SEER IF40) and/or the edit Primary Site, EOD, ICDO3 (SEER IF40).

  • Code 1 if the case has been reviewed and it has been verified that the patient had "localized" disease with a nonspecific site and no further information about the primary site is available.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • SEER Program Manual entry available


OVER-RIDE SITE/LAT/EOD

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Flag for Site/Laterality/EOD (IF41) Over-ride Flag for Site/Laterality/CS Extension (IF177) | 2073 | 1 | SEER | 1907-1907

Description:

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Primary Site, Laterality, EOD, ICDO2 (SEER IF41)

Primary Site, Laterality, EOD, ICDO3 (SEER IF41)

Primary Site, Laterality, CS Extension (SEER IF177)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Edits of this type Primary Site, Laterality, EOD apply to paired organs and do not allow EOD to be specified as in situ, localized, or regional by direct extension if laterality is coded as "bilateral, site unknown," or "laterality unknown."

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit Primary Site, Laterality, EOD, ICDO2 (SEER IF41) and/or Primary Site, Laterality, EOD, ICDO3 (SEER IF41).

  • Code 1 if the case has been reviewed and it has been verified that the patient had laterality coded nonspecifically and EOD coded specifically.

Codes

1 | Reviewed confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • SEER Program Manual entry available


OVER-RIDE SITE/LAT/MORPH

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Flag for Site/Laterality/Morphology (IF42) | 2074 | 1 | SEER | 1908-1908

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Laterality, Primary Site, Morph ICDO2 (SEER IF42)

Laterality, Primary Site, Morph ICDO3 (SEER IF42)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an >error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Edits of the type Laterality, Primary Site, Morph differ in use of ICD-O-2 or ICD-O-3 morphology and do the following:

  1. If the Primary Site is a paired organ and ICD-O-2 or ICD-O-3 behavior is in situ (2), then laterality must be 1, 2, or 3.

  2. If diagnosis year less than 1988 and ICD-O-2 or ICD-O-3 histology > = 9590, no further editing is performed.

  3. If diagnosis year greater than 1987 and ICD-O-2 or ICD-O-3 histology = 9140, 9700, 9701, 9590-9980, no further editing is performed.

The intent of this edit is to force review of in situ cases for which laterality is coded 4 (bilateral) or 9 (unknown laterality) as to origin.

In rare instances when the tumor is truly midline (9) or the rare combination is otherwise confirmed correct, enter a code 1 for Override Site/Lat/Morph.

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit Laterality, Primary site, Morphology (SEER IF 42) and/or the edit Laterality, Primary site, Morph ICDO3 (SEER IF42).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of site, laterality and morphology verifies that the case had behavior code of "in situ" and laterality is not stated as "right: origin of primary;" "left: origin of primary;" or "only one side involved, right or left origin not specified".

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available

  • SEER Program Manual entry available


OVER-RIDE SITE/LAT/SEQNO

Alternate Name | Item # | Length | Source of Standard | Column #
Site/Histology/Laterality/Sequence Number Interrecord Review (Interrecord Edit 09) | 2010 | 1 | SEER | 1898-1898

Description:

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following Interrecord Edit from the SEER Program:

Verify Same Primary Not Reported Twice for a Person (SEER IR09)

Presently, documentation on interrecord edits is not included in the EDITS software.

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Verify Same Primary Not Reported Twice for a Person (SEER IR09) applies to paired organs and does not allow two cases with the same primary site group, laterality and three digit histology code. This edit verifies that the same primary is not reported twice for a person.

Instructions for Coding

  • • Leave blank if the program does not generate an error message for the edit Verify Same Primary Not Reported Twice for a Person (SEER IR09).

  • Code 1 if the case has been reviewed and it has been verified that the patient had multiple primaries of the same histology (3 digit) in the same primary site group.

Codes

1 | Reviewed confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • SEER Program Manual entry available


OVER-RIDE SITE/TNM-STGGRP

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1989 | 1 | CoC | 1895-1895

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edit in the NAACCR Metafile of the EDITS software:

Primary Site, AJCC Stage Group - Edition 6 (CoC)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the override flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

The edit, Primary Site, AJCC Stage Group - Ed 6, ICDO3 (CoC), checks that the pathologic and clinical AJCC stage group codes are valid for the site and histology group according to the AJCC Cancer Staging Manual Sixth Edition, using the codes described for the items TNM Clinical Stage Group [970] and TNM Pathologic Stage Group [910]. Combinations of site and histology not represented in any AJCC schema must be coded 88. Unknown codes must be coded 99. Blanks are not permitted.

Since pediatric cancers whose sites and histologies have an AJCC scheme may be coded according to a pediatric scheme instead, Override Site/TNM-Stage Group is used to indicate pediatric cases not coded according to the AJCC manual. Pediatric Stage groups should not be recorded in the TNM Clinical Stage Group or TNM Pathologic Stage Group items. When neither clinical nor pathologic AJCC staging is used for pediatric cases, code all AJCC items 88. When any components of either is used to stage a pediatric case, follow the instructions for coding AJCC items and leave Override Site/TNM-Stage Group blank.

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit, Primary Site, AJCC Stage Group - Edition 6 (CoC).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if the case is confirmed to be a pediatric case that was coded using a pediatric coding system.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available


OVER-RIDE SITE/TYPE

Alternate Name | Item # | Length | Source of Standard | Column #
Site/Type Interfield Review (Interfield Edit 25) (SEER #1) | 2030 | 1 | SEER | 1900-1900

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Primary Site, Morphology-Type Check ICDO2 (CoC)

Primary Site, Morphology-Type Check ICDO3 (CoC)

Primary Site, Morphology-Type Check ICDO2 (SEER IF25)

Primary Site, Morphology-Type Check ICDO3 (SEER IF25)

Primary Site, Morphology-Type, Behavior ICDO3 (SEER IF25)

Primary Site, Morphology-Type, Behavior ICDO3 (CoC)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Multiple versions of edits of the type Primary site, Morphology-Type check for "usual" combinations of site and ICD-O-2 or ICD-O-3 histology. The SEER version of the edit is more restrictive than the CoC edit, and thus uses a different over-ride flag. The CoC version of the edit will accept Over-ride CoC-Site/Type or Over-ride Site/Type as equivalent.

  1. The Site/Histology validation list (available on the SEER web site) contains those histologies >commonly found in the specified primary site. Histologies that occur only rarely or never are not included. These edits require review of all combinations not listed.

  2. Since basal and squamous cell carcinomas of non-genital skin sites are not reportable to SEER, these site/histology combinations do not appear on the SEER validation list. For the CoC version of the edit, if Primary Site is in the range C440-C449 (skin), and ICD-O-2 histology is in the range 8000-8004 (neoplasms, malignant, NOS), 8010-8045 (epithelial carcinomas), 8050-8082 (papillary and squamous cell carcinomas), or 8090-8110 (basal cell carcinomas), or ICD-O-3 histology is in the range 8000-8005 (neoplasms, malignant, NOS), 8010-8046 (epithelial carcinomas), 8050-8084 (papillary and squamous cell carcinomas), or 8090-8110 (basal cell carcinomas), no further editing is done. No over-ride is necessary for these cases in the CoC version of the edit.

Review of these cases requires investigating whether a) the combination is biologically implausible, or b) there are cancer registry coding conventions that would dictate different codes for the diagnosis. Review of these rare combinations often results in changes to the primary site and/or morphology, rather than a decision that the combination is correct.

Instructions for Coding

  • • Leave blank if the program does not generate an error message for the edits of the type Primary Site, Morphology-Type.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if the case has been reviewed and both the site and histology are correct.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available

  • SEER Program Manual entry available


Over-ride SS/DisMet1

OVER-RIDE SS/DISMET1
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1984 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12.


OVER-RIDE SS/NODESPOS

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Summary Stage/Nodes Positive | 1981 | 1 | NAACCR | 1888-1888

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Summary Stage 1977, Regional Nodes Pos (NAACCR)

Summary Stage 2000, Regional Nodes Pos (NAACCR)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

The edit Summary Stage 1977, Regional Nodes Pos (NAACCR) checks SEER Summary Stage 1977 against Regional Nodes Positive and generates an error or warning if there is an incompatibility between the two data items. The edit Summary Stage 2000, Regional Nodes Pos (NAACCR) checks SEER Summary Stage 2000 against Regional Nodes Positive and generates an error or warning if there is an incompatibility between the two data items.

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit Summary Stage 1977, Regional Nodes Pos (NAACCR) or the edit Summary Stage 2000, Regional Nodes Pos (NAACCR).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if the case has been reviewed and it has been verified that the case has both has both SEER Summary Stage 1977 and Nodes Positive coded correctly or SEER Summary Stage 2000 and Nodes Positive coded correctly.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


OVER-RIDE SS/TNM-M

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Summary Stage/TNM-M | 1983 | 1 | NAACCR | 1890-1890

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Summary Stage 1977, TNM-M (NAACCR)

Summary Stage 2000, TNM-M (NAACCR)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

The edit Summary Stage 1977, TNM-M (NAACCR) checks the SEER Summary Stage 1977 against the TNM-M and generates a warning if the SEER Summary Stage 1977 is 'distant' and the TNM-M is '0'. (TNM-M is derived from TNM Path M and TNM Clin M, with TNM Path M having precedence.) It also checks if the SEER Summary Stage 1977 is not 'distant' and the TNM-M is greater than or equal to '1' and generates an error or a warning. The edit Summary Stage 2000, TNM-M (NAACCR) checks the SEER Summary Stage 2000 against the TNM-M and generates a warning if the SEER Summary Stage 2000 is 'distant' and the TNM-M is '0.' It also checks if the SEER Summary Stage 2000 is not 'distant' and the TNM-M is greater than or equal to '1' and generates an error or a warning.

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit Summary Stage 1977, TNM-M (NAACCR) or the edit Summary Stage 2000, TNM-M (NAACCR).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if the case has been reviewed and it has been verified that both SEER Summary Stage 1977 and TNM-M have been coded correctly or that SEER Summary Stage 2000 and TNM-M have been coded correctly.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


OVER-RIDE SS/TNM-N

Alternate Name | Item # | Length | Source of Standard | Column #
Over-ride Summary Stage/TNM-N | 1982 | 1 | NAACCR | 1889-1889

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

Summary Stage 1977, TNM-N (NAACCR)

Summary Stage 2000, TNM-N (NAACCR)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

The edit Summary Stage 1977, TNM-N (NAACCR) checks SEER Summary Stage 1977 against the TNM-N and generates an error if the SEER Summary Stage 1977 indicates regional nodal involvement and the TNM-N does not. (TNM-N is derived from TNM Path N and TNM Clin N, with TNM Path N having precedence.) It also generates an error if the SEER Summary Stage 1977 is 'in situ' or 'localized' and the TNM-N is greater than or equal to '1.' The edit Summary Stage 2000, TNM-N (NAACCR) checks SEER Summary Stage 2000 against the TNM-N and generates an error if the SEER Summary Stage 2000 indicates regional nodal involvement and the TNM-N does not. It also generates an error if the SEER Summary Stage 2000 is 'in situ' or 'localized' and the TNM-N is greater than or equal to '1.'

Instructions for Coding

  • Leave blank if the program does not generate an error message for the edit Summary Stage 1977, TNM-N (NAACCR) or the edit Summary Stage 2000, TNM-N (NAACCR).

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if the case has been reviewed and it has been verified that both SEER Summary Stage 1977 and TNM-N or both SEER Summary Stage 2000 and TNM-N have been coded correctly.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected


OVER-RIDE SURG/DXCONF

Alternate Name | Item # | Length | Source of Standard | Column #
Surgery/Diagnostic Confirmation Interfield Review (Interfield Edit 46) | 2020 | 1 | SEER | 1899-1899

Description

Some computer edits identify errors. Others indicate possible errors that require manual review for resolution. To eliminate the need to review the same cases repeatedly, over-ride flags have been developed to indicate that data in a record (or records) have been reviewed and, while unusual, are correct.

This over-ride is used with the following edits in the NAACCR Metafile of the EDITS software:

RX Summ--Surg Prim Site, Diag Conf (SEER IF76)

RX Summ--Surg Site 98-02, Diag Conf (SEER IF106)

RX Summ--Surgery Type, Diag Conf (SEER IF46)

Rationale

Some edits check for code combinations that are possible, but quite rare. If the code combination generates an error message and review of the case indicates that the codes are correct for the case, then the over-ride flag is used to skip the edit in the future. See Chapter IV, Recommended Data Edits and Software Coordination of Standards.

Over-ride Flag as Used in the EDITS Software Package

Edits of the type RX Summ--Surg Prim Site, Diag Conf check that cases with a primary site surgical procedure coded 20-90 are histologically confirmed.

  • If the patient had a surgical procedure, most likely there was a microscopic examination of the cancer. Verify the surgery and diagnostic confirmation codes, and correct any errors. Sometimes there are valid reasons why no microscopic confirmation is achieved with the surgery; for example, the tissue removed may be inadequate for evaluation.

Instructions for Coding

  • Leave blank if the program does not generate an error message for edits of the type, RX Summ--Surg Prim Site, Diag Conf.

  • Leave blank and correct any errors for the case if an item is discovered to be incorrect.

  • Code 1 if review of the Surgery of Primary Site and Diagnostic Confirmation confirms that they are correct. The patient had (cancer-directed) surgery, but the tissue removed was not sufficient for microscopic confirmation.

Codes

1 | Reviewed and confirmed as reported
Blank | Not reviewed or reviewed and corrected

  • CoC FORDS entry available

  • SEER Program Manual entry available


Pain Assessment

PAIN ASSESSMENT
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3260 |  |  |

This data item was published in FORDS but later withdrawn by COC and never implemented. The NAACCR UDSC approved the COC proposal to retire this data item in Version 10.1.


Path Date Spec Collect 1

PATH DATE SPEC COLLECT 1
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-7 Observation Date/Time #00241 (HL7) Path--Date Spec Collection | 7320 | 14 | HL7 | 4580-4593

Description

Records the date and time of the specimen collection for the cancer being reported, not the date read or date the report was typed.

Rationale

Describes the origin of the pathology report contributing to this cancer abstract. The date that the specimen was collected is likely to correspond to the procedure date at the facility where a specimen was obtained.


Path Date Spec Collect 2

PATH DATE SPEC COLLECT 2
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-7 Observation Date/Time #00241 (HL7) Path--Date Spec Collection | 7321 | 14 | HL7 | 4686-4699

Description

Records the date and time of the specimen collection for the cancer being reported, not the date read or date the report was typed.

This data item accommodates only one path report; if additional path reports were prepared, enter the date the specimen was collected in Path Date Spec Collect No 3 through Path Date Spec Collect No 5 [7322-7324]. Information in this data item should refer to the path report described in data items 7011, 7091, 7101, 7191, and 7481.

Rationale

Describes the origin of the pathology report contributing to this cancer abstract. The date that the specimen was collected is likely to correspond to the procedure date at the facility where a specimen was obtained.


Path Date Spec Collect 3

PATH DATE SPEC COLLECT 3
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-7 Observation Date/Time #00241 (HL7) Path--Date Spec Collection | 7322 | 14 | HL7 | 4792-4805

Description

Records the date and time of the specimen collection for the cancer being reported, not the date read or date the report was typed.

This data item accommodates only one path report; if additional path reports were prepared, enter the date the specimen was collected in Path Date Spec Collect No 4 through Path Date Spec Collect No 5 [7323-7324]. Information in this data item should refer to the path report described in data items 7012, 7092, 7102, 7192, and 7482.

Rationale

Describes the origin of the pathology report contributing to this cancer abstract. The date that the specimen was collected is likely to correspond to the procedure date at the facility where a specimen was obtained.


Path Date Spec Collect 4

PATH DATE SPEC COLLECT 4
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-7 Observation Date/Time #00241 (HL7) Path--Date Spec Collection | 7323 | 14 | HL7 | 4898-4911

Description

Records the date and time of the specimen collection for the cancer being reported, not the date read or date the report was typed.

This data item accommodates only one path report; if additional path reports were prepared, enter the date the specimen was collected in Path Date Spec Collect No 5 [7324]. Information in this data item should refer to the path report described in data items 7013, 7093, 7103, 7193, and 7483.

Rationale

Describes the origin of the pathology report contributing to this cancer abstract. The date that the specimen was collected is likely to correspond to the procedure date at the facility where a specimen was obtained.


Path Date Spec Collect 5

PATH DATE SPEC COLLECT 5
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-7 Observation Date/Time #00241 (HL7) Path--Date Spec Collection | 7324 | 14 | HL7 | 5004-5017

Description

Records the date and time of the specimen collection for the cancer being reported, not the date read or date the report was typed.

This data item accommodates only one path report. Information in this data item should refer to the path report described in data items 7014, 7094, 7104, 7194, and 7484.

Rationale

Describes the origin of the pathology report contributing to this cancer abstract. The date that the specimen was collected is likely to correspond to the procedure date at the facility where a specimen was obtained.


PATH ORDER PHYS LIC NO 1

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-16 Ordering Provider (License Number) #00226 Path Ordering Client/Phys--Lic No. | 7100 | 20 | HL7 | 4621-4640

Description

License number of physician submitting specimens for the first path report.

This data item accommodates only one path report. If additional reports were prepared, enter the license number of physician in Path Order Phys Lic No 2 through Path Order Phys Lic No 5 [7101-7104]. Information in this data item should refer to the path report described in data items 7010, 7090, 7190, and 7480.

Rationale

Describes the origin of the first pathology report contribution to this cancer abstract.


PATH ORDER PHYS LIC NO 2

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-16 Ordering Provider (License Number) #00226 Path Ordering Client/Phys--Lic No. | 7101 | 20 | HL7 | 4727-4746

Description

License number of physician submitting specimens for the second path report.

This data item accommodates only one path report; if additional path reports were prepared, enter the license number of physician in Path Order Phys Lic No 3 through Path Order Phys Lic No 5 [7102-7104]. Information in this data item should refer to the path report described in data items 7011, 7091, 7191, and 7481.

Rationale

Describes the origin of the second pathology report contribution to this cancer abstract.


PATH ORDER PHYS LIC NO 3

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-16 Ordering Provider (License Number) #00226 Path Ordering Client/Phys--Lic No. | 7102 | 20 | HL7 | 4833-4852

Description

License number of physician submitting specimens for the third path report.

This item accommodates only one path report; if additional path reports were prepared, enter the license number of physician in Path Order Phys Lic No 4 through Path Order Phys Lic No 5 [7103-7104]. Information in this data item should refer to the path report described in data items 7012, 7092, 7192, and 7482.

Rationale

Describes the origin of the third pathology report contribution to this cancer abstract.


PATH ORDER PHYS LIC NO 4

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-16 Ordering Provider (License Number) #00226 Path Ordering Client/Phys--Lic No. | 7103 | 20 | HL7 | 4939-4958

Description

License number of physician submitting specimens for the fourth path report.

This data item accommodates only one path report; if an additional path report was prepared, enter the license number of physician in Path Order Phys Lic No 5 [7104]. Information in this data item should refer to the path report described in data items 7013, 7093, 7193, and 7483.

Rationale

Describes the origin of the fourth pathology report contribution to this cancer abstract.


PATH ORDER PHYS LIC NO 5

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-16 Ordering Provider (License Number) #00226 Path Ordering Client/Phys--Lic No. | 7104 | 20 | HL7 | 5045-5064

Description

License number of physician submitting specimens for the fifth path report.

Information in this data item should refer to the path report described in data items 7014, 7094, 7194, and 7484.

Rationale

Describes the origin of the fifth pathology report contribution to this cancer abstract.


PATH ORDERING FAC NO 1

Alternate Name | Item # | Length | Source of Standard | Column #
ORC-21 Ordering Facility Name #01311 (HL7) Path Ordering Facility Number (AHA Number) | 7190 | 25 | HL7 | 4596-4620

Description

Facility ID number of the facility where the specimen described in the first path report was removed/collected.

Use the National Provider Identifier (NPI) if possible. Otherwise use a number defined by the American Hospital Association (AHA), or some other standard setting organization such as the America College of Surgeons (ACoS) or Clinical Laboratory Improvement Amendments (CLIA).

This item accommodates only one path report; if additional path reports were prepared, enter the facility ID number(s) in Path Ordering Fac No 2 through Path Ordering Fac No 5 [7191-7194]. Information in this data item should refer to the path report described in data items 7010, 7090, 7100, and 7480.

Rationale

Describes the origin of the first pathology report contributing to this cancer abstract. The facility where the specimen was obtained is mostly likely the location of the medical record for the patient as well as any residual tissue.


PATH ORDERING FAC NO 2

Alternate Name | Item # | Length | Source of Standard | Column #
ORC-21 Ordering Facility Name #01311 (HL7) Path Ordering Facility Number (AHA Number) | 7191 | 25 | HL7 | 4702-4726

Description

Facility ID number of the facility where the specimen described in the second path report was removed/collected.

Use the National Provider Identifier (NPI) if possible. Otherwise use a number defined by the American Hospital Association (AHA), or some other standard setting organization such as the America College of Surgeons (ACoS) or Clinical Laboratory Improvement Amendments (CLIA).

This item accommodates only one path report; if additional path reports were prepared, enter the facility ID number(s) in Path Ordering Fac No 3 through Path Ordering Fac No 5 [7192-7194]. Information in this data item should refer to the path report described in data items 7011, 7091, 7101, and 7481.

Rationale

Describes the origin of the second pathology report contributing to this cancer abstract. The facility where the specimen was obtained is mostly likely the location of the medical record for the patient as well as any residual tissue.


PATH ORDERING FAC NO 3

Alternate Name | Item # | Length | Source of Standard | Column #
ORC-21 Ordering Facility Name #01311 (HL7) Path Ordering Facility Number (AHA Number) | 7192 | 25 | HL7 | 4808-4832

Description

Facility ID number of the facility where the specimen described in the third path report was removed/collected.

Use the National Provider Identifier (NPI) if possible. Otherwise use a number defined by the American Hospital Association (AHA), or some other standard setting organization such as the America College of Surgeons (ACoS) or Clinical Laboratory Improvement Amendments (CLIA).

This item accommodates only one path report; if additional path reports were prepared, enter the facility ID number(s) in Path Ordering Fac No 4 through Path Ordering Fac No 5 [7193-7194]. Information in this data item should refer to the path report described in data items 7012, 7092, 7102, and 7482.

Rationale

Describes the origin of the third pathology report contributing to this cancer abstract. The facility where the specimen was obtained is mostly likely the location of the medical record for the patient as well as any residual tissue.


PATH ORDERING FAC NO 4

Alternate Name | Item # | Length | Source of Standard | Column #
ORC-21 Ordering Facility Name #01311 (HL7) Path Ordering Facility Number (AHA Number) | 7193 | 25 | HL7 | 4914-4938

Description

Facility ID number of the facility where the specimen described in the fourth path report was removed/collected.

Use the National Provider Identifier (NPI) if possible. Otherwise use a number defined by the American Hospital Association (AHA), or some other standard setting organization such as the America College of Surgeons (ACoS) or Clinical Laboratory Improvement Amendments (CLIA).

This item accommodates only one path report; if additional path reports were prepared, enter the facility ID number(s) in Path Ordering Fac No 5 [7194]. Information in this data item should refer to the path report described in data items 7013, 7093, 7103, and 7483.

Rationale

Describes the origin of the fourth pathology report contributing to this cancer abstract. The facility where the specimen was obtained is mostly likely the location of the medical record for the patient as well as any residual tissue.


PATH ORDERING FAC NO 5

Alternate Name | Item # | Length | Source of Standard | Column #
ORC-21 Ordering Facility Name #01311 (HL7) Path Ordering Facility Number (AHA Number) | 7194 | 25 | HL7 | 5020-5044

Description

Facility ID number of the facility where the specimen described in the fifth path report was removed/collected.

Use the National Provider Identifier (NPI) if possible. Otherwise use a number defined by the American Hospital Association (AHA), or some other standard setting organization such as the America College of Surgeons (ACoS) or Clinical Laboratory Improvement Amendments (CLIA).

This item accommodates only one path report. Information in this data item should refer to the path report described in data items 7014, 7094, 7104, and 7484.

Rationale

Describes the origin of the fifth pathology report contributing to this cancer abstract. The facility where the specimen was obtained is mostly likely the location of the medical record for the patient as well as any residual tissue.


PATH REPORT NUMBER 1

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-3 Fillter Order Number #00217 (HL7) Path Report Number | 7090 | 20 | HL7 | 4560-4579

Description

Unique sequential number assigned by a laboratory to the first report for this case.

This item accommodates only one path report. When information is available for more than one path report, enter the path report numbers(s) in Path Report No 2 through Path Report No 5 [7191-7194]. Information in this data item should refer to the path report described in data items 7010, 7100, 7190, and 7480.

Rationale

Describes the first pathology report contributing to this cancer abstract. The pathology report number provides a cross reference that identifies the specimen at the pathology facility. It may be useful for follow back with the pathology facility.


PATH REPORT NUMBER 2

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-3 Fillter Order Number #00217 (HL7) Path Report Number | 7091 | 20 | HL7 | 4666-4685

Description

Unique sequential number assigned by a laboratory to the second report for this case.

This item accommodates only one path report. When information is available for more than one path report, enter the path report numbers(s) in Path Report No 3 through Path Report No 5 [7192-7194]. Information in this data item should refer to the path report described in data items 7011, 7101, 7191, and 7481.

Rationale

Describes the second pathology report contributing to this cancer abstract. The pathology report number provides a cross reference that identifies the specimen at the pathology facility. It may be useful for follow back with the pathology facility.


PATH REPORT NUMBER 3

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-3 Fillter Order Number #00217 (HL7) Path Report Number | 7092 | 20 | HL7 | 4772-4791

Description

Unique sequential number assigned by a laboratory to the third report for this case.

This item accommodates only one path report. When information is available for more than one path report, enter the path report numbers(s) in Path Report No 4 through Path Report No 5 [7193-7194]. Information in this data item should refer to the path report described in data items 7012, 7102, 7192, and 7482.

Rationale

Describes the third pathology report contributing to this cancer abstract. The pathology report number provides a cross reference that identifies the specimen at the pathology facility. It may be useful for follow back with the pathology facility.


PATH REPORT NUMBER 4

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-3 Fillter Order Number #00217 (HL7) Path Report Number | 7093 | 20 | HL7 | 4878-4897

Description

Unique sequential number assigned by a laboratory to the fourth report for this case.

This item accommodates only one path report. When information is available for more than one path report, enter the path report numbers(s) in Path Report No 5 [7194]. Information in this data item should refer to the path report described in data items 7013, 7103, 7193, and 7483.

Rationale

Describes the fourth pathology report contributing to this cancer abstract. The pathology report number provides a cross reference that identifies the specimen at the pathology facility. It may be useful for follow back with the pathology facility.


PATH REPORT NUMBER 5

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-3 Fillter Order Number #00217 (HL7) Path Report Number | 7094 | 20 | HL7 | 4984-5003

Description

Unique sequential number assigned by a laboratory to the fifth report for this case.

This item accommodates only one path report. Information in this data item should refer to the path report described in data items 7014, 7104, 7194, and 7484.

Rationale

Describes the fifth pathology report contributing to this cancer abstract. The pathology report number provides a cross reference that identifies the specimen at the pathology facility. It may be useful for follow back with the pathology facility.


PATH REPORT TYPE 1

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-4 Universal Service ID #00238 (HL7) Path--Report Type | 7480 | 2 | HL7 | 4594-4595

Description

This field reflects the type of report transmitted to the cancer registry and may need to be classified at the central registry.

This data item accommodates information for only one path report. If additional path reports were prepared, enter the path report type(s) in Path Report Type No 2 through Path Report Type No 5 [7481-7484]. Information in this data item should refer to the path report described in data items 7010, 7090, 7100, and 7190.

Rationale

Describes the origin of the first pathology report contributing to this cancer abstract. This variable is primarily used for administrative purposes at the cancer registry.

Codes

01 | Pathology
02 | Cytology
03 | Gyn Cytology
04 | Bone Marrow (biopsy/aspirate)
05 | Autopsy
06 | Clinical Laboratory Blood Work, NOS
07 | Tumor Marker (p53, CD's Ki, CEA, Her2/Neu, etc.)
08 | Cytogenetics
09 | Immunohistochemical Stains
10 | Molecular Studies
11 | Flow Cytometry, Immunophenotype
98 | Other
99 | Unknown


PATH REPORT TYPE 2

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-4 Universal Service ID #00238 (HL7) Path--Report Type | 7481 | 2 | HL7 | 4700-4701

Description

This field reflects the type of report transmitted to the cancer registry and may need to be classified at the central registry.

This data item accommodates information for only one path report. If additional path reports were prepared, enter the path report type(s) in Path Report Type No 3 through Path Report Type No 5 [7482-7484]. Information in this data item should refer to the path report described in data items 7011, 7091, 7101, and 7191.

Rationale

Describes the origin of the second pathology report contributing to this cancer abstract. This variable is primarily used for administrative purposes at the cancer registry.

Codes

01 | Pathology
02 | Cytology
03 | Gyn Cytology
04 | Bone Marrow (biopsy/aspirate)
05 | Autopsy
06 | Clinical Laboratory Blood Work, NOS
07 | Tumor Marker (p53, CD's Ki, CEA, Her2/Neu, etc.)
08 | Cytogenetics
09 | Immunohistochemical Stains
10 | Molecular Studies
11 | Flow Cytometry, Immunophenotype
98 | Other
99 | Unknown


PATH REPORT TYPE 3

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-4 Universal Service ID #00238 (HL7) Path--Report Type | 7482 | 2 | HL7 | 4806-4807

Description

This field reflects the type of report transmitted to the cancer registry and may need to be classified at the central registry.

This data item accommodates information for only one path report. If additional path reports were prepared, enter the path report type(s) in Path Report Type No 4 through Path Report Type No 5 [7483-7484]. Information in this data item should refer to the path report described in data items 7012, 7092, 7102, and 7192.

Rationale

Describes the origin of the third pathology report contributing to this cancer abstract. This variable is primarily used for administrative purposes at the cancer registry.

Codes

01 | Pathology
02 | Cytology
03 | Gyn Cytology
04 | Bone Marrow (biopsy/aspirate)
05 | Autopsy
06 | Clinical Laboratory Blood Work, NOS
07 | Tumor Marker (p53, CD's Ki, CEA, Her2/Neu, etc.)
08 | Cytogenetics
09 | Immunohistochemical Stains
10 | Molecular Studies
11 | Flow Cytometry, Immunophenotype
98 | Other
99 | Unknown


PATH REPORT TYPE 4

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-4 Universal Service ID #00238 (HL7) Path--Report Type | 7483 | 2 | HL7 | 4912-4913

Description

This field reflects the type of report transmitted to the cancer registry and may need to be classified at the central registry.

This data item accommodates information for only one path report. If additional path reports were prepared, enter the path report type(s) in Path Report Type No 5 [7484]. Information in this data item should refer to the path report described in data items 7013, 7093, 7103, and 7193.

Rationale

Describes the origin of the fourth pathology report contributing to this cancer abstract. This variable is primarily used for administrative purposes at the cancer registry.

Codes

01 | Pathology
02 | Cytology
03 | Gyn Cytology
04 | Bone Marrow (biopsy/aspirate)
05 | Autopsy
06 | Clinical Laboratory Blood Work, NOS
07 | Tumor Marker (p53, CD's Ki, CEA, Her2/Neu, etc.)
08 | Cytogenetics
09 | Immunohistochemical Stains
10 | Molecular Studies
11 | Flow Cytometry, Immunophenotype
98 | Other
99 | Unknown


PATH REPORT TYPE 5

Alternate Name | Item # | Length | Source of Standard | Column #
OBR-4 Universal Service ID #00238 (HL7) Path--Report Type | 7484 | 2 | HL7 | 5018-5019

Description

This field reflects the type of report transmitted to the cancer registry and may need to be classified at the central registry.

This data item accommodates information for only one path report. Information in this data item should refer to the path report described in data items 7014, 7094, 7104, and 7194.

Rationale

Describes the origin of the fifth pathology report contributing to this cancer abstract. This variable is primarily used for administrative purposes at the cancer registry.

Codes

01 | Pathology
02 | Cytology
03 | Gyn Cytology
04 | Bone Marrow (biopsy/aspirate)
05 | Autopsy
06 | Clinical Laboratory Blood Work, NOS
07 | Tumor Marker (p53, CD's Ki, CEA, Her2/Neu, etc.)
08 | Cytogenetics
09 | Immunohistochemical Stains
10 | Molecular Studies
11 | Flow Cytometry, Immunophenotype
98 | Other
99 | Unknown


PATH REPORTING FAC ID 1

Alternate Name | Item # | Length | Source of Standard | Column #
MSH-4 Sending Facility (Name) #00004 (HL7) BHS-4 Batch Sending Facility #0084 | 7010 | 25 | HL7 | 4535-4559

Description

An identifying code (for example, a CLIA number) that uniquely identifies the pathology facility sending the first report of the case.

This data item accommodates information for only one path report. If additional path reports were prepared, enter the identifying code of pathology facility sending the report in Path Reporting Fac ID 2 through Path Reporting Fac ID 5 [7011-7014]. Information in this data item should refer to the path report described in data items 7090, 7100, 7190, and 7480.

Rationale

Describes the origin of the first pathology report contributing to this cancer abstract. Clinical Laboratory Improvement Act Identification Numbers (CLIAs) are used for laboratory reporting.


PATH REPORTING FAC ID 2

Alternate Name | Item # | Length | Source of Standard | Column #
MSH-4 Sending Facility (Name) #00004 (HL7) BHS-4 Batch Sending Facility #0084 | 7011 | 25 | HL7 | 4641-4665

Description

An identifying code (for example, a CLIA number) that uniquely identifies the pathology facility sending the second report of the case.

This data item accommodates information for only one path report. If additional path reports were prepared, enter the identifying code of pathology facility sending the report in Path Reporting Fac ID 3 through Path Reporting Fac ID 5 [7012-7014]. Information in this data item should refer to the path report described in data items 7091, 7101, 7191, and 7481.

Rationale

Describes the origin of the second pathology report contributing to this cancer abstract. Clinical Laboratory Improvement Act Identification Numbers (CLIAs) are used for laboratory reporting.


PATH REPORTING FAC ID 3

Alternate Name | Item # | Length | Source of Standard | Column #
MSH-4 Sending Facility (Name) #00004 (HL7) BHS-4 Batch Sending Facility #0084 | 7012 | 25 | HL7 | 4747-4771

Description

An identifying code (for example, a CLIA number) that uniquely identifies the pathology facility sending the third report of the case.

This data item accommodates information for only one path report. If additional path reports were prepared, enter the identifying code of pathology facility sending the report in Path Reporting Fac ID 4 through Path Reporting Fac ID 5 [7013-7014]. Information in this data item should refer to the path report described in data items 7092, 7102, 7192, and 7482.

Rationale

Describes the origin of the third pathology report contributing to this cancer abstract. Clinical Laboratory Improvement Act Identification Numbers (CLIAs) are used for laboratory reporting.


PATH REPORTING FAC ID 4

Alternate Name | Item # | Length | Source of Standard | Column #
MSH-4 Sending Facility (Name) #00004 (HL7) BHS-4 Batch Sending Facility #0084 | 7013 | 25 | HL7 | 4853-4877

Description

An identifying code (for example, a CLIA number) that uniquely identifies the pathology facility sending the fourth report of the case.

This data item accommodates information for only one path report. If additional path reports were prepared, enter the identifying code of pathology facility sending the report in Path Reporting Fac ID 5 [7014]. Information in this data item should refer to the path report described in data items 7093, 7103, 7193, and 7483.

Rationale

Describes the origin of the fourth pathology report contributing to this cancer abstract. Clinical Laboratory Improvement Act Identification Numbers (CLIAs) are used for laboratory reporting.


PATH REPORTING FAC ID 5

Alternate Name | Item # | Length | Source of Standard | Column #
MSH-4 Sending Facility (Name) #00004 (HL7) BHS-4 Batch Sending Facility #0084 | 7014 | 25 | HL7 | 4959-4983

Description

An identifying code (for example, a CLIA number) that uniquely identifies the pathology facility sending the fifth report of the case.

Information in this data item should refer to the path report described in data items 7104, 7094, 7194, and 7484.

Rationale

Describes the origin of the fifth pathology report contributing to this cancer abstract. Clinical Laboratory Improvement Act Identification Numbers (CLIAs) are used for laboratory reporting.


Patient ID

Patient ID Number

Alternate Name | Item # | Length | Source of Standard | Column #
 | 20 | 8 | Reporting Registry | 42-49

Description

Unique number assigned to an individual patient by the central registry. The central registry will assign this same number to all of the patient’s subsequent tumors (records).

"Patient ID Number" will only differ when multiple central registries accession the same patient. Each central registry will assign their unique "Patient ID Number."

NAACCR recommends that the registry should not reissue or reuse this number when a patient’s record is deleted from the files.

In the transmit file (data exchange) this number will be the Patient ID Number assigned by the sending registry as defined in Registry ID [40]

Rationale

Provides the central registry with a unique identification number that will link all records (multiple tumors) for the same patient. The unique number also allows the central registry to identify the patient when there are multiple reports from different hospitals.

  • SEER Program Coding and Staging Manual entry available


Patient System ID--Hosp

PATIENT SYSTEM ID-HOSP

Alternate Name | Item # | Length | Source of Standard | Column #
 | 21 | 8 | NAACCR | 50-57

Description

The unique, non-repeating number automatically assigned to patients by the hospital tumor registry software system. The same number is used for all the patient's subsequent tumors. This Patient System ID-Hosp number should not be reused when a patient is deleted.

This number is different from Accession Number-Hosp [550]. While Accession Number-Hosp [550] is subject to change, the Patient System ID-Hosp number is created and maintained by the hospital tumor registry's software system, and requires no key entry. Because the Patient System ID-Hosp number is unchanging, it affords an absolute linkage between a hospital patient record and a central registry's patient record.

Rationale

This provides a stable identifier to link back to all reported tumors for a patient. It also serves as a reliable linking identifier; useful when central registries send follow-up information back to hospitals. Other identifiers such as social security number and medical record number, while useful, are subject to change and are thus less useful for this type of record linkage.


PEDIATRIC STAGE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1120 | 2 | CoC | 976-977

Description

Code for stage of pediatric cancer case in an AJCC stage scheme, a pediatric intergroup study scheme, or a pediatric cooperative group scheme.

Rationale

Staging of pediatric cancers requires very different schemes from those used to stage adult tumors.

Codes

See the ROADS Manual for allowable codes for this field.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


PEDIATRIC STAGED BY

Alternate Name | Item # | Length | Source of Standard | Column #
Staged By (Pediatric Stage) (CoC) | 1140 | 1 | CoC | 980-980

Description

Code for person who documented the pediatric staging system and stage.

Codes

0 | Not staged
1 | Managing physician
2 | Pathologist
3 | Other physician
4 | Any combination of 1, 2, or 3
5 | Registrar
6 | Any combination of 5 with 1, 2, or 3
7 | Other
8 | Staged, individual not specified
9 | Unknown if staged

Note: This data item is no longer supported by CoC (as of January 1, 2003).


Pediatric Staging System

PEDIATRIC STAGING SYSTEM
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Type of Staging System (Pediatric) (CoC) | 1130 | 2 | CoC | 978-979

Description

Staging system used to assign the Pediatric Stage.

Rationale

Staging of pediatric cancers requires very different schemes from those used to stage adult tumors.

Codes

Note: This data item is no longer supported by CoC (as of January 1, 2003).

00 | None
01 | AJCC
02 | Ann Arbor
03 | Children’s Cancer Group (CCG)
04 | Evans
05 | General Summary
06 | Intergroup Ewings
07 | Intergroup Hepatoblastoma
08 | Intergroup Rhabdomyosarcoma
09 | International System
10 | Murphy
11 | NCI (pediatric oncology)
12 | National Wilms’s Tumor Study
13 | Pediatric Oncology Group (POG)
14 | Reese-Ellsworth
15 | SEER Extent of Disease
88 | Not applicable (not pediatric case)
97 | Other
99 | Unknown


PHYSICIAN 3

Alternate Name | Item # | Length | Source of Standard | Column #
Physician #3 (CoC) Other Physician (pre-96 CoC) | 2490 | 8 | CoC | 4459-4466

Description

Code for another physician involved in the care of the patient. Registry may use physicians' medical license numbers or may create individual numbering systems. See the most recent FORDS manual for suggested use of this item and detailed instructions.

Codes in addition to medical license numbers or facility-generated codes

00000000 | None, no additional physician
99999999 | Physician is unknown or an identification number is not assigned.


PHYSICIAN 4

Alternate Name | Item # | Length | Source of Standard | Column #
Physician #4 (CoC) Other Physician (pre-96 CoC) | 2500 | 8 | CoC | 4477-4484

Description

Code for another physician involved in the care of the patient. Registry may use physicians' medical license numbers or may create individual numbering systems. See the most recent FORDS manual for suggested use of this item and detailed instructions.

Codes in addition to medical license numbers or facility-generated codes

00000000 | None, no additional physician
99999999 | Physician is unknown or an identification number is not assigned.


PHYSICIAN--FOLLOW-UP

Alternate Name | Item # | Length | Source of Standard | Column #
Following Physician (CoC) Follow-Up Physician (pre-96 CoC) | 2470 | 8 | CoC | 4423-4430

Description

Code for the physician currently responsible for the patient's medical care. Registry may use physicians' medical license numbers or may create individual numbering systems.

Codes in addition to medical license numbers or facility-generated codes

99999999

Follow-up physician unknown or ID number not assigned


PHYSICIAN--MANAGING

Alternate Name | Item # | Length | Source of Standard | Column #
Managing Physician (CoC) Attending Physician (pre-96 CoC) | 2460 | 8 | NAACCR | 4405-4412

Description

Code for the physician who is responsible for the overall management of the patient during diagnosis and/or treatment for this cancer. Registry may use physicians' medical license numbers or may create individual numbering systems.

Codes in addition to medical license numbers or facility-generated codes

99999999

Managing physician unknown or ID number not assigned


PHYSICIAN--PRIMARY SURG

Alternate Name | Item # | Length | Source of Standard | Column #
Primary Surgeon (CoC) | 2480 | 8 | CoC | 4441-4448

Description

Code for physician who performed the most definitive surgical procedure. Registry may use physician's medical license numbers or may create individual numbering systems.

Codes in addition to medical license numbers or facility-generated codes

00000000 | Patient had no surgery and no surgical consultation
88888888 | Physician who performed a surgical procedure was not a surgeon (i.e., radiation oncologist, diagnostic radiologist, or general practitioner)
99999999 | Primary Surgeon unknown or ID number not assigned


Place of Death

PLACE OF DEATH
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1940 | 3 | NPCR | 2275-2277

Description

State or country where the patient died and where certificate of death is filed. Effective with NAACCR Volume II, Version 13 two new data items, Place of Death--State [1942] and Place of Death--Country [1944] were added to the standard transmission record layout. The UDS Committee expects the new items to replace the use of Place of Death [190] since the new items use interoperable codes.

Rationale

This field also helps carry out death clearance. When a hospital reports a place of death, the information can help in death certificate matching. It can also signal an out-of-state death for which the death certificate is to be requested.

Codes in addition to geocodes

Note: See Appendix B for geocodes.

997 | Not applicable, patient alive
999 | Place of death unknown


Place of Death--Country

PLACE OF DEATH--COUNTRY
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1944 | 3 | NAACCRxxx | 452-454

Description

Code for the country in which the patient died and where certificate of death is filed. If the patient has multiple tumors, all records should contain the same code. This data item became part of the NAACCR transmission record effective with Volume II, Version 13 in order to include country and state for each geographic item and to use interoperable codes. It supplements the item Place of Death--State [1942]. It replaces the use of Place of Death [1940].

Rationale

Place of death is helpful for carrying out death clearance. When a hospital reports a place of death that is outside of the registry’s country, the information can signal a death for which the death certificate will not be available from another state or through the NDI linkage.

Codes

Use the International Standards Organization (ISO) 3166-1 Country Three Character Codes, whenever possible, augmented by custom codes. See Appendix B for complete list of country names and corresponding three character alpha codes.

Custom codes for both historic and future use
ZZN | North America NOS
ZZC | Central America NOS
ZZS | South America NOS
ZZP | Pacific NOS
ZZE | Europe NOS
ZZF | Africa NOS
ZZA | Asia NOS
ZZX | Non-US NOS
ZZU | Unknown
Custom codes for historic use only
XNI | North American Islands
XCB | Other Caribbean Islands
XEN | England, Channel islands, Isle of Man
XSC | Scandinavia
XGR | Germanic Countries
XSL | Slavic Countries
XCZ | Czechoslovakia (former)
XYG | Yugoslavia
XUM | Ukraine and Moldova
XNF | North Africa
XSD | Sudanese Countries
XWF | West Africa
XSF | South Africa
XEF | East Africa
XIF | African Islands
XET | Ethiopia and Eritrea
XAP | Arabian Peninsula
XIS | Israel and Palestine
XCR | Caucasian Republics of former USSR
XOR | Other Asian Republics of former USSR
XSE | Southeast Asia
XMS | Malaysia, Singapore, Brunei
XCH | China, NOS
XML | Melanesian Islands
XMC | Micronesian Islands
XPL | Polynesian Islands


Place of Death--State

PLACE OF DEATH--STATE
New

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1942 | 2 | NAACCR | 450-451

Description

State or Province where the patient died and where certificate of death is filed. This data item became part of the NAACCR transmission record effective with Volume II, Version 13 in order to include country and state for each geographic item and to use interoperable codes. It supplements the item PLACE OF DEATH--COUNTRY [1944]. It replaces the use of PLACE OF DEATH [1940].

Rationale

This field also helps carry out death clearance. When a hospital reports a place of death, the information can help in death certificate matching. It can also signal an out-of-state death for which the death certificate is to be requested.

Codes

See Appendix B for numeric and alphabetic lists of places and codes (also see Appendix B of the SEER Program Code Manual at seer.cancer.gov/tools/codingmanuals/index.html).


Presentation at CA Conf

PRESENTATION AT CA CONF
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 650 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


PRIMARY PAYER AT DX

Alternate Name | Item # | Length | Source of Standard | Column #
Primary Payer at Diagnosis (CoC) | 630 | 2 | CoC | 778-779

Description

Primary payer/insurance carrier at the time of initial diagnosis and/or treatment.

Rationale

This item is used in financial analysis and as an indicator for quality and outcome analyses. The Joint Commission on Accreditation of Healthcare Organizations requires the patient admission page document the type of insurance or payment structure that will cover the patient while being cared for at the hospital.

Codes

01 | Not insured
02 | Not insured, self-pay
10 | Insurance, NOS
20 | Private Insurance: Managed care, HMO, or PO
21 | Private Insurance: Fee-for-Service
31 | Medicaid
35 | Medicaid - Administered through a Managed Care plan
60 | Medicare/Medicare, NOS
61 | Medicare with supplement, NOS
62 | Medicare - Administered through a Managed Care plan
63 | Medicare with private supplement
64 | Medicare with Medicaid eligibility
65 | TRICARE
66 | Military
67 | Veterans Affairs
68 | Indian/Public Health Service
99 | Insurance status unknown

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Primary Site

PRIMARY SITE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 400 | 4 | SEER/CoC | 540-543

Description

Code for the primary site of the tumor being reported using either ICD-O-2 or ICD-O-3. NAACCR adopted ICD-O-2 as the standard coding system for tumors diagnosed beginning January 1, 1992. In addition, NAACCR recommended that tumors diagnosed prior to 1992 be converted to ICD-O-2. The topography (primary site) codes did not change between ICD-O-2 and ICD-O-3.

Codes

See ICD-O-2, or ICD-O-3, Topography Section, for the codes for primary site.

Note: See data item Site (73-91) ICD-O-1 [1960] for ICD-O-1 cases.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Protocol Eligibility Stat

PROTOCOL ELIGIBILITY STAT
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1470 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


Protocol Participation

PROTOCOL PARTICIPATION
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1480 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


QUALITY OF SURVIVAL

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1780 | 1 | COC | 2128-2128

Description

Records patient’s ability to carry on the activities of daily living at the date of last contact.

Codes

0 | Normal activity
1 | Symptomatic and ambulatory
2 | Ambulatory more than 50 percent of the time, occasionally needs assistance
3 | Ambulatory less than 50 percent of the time, nursing care needed
4 | Bedridden, may require hospitalization
8 | Not applicable, dead
9 | Unknown or unspecified

Note: This data item is no longer supported by COC (as of January 1, 2003).


Race 1

RACE 1
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Race | 160 | 2 | SEER/CoC | 177-178

Description

Code the patient’s race. Race is coded separately from Spanish/Hispanic Origin). All tumors for the same patient should have the same race code. If the patient is multiracial, code all races using RACE 2 through RACE 5 [161-164]. For coding instructions and race code history see the current SEER Program Coding and Staging Manual.

Reference to Census 2000 definitions for ethnicity and race: http://www.census.gov/prod/cen2000/doc/sf2.pdf (Appendix G).

Rationale

Because race has a significant association with cancer rates and outcomes, a comparison between areas with different racial distributions may require an analysis of race to interpret the findings. The race codes listed correspond closely to race categories used by the U.S. Census Bureau to allow calculation of race-specific incidence rates. The full coding system should be used to allow accurate national comparison and collaboration, even if the state population does not include many of the race categories.

Codes

01 | White
02 | Black
03 | American Indian, Aleutian, or Eskimo (includes all indigenous populations of the Western hemisphere)
04 | Chinese
05 | Japanese
06 | Filipino
07 | Hawaiian
08 | Korean
 | *
10 | Vietnamese
11 | Laotian
12 | Hmong
13 | Kampuchean
14 | Thai
15 | Asian Indian or Pakistani, NOS (code 09 prior to Version 12)
16 | Asian Indian
17 | Pakistani
20 | Micronesian, NOS
21 | Chamorro/Chamoru
22 | Guamanian, NOS
25 | Polynesian, NOS
26 | Tahitian
27 | Samoan
28 | Tongan
30 | Melanesian, NOS
31 | Fiji Islander
32 | New Guinean
96 | Other Asian, including Asian, NOS and Oriental, NOS
97 | Pacific Islander, NOS
98 | Other
99 | Unknown

* Code 09 was retired effective with Version 12. See codes 15-17.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Race 2

RACE 2
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 161 | 2 | SEER/CoC | 179-180

Description

Code the patient’s race. Race is coded separately from Spanish/Hispanic Origin). All tumors for the same patient should have the same race code. If the patient is multiracial, code all races using RACE 2 through RACE 5 [161-164]. For coding instructions and race code history see the current SEER Program Coding and Staging Manual.

Reference to Census 2000 definitions for ethnicity and race: http://www.census.gov/prod/cen2000/doc/sf2.pdf (Appendix G).

Rationale

Because race has a significant association with cancer rates and outcomes, a comparison between areas with different racial distributions may require an analysis of race to interpret the findings. The race codes listed correspond closely to race categories used by the U.S. Census Bureau to allow calculation of race-specific incidence rates. The full coding system should be used to allow accurate national comparison and collaboration, even if the state population does not include many of the race categories.

Codes

01 | White
02 | Black
03 | American Indian, Aleutian, or Eskimo (includes all indigenous populations of the Western hemisphere)
04 | Chinese
05 | Japanese
06 | Filipino
07 | Hawaiian
08 | Korean
 | *
10 | Vietnamese
11 | Laotian
12 | Hmong
13 | Kampuchean
14 | Thai
15 | Asian Indian or Pakistani, NOS (code 09 prior to Version 12)
16 | Asian Indian
17 | Pakistani
20 | Micronesian, NOS
21 | Chamorro/Chamoru
22 | Guamanian, NOS
25 | Polynesian, NOS
26 | Tahitian
27 | Samoan
28 | Tongan
30 | Melanesian, NOS
31 | Fiji Islander
32 | New Guinean
88 | No further race documented
96 | Other Asian, including Asian, NOS and Oriental, NOS
97 | Pacific Islander, NOS
98 | Other
99 | Unknown
Blank | Race 2-5 not coded

* Code 09 was retired effective with Version 12. See codes 15-17.

Note: If diagnosed prior to 2000 and any race code (Race 2, 3, 4, or 5) is blank, all subsequent race codes must be blank. If diagnosed after 1999 and any race code (for Race 2, 3, 4, and 5) is 88 (no further race documented), then all subsequent race codes also must be 88. If any race equals 99, then all race codes (Race 1, 2, 3, 4, and 5) must be 99.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Race 3

RACE 3
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 162 | 2 | SEER/CoC | 181-182

Description

Code the patient’s race. Race is coded separately from Spanish/Hispanic Origin). All tumors for the same patient should have the same race code. If the patient is multiracial, code all races using RACE 2 through RACE 5 [161-164]. For coding instructions and race code history see the current SEER Program Coding and Staging Manual.

Reference to Census 2000 definitions for ethnicity and race: http://www.census.gov/prod/cen2000/doc/sf2.pdf (Appendix G).

Rationale

Because race has a significant association with cancer rates and outcomes, a comparison between areas with different racial distributions may require an analysis of race to interpret the findings. The race codes listed correspond closely to race categories used by the U.S. Census Bureau to allow calculation of race-specific incidence rates. The full coding system should be used to allow accurate national comparison and collaboration, even if the state population does not include many of the race categories.

Codes

01 | White
02 | Black
03 | American Indian, Aleutian, or Eskimo (includes all indigenous populations of the Western hemisphere)
04 | Chinese
05 | Japanese
06 | Filipino
07 | Hawaiian
08 | Korean
 | *
10 | Vietnamese
11 | Laotian
12 | Hmong
13 | Kampuchean
14 | Thai
15 | Asian Indian or Pakistani, NOS (code 09 prior to Version 12)
16 | Asian Indian
17 | Pakistani
20 | Micronesian, NOS
21 | Chamorro/Chamoru
22 | Guamanian, NOS
25 | Polynesian, NOS
26 | Tahitian
27 | Samoan
28 | Tongan
30 | Melanesian, NOS
31 | Fiji Islander
32 | New Guinean
88 | No further race documented
96 | Other Asian, including Asian, NOS and Oriental, NOS
97 | Pacific Islander, NOS
98 | Other
99 | Unknown
Blank | Race 2-5 not coded

* Code 09 was retired effective with Version 12. See codes 15-17.

Note: If diagnosed prior to 2000 and any race code (Race 2, 3, 4, or 5) is blank, all subsequent race codes must be blank. If diagnosed after 1999 and any race code (for Race 2, 3, 4, and 5) is 88 (no further race documented), then all subsequent race codes also must be 88. If any race equals 99, then all race codes (Race 1, 2, 3, 4, and 5) must be 99.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Race 4

RACE 4
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 163 | 2 | SEER/CoC | 183-184

Description

Code the patient’s race. Race is coded separately from Spanish/Hispanic Origin). All tumors for the same patient should have the same race code. If the patient is multiracial, code all races using RACE 2 through RACE 5 [161-164]. For coding instructions and race code history see the current SEER Program Coding and Staging Manual.

Reference to Census 2000 definitions for ethnicity and race: http://www.census.gov/prod/cen2000/doc/sf2.pdf (Appendix G).

Rationale

Because race has a significant association with cancer rates and outcomes, a comparison between areas with different racial distributions may require an analysis of race to interpret the findings. The race codes listed correspond closely to race categories used by the U.S. Census Bureau to allow calculation of race-specific incidence rates. The full coding system should be used to allow accurate national comparison and collaboration, even if the state population does not include many of the race categories.

Codes

01 | White
02 | Black
03 | American Indian, Aleutian, or Eskimo (includes all indigenous populations of the Western hemisphere)
04 | Chinese
05 | Japanese
06 | Filipino
07 | Hawaiian
08 | Korean
 | *
10 | Vietnamese
11 | Laotian
12 | Hmong
13 | Kampuchean
14 | Thai
15 | Asian Indian or Pakistani, NOS (code 09 prior to Version 12)
16 | Asian Indian
17 | Pakistani
20 | Micronesian, NOS
21 | Chamorro/Chamoru
22 | Guamanian, NOS
25 | Polynesian, NOS
26 | Tahitian
27 | Samoan
28 | Tongan
30 | Melanesian, NOS
31 | Fiji Islander
32 | New Guinean
88 | No further race documented
96 | Other Asian, including Asian, NOS and Oriental, NOS
97 | Pacific Islander, NOS
98 | Other
99 | Unknown
Blank | Race 2-5 not coded

* Code 09 was retired effective with Version 12. See codes 15-17.

Note: If diagnosed prior to 2000 and any race code (Race 2, 3, 4, or 5) is blank, all subsequent race codes must be blank. If diagnosed after 1999 and any race code (for Race 2, 3, 4, and 5) is 88 (no further race documented), then all subsequent race codes also must be 88. If any race equals 99, then all race codes (Race 1, 2, 3, 4, and 5) must be 99.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


Race 5

RACE 5
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 164 | 2 | SEER/CoC | 111-112

Description

Code the patient’s race. Race is coded separately from Spanish/Hispanic Origin). All tumors for the same patient should have the same race code. If the patient is multiracial, code all races using RACE 2 through RACE 5 [161-164]. For coding instructions and race code history see the current SEER Program Coding and Staging Manual.

Reference to Census 2000 definitions for ethnicity and race: http://www.census.gov/prod/cen2000/doc/sf2.pdf (Appendix G).

Rationale

Because race has a significant association with cancer rates and outcomes, a comparison between areas with different racial distributions may require an analysis of race to interpret the findings. The race codes listed correspond closely to race categories used by the U.S. Census Bureau to allow calculation of race-specific incidence rates. The full coding system should be used to allow accurate national comparison and collaboration, even if the state population does not include many of the race categories.

Codes

01 | White
02 | Black
03 | American Indian, Aleutian, or Eskimo (includes all indigenous populations of the Western hemisphere)
04 | Chinese
05 | Japanese
06 | Filipino
07 | Hawaiian
08 | Korean
 | *
10 | Vietnamese
11 | Laotian
12 | Hmong
13 | Kampuchean
14 | Thai
15 | Asian Indian or Pakistani, NOS (code 09 prior to Version 12)
16 | Asian Indian
17 | Pakistani
20 | Micronesian, NOS
21 | Chamorro/Chamoru
22 | Guamanian, NOS
25 | Polynesian, NOS
26 | Tahitian
27 | Samoan
28 | Tongan
30 | Melanesian, NOS
31 | Fiji Islander
32 | New Guinean
88 | No further race documented
96 | Other Asian, including Asian, NOS and Oriental, NOS
97 | Pacific Islander, NOS
98 | Other
99 | Unknown
Blank | Race 2-5 not coded

* Code 09 was retired effective with Version 12. See codes 15-17.

Note: If diagnosed prior to 2000 and any race code (Race 2, 3, 4, or 5) is blank, all subsequent race codes must be blank. If diagnosed after 1999 and any race code (for Race 2, 3, 4, and 5) is 88 (no further race documented), then all subsequent race codes also must be 88. If any race equals 99, then all race codes (Race 1, 2, 3, 4, and 5) must be 99.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


RACE CODING SYS--CURRENT

Alternate Name | Item # | Length | Source of Standard | Column #
 | 170 | 1 | NAACCR | 187-187

Description

Code that best describes how Race [160] currently is coded. If the data have been converted, this field shows the system to which it has been converted.

Rationale

Race 1-5 codes [160-164] have changed over time. To be able to accurately group and analyze the data, it is necessary to record the system used to record the race codes.

Codes

1 | 4-value coding: 1 = White, 2 = Black, 3 = Other, 9 = Unknown
2 | SEER < 1988 (1-digit)
3 | 1988-1990 SEER & CoC (2-digit)
4 | 1991-1993 SEER & CoC (added codes 20-97, additional Asian and Pacific Islander codes)
5 | 1994-1999 SEER & CoC (added code 14, Thai)
6 | 2000+ SEER & CoC (added code 88 for Race 2, 3, 4, and 5)
7 | 2010+ SEER & CoC (added codes 15, 16, and 17; removed 09)
9 | Other

  • CoC FORDS entry available


RACE CODING SYS--ORIGINAL

Alternate Name | Item # | Length | Source of Standard | Column #
 | 180 | 1 | NAACCR | 188-188

Description

Code that best describes how race originally was coded. If data have been converted, this field identifies the coding system originally used to code the case.

Rationale

Race 1-5 codes [160-164] have changed over time. Identifying both original and current coding systems used to code race promotes accurate data grouping and analysis.

Codes

1 | 4-value coding: 1 = White, 2 = Black, 3 = Other, 9 = Unknown
2 | SEER < 1988 (1-digit)
3 | 1988-1990 SEER & COC (2-digit)
4 | 1991-1993 SEER & COC (added codes 20-97, additional Asian and Pacific Islander codes)
5 | 1994-1999 SEER & COC (added code 14, Thai)
6 | 2000+ SEER & COC (added code 88 for Race 2, 3, 4, and 5)
7 | 2010+ SEER & CoC (added codes 15, 16, and 17; removed 09)
9 | Other

  • CoC FORDS entry available


Race--NAPIIA

RACE--NAPIIA(DERIVED API)
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Race--NAPIIA | 193 | 2 | NAACCR | 419-420

Description

NAPIIA is an acronym for NAACCR Asian and Pacific Islander Identification Algorithm. Race--NAPIIA (derived API) recodes some single-race cases with a Race 1 [160] code of 96 to a more specific Asian race category, based on an algorithm that makes use of the birthplace and name fields (first, last, and maiden names). For single-race cases with a Race 1 code other than 96, it returns the Race 1 code. Multiple-race cases (those with information in Race 2 through Race 5, [161-164]) are handled variously; for greater detail please refer to the technical documentation: http://www.naaccr.org/LinkClick.aspx?fileticket=3HnBhlmhkBs%3d&tabid=118&mid=458

In Version 1.1 of the algorithm, birthplace can be used to indirectly assign a specific race to one of eight Asian race groups (Chinese, Japanese, Vietnamese, Korean, Asian Indian, Filipino, Thai, and Cambodian), and names can be used to indirectly assign a specific race to one of seven Asian groups (Chinese, Japanese, Vietnamese, Korean, Asian Indian, Filipino, and Hmong). Subsequent versions of NAPIIA may incorporate Pacific Islanders and may potentially incorporate name lists for Thai, Cambodian, and Laotians.

Rationale

The use of more specific Asian and Pacific Islander codes will enhance surveillance and research activities focused on specific API subgroups.

Codes

01 | White
02 | Black
03 | American Indian, Aleutian, or Eskimo (includes all indigenous populations of the Western hemisphere)
04 | Chinese
05 | Japanese
06 | Filipino
07 | Hawaiian
08 | Korean
 | *
10 | Vietnamese
11 | Laotian
12 | Hmong
13 | Kampuchean
14 | Thai
15 | Asian Indian or Pakistani, NOS (code 09 prior to Version 12)
16 | Asian Indian
17 | Pakistani
20 | Micronesian, NOS
21 | Chamorro/Chamoru
22 | Guamanian, NOS
25 | Polynesian, NOS
26 | Tahitian
27 | Samoan
28 | Tongan
30 | Melanesian, NOS
31 | Fiji Islander
32 | New Guinean
96 | Other Asian, including Asian, NOS and Oriental, NOS
97 | Pacific Islander, NOS
98 | Other
99 | Unknown
blank | Algorithm was not run

* Code 09 was retired effective with Version 12. See codes 15-17.

  • SEER Program Coding and Staging Manual entry available


RAD--BOOST DOSE CGY

Alternate Name | Item # | Length | Source of Standard | Column #
Boost Radiation Dose: cGY | 3210 | 5 | CoC | 1611-1615

Description

Records the additional dose delivered to that part of the treatment volume encompassed by the boost fields or devices. The unit of measure is centiGray (cGy).

Rationale

To evaluate patterns of radiation oncology care, it is necessary to describe the boost radiation dose. A boost dose is administered to a volume within the regional volume. As in chemotherapy, outcomes are strongly related to the dose delivered.

Codes (in addition to value dose)

(Fill blanks) | Record the actual boost dose delivered
00000 | Boost radiation therapy was not administered
88888 | Not applicable, brachytherapy or radioisotopes administered to the patient
99999 | Boost radiation therapy administered, boost dose unknown

  • CoC FORDS entry available


RAD--BOOST RX MODALITY

Alternate Name | Item # | Length | Source of Standard | Column #
Boost Radiation Treatment Modality | 3200 | 2 | CoC | 1609-1610

Description

Records the radiation treatment—boost modality used to deliver the most clinically significant dose to the primary volume of interest during the first course of treatment. This is accomplished with external beam fields of reduced size (relative to the regional treatment fields), implants, stereotactic radiosurgery, conformal therapy, or intensity-modulated radiation therapy. External beam boosts may consist of two or more successive phases with progressively smaller fields, and they are generally coded as a single entity. This field is used with Rad--Regional RX Modality [1570].

Rationale

Radiation treatment frequently is delivered in two or more phases that can be summarized as regional and boost treatments. A boost dose is administered to a volume within the regional volume. For outcomes analysis, the modalities used for each of these phases can be very important.

Codes

00 | No boost treatment
20 | External beam, NOS
21 | Orthovoltage
22 | Cobalt-60, Cesium-137
23 | Photons (2-5 MV)
24 | Photons (6-10 MV)
25 | Photons (11-19 MV)
26 | Photons (> 19 MV)
27 | Photons (mixed energies)
28 | Electrons
29 | Photons and electrons mixed
30 | Neutrons, with or without photons/electrons
31 | IMRT
32 | Conformal or 3-D therapy
40 | Protons
41 | Stereotactic radiosurgery, NOS
42 | Linac radiosurgery
43 | Gamma Knife
50 | Brachytherapy, NOS
51 | Brachytherapy, Intracavitary, LDR
52 | Brachytherapy, Intracavitary, HDR
53 | Brachytherapy, Interstitial, LDR
54 | Brachytherapy, Interstitial, HDR
55 | Radium
60 | Radio-isotopes, NOS
61 | Strontium - 89
62 | Strontium - 90
98 | Other, NOS
99 | Unknown
  • CoC FORDS entry available


Rad--Elapsed RX Days

RAD--ELAPSED RX DAYS
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1530 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


Rad--Intent of Treatment

RAD--INTENT OF TREATMENT
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1560 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


Rad--Local Control Status

RAD--LOCAL CONTROL STATUS
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1590 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RAD--LOCATION OF RX

Alternate Name | Item # | Length | Source of Standard | Column #
Location of Radiation Treatment (CoC) | 1550 | 1 | CoC | 1606-1606

Description

Identifies the location of the facility where radiation treatment was administered during first course of treatment. See also RX Summ-- Radiation [1360].

Codes

0 | No radiation treatment
1 | All radiation treatment at this facility
2 | Regional treatment at this facility, boost elsewhere
3 | Boost radiation at this facility, regional elsewhere
4 | All radiation treatment elsewhere
8 | Other, NOS
9 | Unknown

  • CoC FORDS entry available


RAD--NO OF TREATMENT VOL

Alternate Name | Item # | Length | Source of Standard | Column #
Number of Treatments to this Volume (CoC) | 1520 | 3 | CoC | 1601-1603

Description

Records the total number of treatment sessions (fractions) administered during the first course of therapy. See also Rad-- Treatment Volume [1540].

Codes

000 | None
001-998 | Number of treatments
999 | Unknown

  • CoC FORDS entry available


RAD--REGIONAL DOSE: CGY

Alternate Name | Item # | Length | Source of Standard | Column #
Regional Dose: cGY | 1510 | 5 | CoC | 1596-1600

Description

The dominant or most clinically significant total dose of regional radiation therapy delivered to the patient during the first course of treatment. The unit of measure is centiGray (cGy).

See also Rad--Regional RX Modality [1570].

Codes (in addition to actual doses)

(Fill spaces) | Record the actual regional dose delivered
00000 | Radiation therapy was not administered
88888 | Not applicable, brachytherapy or radioisotopes administered to the patient
99999 | Radiation therapy was administered, but the dose is unknown

  • CoC FORDS entry available


RAD--REGIONAL RX MODALITY

Alternate Name | Item # | Length | Source of Standard | Column #
Regional Treatment Modality (CoC) | 1570 | 2 | CoC | 1607-1608

Description

Records the dominant modality of radiation therapy used to deliver the clinically most significant regional dose to the primary volume of interest during the first course of treatment.

Rationale

Radiation treatment frequently is delivered in two or more phases that can be summarized as regional and boost treatments. To evaluate patterns of radiation oncology care, it is necessary to know which radiation resources were employed in the delivery of therapy. For outcomes analysis, the modalities used for each of these phases can be very important.

Codes

00 | No radiation treatment
20 | External beam, NOS
21 | Orthovoltage
22 | Cobalt-60, Cesium-137
23 | Photons (2-5 MV)
24 | Photons (6-10 MV)
25 | Photons (11-19 MV)
26 | Photons (> 19 MV)
27 | Photons (mixed energies)
28 | Electrons
29 | Photons and electrons mixed
30 | Neutrons, with or without photons/electrons
31 | IMRT
32 | Conformal or 3-D therapy
40 | Protons
41 | Stereotactic radiosurgery, NOS
42 | Linac radiosurgery
43 | Gamma Knife
50 | Brachytherapy, NOS
51 | Brachytherapy, Intracavitary, Low Dose Rate (LDR)
52 | Brachytherapy, Intracavitary, High Dose Rate (HDR)
53 | Brachytherapy, Interstitial, Low Dose Rate (LDR)
54 | Brachytherapy, Interstitial, High Dose Rate (HDR)
55 | Radium
60 | Radio-isotopes, NOS
61 | Strontium - 89
62 | Strontium - 90
80* | Combination modality, specified
85* | Combination modality, NOS
98 | Other, NOS
99 | Unknown

*Note: For tumors diagnosed prior to January 1, 2003, the codes reported in this data item describe any radiation administered to the patient as part or all of the first course of therapy. Codes 80 and 85 describe specific converted descriptions of radiation therapy coded according to Volume II ROADS, and DAM rules and should only be used to record regional radiation for tumors diagnosed prior to January 1, 2003.

  • CoC FORDS entry available


Rad--RX Completion Status

RAD--RX COMPLETION STATUS
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1580 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RAD--TREATMENT VOLUME

Alternate Name | Item # | Length | Source of Standard | Column #
Radiation Treatment Volume (CoC) | 1540 | 2 | CoC | 1604-1605

Description

Identifies the volume or anatomic target of the most clinically significant regional radiation therapy delivered to the patient during the first course of therapy. See also Rad--Regional RX Modality [1570].

Codes

00 | No radiation therapy, not applicable
01 | Eye/orbit
02 | Pituitary
03 | Brain (NOS)
04 | Brain (limited)
05 | Head and neck (NOS)
06 | Head and neck (limited)
07 | Glottis
08 | Sinuses
09 | Parotid
10 | Chest/lung (NOS)
11 | Lung (limited)
12 | Esophagus
13 | Stomach
14 | Liver
15 | Pancreas
16 | Kidney
17 | Abdomen (NOS)
18 | Breast
19 | Breast/lymph nodes
20 | Chest wall
21 | Chest wall/lymph nodes
22 | Mantle, mini-mantle
23 | Lower extended field
24 | Spine
25 | Skull
26 | Ribs
27 | Hip
28 | Pelvic bones
29 | Pelvis (NOS)
30 | Skin
31 | Soft tissue
32 | Hemibody
33 | Whole body
34 | Bladder and pelvis
35 | Prostate and pelvis
36 | Uterus and Cervix
37 | Shoulder
38 | Extremities bone, NOS
39 | Inverted Y
40 | Spinal cord
41 | Prostate
50 | Thyroid
60 | Lymph node region, NOS
98 | Other volume
99 | Unknown volume; unknown if radiation therapy given

  • CoC FORDS entry available


READM SAME HOSP 30 DAYS

Alternate Name | Item # | Length | Source of Standard | Column #
Readmission to the Same Hospital Within 30 Days of Surgical Discharge | 3190 | 1 | CoC | 1619-1619

Description

Records a readmission to the same hospital within 30 days of discharge following hospitalization for surgical resection of the primary site for the same illness.

Rationale

This data item provides information related to the quality-of-care. A patient may have a readmission related to the primary diagnosis on discharge if the length of stay was too short, and then needed to return due to problems or complications. A patient may also need to be readmitted if discharge planning and/or follow-up instructions were ineffective. It is important to distinguish a planned from an unplanned readmission, since a planned readmission is not an indicator of quality-of-care problems.

Codes

0 | No surgical procedure of the primary site was performed. Patient not readmitted to the same hospital within 30 days of discharge.
1 | Patient was surgically treated and was then readmitted to the same hospital within 30 days of being discharged. This readmission was unplanned.
2 | Patient was surgically treated and was then readmitted to the same hospital within 30 days of being discharged. This readmission was planned (chemotherapy port insertion, revision of colostomy, etc.).
3 | Patient was surgically treated and, within 30 days of being discharged, had both a planned and an unplanned readmission to the same hospital.
9 | It is unknown whether surgery of the primary site was recommended or performed. It is unknown whether the patient was readmitted to the same hospital within 30 days of discharge. Death certificate only.

  • CoC FORDS entry available


Reason for No Chemo

REASON FOR NO CHEMO
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1440 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


Reason for No Hormone

REASON FOR NO HORMONE
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1450 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


REASON FOR NO RADIATION

Alternate Name | Item # | Length | Source of Standard | Column #
Reason for No Regional Radiation Therapy | 1430 | 1 | CoC | 1592-1592

Description

Code the reason the patient did not receive radiation treatment as part of first course of therapy. See also RX--Regional RX Modality [1570].

Codes

0 | Radiation therapy was administered.
1 | Radiation therapy was not administered because it was not part of the planned first-course treatment.
2 | Radiation therapy was not administered because it was contraindicated due to patient risk factors (comorbid conditions, advanced age, etc).
5 | Radiation therapy was not administered because the patient died prior to planned or recommended treatment.
6 | Radiation therapy was not administered; it was recommended by the patient's physician, but was not administered as part of the first-course therapy. No reason was noted in the patient's record.
7 | Radiation therapy was not administered; it was recommended by the patient's physician, but this treatment was refused by the patient, the patient's family member, or the patient's guardian. The refusal was noted in the patient record.
8 | Radiation therapy was recommended, but it is unknown if it was administered.
9 | It is unknown if radiation therapy was recommended or administered. Death-certificate-only cases and autopsy-only cases.

  • CoC FORDS entry available


REASON FOR NO SURGERY

Alternate Name | Item # | Length | Source of Standard | Column #
Reason for No Cancer-Directed Surgery (SEER) Reason for No CA Dir Surgery (CoC) Reason for No Surgery of the Primary Site | 1340 | 1 | SEER/CoC | 1576-1576

Description

Records the reason that no surgery was performed on the primary site.

Rationale

This data item provides information related to the quality of care and describes why primary site surgery was not performed.

Codes

0 | Surgery of the primary site was performed.
1 | Surgery of the primary site was not performed because it was not part of the planned first-course treatment.
2 | Surgery of the primary site was not recommended/performed because it was contraindicated due to patient risk factors (comorbid conditions, advanced age, etc.).
5 | Surgery of the primary site was not performed because the patient died prior to planned or recommended surgery.
6 | Surgery of the primary site was not performed; it was recommended by the patient's physician, but was not performed as part of the first-course therapy. No reason was noted in the patient's record.
7 | Surgery of the primary site was not performed; it was recommended by the patient's physician, but this treatment was refused by the patient, patient's family member, or guardian. refusal noted in patient record.
8 | Surgery of the primary site was recommended, but it is unknown if it was performed. Further follow-up is recommended.
9 | It is unknown if surgery of the primary site was recommended or performed. Death certificate-only cases and autopsy-only cases.

  • CoC FORDS entry available

  • SEER Program Manual entry available


Record Type

RECORD TYPE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 10 | 1 | NAACCR | 1-1

Description

Generated field that identifies which of the six NAACCR data exchange record types is being used in a file of data exchange records. A file should have records of only one type.

Codes

I | Incidence-only record type (nonconfidential coded data) Length = 3339
C | Confidential record type (incidence record plus confidential data) Length = 5564
A | Full case Abstract record type (incidence and confidential data plus text summaries; used for reporting to central registries) Length = 22824
U | Correction/Update record type (short format record used to submit corrections to data already submitted) Length = 1543
M | Record Modified since previous submission to central registry (identical in format to the "A" record type) Length = 22824
L | Pathology Laboratory

  • SEER Program Coding and Staging Manual entry available


RECURRENCE DATE--1ST

Alternate Name | Item # | Length | Source of Standard | Column #
Date of First Recurrence (CoC) | 1860 | 8 | CoC | 2196-2203

Description

The date of the first recurrence of this tumor. Seepage 97 for date format.

  • CoC FORDS entry available


RECURRENCE DATE--1ST FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1861 | 2 | NAACCR | 2204-2205

Description

This flag explains why there is no appropriate value in the corresponding date field, Recurrence Date--1st [1860]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Prior to version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the Flavors of Null table in its entirety which includes the NAACCR codes, HL7 codes and definitions.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if the patient had a first recurrence)
11 | No proper value is applicable in this context (e.g., patient became disease-free after treatment; never had a recurrence; or patient was never disease-free; autopsy only case)
12 | A proper value is applicable but not known (i.e., there was a recurrence, but the date is unknown
Blank | A valid date value is provided in item Recurrence Date--1st [1860], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

  • CoC FORDS entry available


Recurrence Distant Site 1

RECURRENCE DISTANT SITE 1
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1871 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12.


Recurrence Distant Site 2

RECURRENCE DISTANT SITE 2
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1872 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12.


Recurrence Distant Site 3

RECURRENCE DISTANT SITE 3
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1873 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12.


Recurrence Distant Sites

RECURRENCE DISTANT SITES
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1870 |  |  |

Description

The NAACCR UDSC retired this data item in Version 9.1.


RECURRENCE TYPE--1ST

Alternate Name | Item # | Length | Source of Standard | Column #
Type of First Recurrence (CoC) | 1880 | 2 | CoC | 2206-2207

Description

Code for the type of first recurrence after a period of documented disease-free intermission or remission.

Codes

00 | Patient became disease-free after treatment and has not had a recurrence; leukemia in remission.
04 | In situ recurrence of an invasive tumor.
06 | In situ recurrence of an in situ tumor.
10 | Local recurrence and there is insufficient information available to code to 13-17. Recurrence is confined to the remnant of the organ of origin; to the organ of origin; to the anastomosis; or to scar tissue where the organ previously existed.
13 | Local recurrence of an invasive tumor.
14 | Trocar recurrence of an invasive tumor. Includes recurrence in the trocar path or entrance site following prior surgery.
15 | Both local and trocar recurrence of an invasive tumor (both 13 and 14)
16 | Local recurrence of an in situ tumor.
17 | Both local and trocar recurrence of an in situ tumor.
20 | Regional recurrence, and there is insufficient information available to code to 21-27.
21 | Recurrence of an invasive tumor in adjacent tissue or organ(s) only.
22 | Recurrence of an invasive tumor in regional lymph nodes only.
25 | Recurrence of an invasive tumor in adjacent tissue or organs(s) and in regional lymph nodes (both 21 and 22) at the same time.
26 | Regional recurrence of an in situ tumor, NOS.
27 | Recurrence of an in situ tumor in adjacent tissue or organ(s) and in regional lymph nodes at the same time.
30 | Both regional recurrence of an invasive tumor in adjacent tissue or organ(s) and/or regional lymph nodes (20-25) and local and/or trocar recurrence (10, 13, 14, or 15).
36 | Both regional recurrence of an in situ tumor in adjacent tissue or organ(s) and/or regional lymph nodes (26 or 27) and local and/or trocar recurrence (16 or 17).
40 | Distant recurrence and there is insufficient information available to code to 46-62.
46 | Distant recurrence of an in situ tumor.
51 | Distant recurrence of an invasive tumor in the peritoneum only. Peritoneum includes peritoneal surfaces of all structures within the abdominal cavity and/or positive ascitic fluid.
52 | Distant recurrence of an invasive tumor in the lung only. Lung includes the visceral pleura.
53 | Distant recurrence of an invasive tumor in the pleura only. Pleura includes the pleural surface of all structures within the thoracic cavity and/or positive pleural fluid.
54 | Distant recurrence of an invasive tumor in the liver only.
55 | Distant recurrence of an invasive tumor in bone only. This includes bones other than the primary site.
56 | Distant recurrence of an invasive tumor in the CNS only. This includes the brain and spinal cord, but not the external eye.
57 | Distant recurrence of an invasive tumor in the skin only. This includes skin other than the primary site.
58 | Distant recurrence of an invasive tumor in lymph node only. Refer to the staging scheme for a description of lymph nodes that are distant for a particular site.
59 | Distant systemic recurrence of an invasive tumor only. This includes leukemia, bone marrow metastasis, carcinomatosis, and generalized disease.
60 | Distant recurrence of an invasive tumor in a single distant site (51-58) and local, trocar, and/or regional recurrence (10-15, 20-25, or 30).
62 | Distant recurrence of an invasive tumor in multiple sites (recurrences that can be coded to more than one category 51-59).
70 | Since diagnosis, patient has never been disease-free. This includes cases with distant metastasis at diagnosis, systemic disease, unknown primary, or minimal disease that is not treated.
88 | Disease has recurred, but the type of recurrence is unknown.
99 | It is unknown whether the disease has recurred or if the patient was ever disease-free.

  • CoC FORDS entry available


Recurrence Type--1st--Oth

RECURRENCE TYPE--1ST--OTH
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1890 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


Referral to Support Serv

REFERRAL TO SUPPORT SERV
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1490 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


REGIONAL NODES EXAMINED

Alternate Name | Item # | Length | Source of Standard | Column #
Number of Regional Lymph Nodes Examined (SEER) Pathologic Review of Regional Lymph Nodes (SEER) Regional Lymph Nodes Examined | 830 | 2 | SEER/CoC | 916-917

Description

Records the total number of regional lymph nodes that were removed and examined by the pathologist. Beginning with tumors diagnosed on or after January 1, 2004, this item is a component of the Collaborative Stage system.

Rationale

This data item serves as a quality measure of the pathologic and surgical evaluation and treatment of the patient.

Codes

00 | No nodes were examined
01-89 | 1-89 nodes were examined (code the exact number of regional lymph nodes examined)
90 | 90 or more nodes were examined
95 | No regional nodes were removed but aspiration of regional nodes was performed
96 | Regional lymph node removal was documented as a sampling and number of nodes is unknown/not stated
97 | Regional lymph node removal was documented as dissection and number of nodes is unknown/not stated
98 | Regional lymph nodes were surgically removed but number of lymph nodes is unknown/not stated and not documented as sampling or dissection; nodes were examined, but the number is unknown
99 | It is unknown whether nodes were examined; not applicable or negative; not stated in patient record

Note: See Chapter V, Unresolved Issues, for a discussion of coding differences between COC and SEER.

  • CoC FORDS entry available


REGIONAL NODES POSITIVE

Alternate Name | Item # | Length | Source of Standard | Column #
Number of Positive Regional Lymph Nodes (SEER) Pathologic Review of Regional Lymph Nodes (SEER) Regional Lymph Nodes Positive | 820 | 2 | SEER/CoC | 914-915

Description

Records the exact number of regional nodes examined by the pathologist and found to contain metastases. Beginning with tumors diagnosed on or after January 1, 2004, this item is a component of the Collaborative Stage system. Tumors diagnosed from 1988 through 2003, this item is part of the 10-digit EOD [779], detailed site-specific codes for anatomic EOD.

Rationale

This data item is necessary for pathologic staging, and it serves as a quality measure for pathology reports and the extent of the surgical evaluation and treatment of the patient.

Codes

00 | All nodes examined are negative
01-89 | 1-89 nodes are positive (code exact number of nodes positive)
90 | 90 or more nodes are positive
95 | Positive aspiration of lymph node(s) was performed
97 | Positive nodes are documented, but the number is unspecified
98 | No nodes were examined
99 | It is unknown whether nodes are positive; not applicable; not stated in patient record

Note: See Chapter V, Unresolved Issues, for a discussion of coding differences between COC and SEER.

  • CoC FORDS entry available


REGISTRY ID

Alternate Name | Item # | Length | Source of Standard | Column #
 | 40 | 10 | NAACCR | 30-39

Description

A unique code that represents the data transmission source. This item should be used for central registries and non-US health care providers. Refer to Registry ID table in Appendix B.

For cases diagnosed on or after 2008, this item may be blank if NPI--Registry ID (item 45) is used to represent the data transmission source.

Rationale

Used to track data submission flow and to resolve transmission issues.

Codes (in addition to COC assigned codes or NAACCR assigned codes)

0000000000 | Case not reported by a facility
0099999999 | Case reported, but facility number is unknown.

Note: Prior to 2008, this field may contain data from reporting facilities.

  • SEER Program Coding and Staging Manual entry available


REGISTRY TYPE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 30 | 1 | NAACCR | 2-2

Description

A computer-generated code that best describes the type of registry generating the record; used when cases are pooled from multiple registries (a hospital-based registry reporting to a state should have a "3" in this field).

Rationale

Facilitates tracking of data sources when data from multiple registries are pooled.

Codes

1 | Central registry (population-based)
2 | Central registry or hospital consortium (not population-based)
3 | Single hospital/freestanding center


Religion

RELIGION
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 260 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12.


REPORTING FACILITY

Alternate Name | Item # | Length | Source of Standard | Column #
Institution ID Number (CoC) Facility Identification Number (CoC) Reporting Hospital | 540 | 10 | CoC | 701-710

Description

CoC code for the facility whose data are described in the record.

Rationale

The Reporting Facility identification number or FIN is used to identify a reporting facility in the central registry database and is useful for monitoring data submission, ensuring the accuracy of data and identifying areas for special studies.

Codes (in addition to CoC assigned codes)

0000000000 | Case not reported by a facility
0099999999 | Case reported, but facility number is unknown

A listing of valid FINs can be found at http://www.facs.org/cancer/coc/fin.html.

Note: When this special code is being used, the length in 9s should correspond to the length indicated by the code in FIN Coding System [35]. The 9s must be right justified in the field, and the remaining spaces should be filled with leading zeroes to a total length of 10.

  • CoC FORDS entry available


Reporting Hospital FAN

REPORTING HOSPITAL FAN
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 538 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RURALURBAN CONTINUUM 1993

Alternate Name | Item # | Length | Source of Standard | Column #
Beale Code | 3300 | 2 | NAACCR | 424-425

Description

The RuralUrban Continuum [1993] codes (usually known as the Beale Codes) separate counties into four metropolitan and six non-metropolitan categories, based on the size their populations and form a classification scheme that distinguishes metropolitan counties by size and nonmetropolitan counties by degree of urbanization and proximity to metro areas.

These codes can be assigned programmatically, using patients' state and county at diagnosis, so registrars do not need to provide them. FIPS state and county code mappings to Beale Codes can be obtained in an Excel file at http://www.ers.usda.gov/Data/RuralUrbanContinuumCodes.

The code is a 10-point continuum, transmitted in standard NAACCR record form with a leading 0, (00-09). Abstractors do not enter these codes.

Areas that are not included in the RuralUrban Continuum code table, such as Canadian provinces/territories and U.S. territories (other than Puerto Rico) will be coded 98. Records for non-residents of the state of the reporting institution (County at DX = 998) also will be coded 98. If Addr at DX--state is XX, YY or ZZ, or if County at DX = 999, the RuralUrban Continuum will be coded 99.

Rationale

Categorizing counties by population size helps researchers investigate geographic correlates of the burden of cancer in the area of interest.

Codes

Metropolitan Counties (00-03)
00 | Central counties of metropolitan areas of 1 million population or more
01 | Fringe counties of metropolitan areas of 1 million population or more
02 | Counties in metropolitan areas of 250,000-1,000,000 population
03 | Counties in metropolitan areas of less than 250,000 population
Nonmetropolitan Counties (04-09)
04 | Urban population of 20,000 or more, adjacent to a metropolitan area
05 | Urban population of 20,000 or more, not adjacent to a metropolitan area
06 | Urban population of 2,500-19,999, adjacent to a metropolitan area
07 | Urban population of 2,500-19,999, not adjacent to a metropolitan area
08 | Completely rural (no places with a population of 2,500 or more) adjacent to a metropolitan area
09 | Completely rural (no places with a population of 2,500 or more) not adjacent to a metropolitan area
98 | Program run, but: (1) area is not included in Rural-Urban Continuum code table, or (2) record is for resident outside of state of reporting institution
99 | Unknown
Blank | Program not run; record not coded


RURALURBAN CONTINUUM 2003

Alternate Name | Item # | Length | Source of Standard | Column #
Beale Code RuralUrban Continuum 2000 | 3310 | 2 | NAACCR | 426-427

Description

The RuralUrban Continuum [2003] codes (usually known as the Beale Codes) separate counties into four metropolitan and six non-metropolitan categories, based on the size their populations and form a classification scheme that distinguishes metropolitan counties by size and nonmetropolitan counties by degree of urbanization and proximity to metro areas.

These codes can be assigned programmatically, using patients' state and county at diagnosis, so registrars do not need to provide them. FIPS state and county code mappings to Beale Codes can be obtained in an Excel file at http://www.ers.usda.gov/Data/RuralUrbanContinuumCodes.

The code is a 9-point continuum, transmitted in standard NAACCR record form with a leading 0, (01-09). Abstractors do not enter these codes.

Areas that are not included in the RuralUrban Continuum code table, such as Canadian provinces/territories and U.S. territories (other than Puerto Rico) will be coded 98. Records for non-residents of the state of the reporting institution (County at DX = 998) also will be coded 98. If Addr at DX--state is XX, YY or ZZ, or if County at DX = 999, the RuralUrban Continuum will be coded 99.

Rationale

Categorizing counties by population size helps researchers investigate geographic correlates of the burden of cancer in the area of interest.

Codes

Metropolitan Counties (00-03)
00 | Central counties of metropolitan areas of 1 million population or more
01 | Fringe counties of metropolitan areas of 1 million population or more
02 | Counties in metropolitan areas of 250,000-1,000,000 population
03 | Counties in metropolitan areas of less than 250,000 population
Nonmetropolitan Counties (04-09)
04 | Urban population of 20,000 or more, adjacent to a metropolitan area
05 | Urban population of 20,000 or more, not adjacent to a metropolitan area
06 | Urban population of 2,500-19,999, adjacent to a metropolitan area
07 | Urban population of 2,500-19,999, not adjacent to a metropolitan area
08 | Completely rural (no places with a population of 2,500 or more) adjacent to a metropolitan area
09 | Completely rural (no places with a population of 2,500 or more) not adjacent to a metropolitan area
98 | Program run, but: (1) area is not included in Rural-Urban Continuum code table, or (2) record is for resident outside of state of reporting institution
99 | Unknown
Blank | Program not run; record not coded


RX CODING SYSTEM--CURRENT

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1460 | 2 | NAACCR | 1593-1594

Description

Code describing how treatment for this case now is coded.

Codes

00 | Treatment data not coded/transmitted (i.e., all treatment fields [items 1200-1450 and 1500-1645] blank)
01 | Treatment data coded using 1-digit surgery codes (obsolete)
02 | Treatment data coded according to 1983-1992 SEER manuals and 1983-1995 CoC manuals
03 | Treatment data coded according to 1996 ROADS Manual
04 | Treatment data coded according to 1998 ROADS Supplement
05 | Treatment data coded according to 1998 SEER Manual
06 | Treatment data coded according to FORDS Manual
99 | Other coding, including partial or nonstandard coding

  • CoC FORDS entry available


RX Date BRM

RX DATE BRM
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Immunotherapy Started (CoC) RX Date--BRM | 1240 | 8 | CoC | 1536-1543

Description

Date of initiation for immunotherapy (a.k.a. biological response modifier) that is part of the first course of treatment. See also RX Summ--BRM [1410]. See Chapter X for date format.

Formerly RX Date--BRM/

Rationale

The dates on which different treatment modalities were started are used to evaluate whether the treatments were part of first course of therapy and to reconstruct the sequence of first-course treatment modes.

  • CoC FORDS entry available


RX Date BRM Flag

RX DATE BRM FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
RX Date--BRM Flag | 1241 | 2 | NAACCR | 1544-1545

Description

This flag explains why no appropriate value is in the field, RX Date BRM [1240]. This data item was first available in Volume II Version 12.

Formerly RX Date--BRM Flag.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if immunotherapy administered).
11 | No proper value is applicable in this context (e.g., no immunotherapy administered; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., immunotherapy administered but date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (e.g., immune therapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow-up).
Blank | A valid date value is provided in item RX Date BRM [1240], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Chemo

RX DATE CHEMO
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Chemotherapy Started (CoC) RX Date--Chemo | 1220 | 8 | CoC | 1516-1523

Description

Date of initiation of chemotherapy that is part of the first course of treatment. See also RX Summ--Chemo [1390]. See Chapter X for date format.

Formerly RX Date--Chemo.

Rationale

The dates on which different treatment modalities were started are used to evaluate whether the treatments were part of first-course therapy and to reconstruct the sequence of first-course treatment modes.

  • CoC FORDS entry available


RX Date Chemo Flag

RX DATE CHEMO FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
RX Date--Chemo Flag | 1221 | 2 | NAACCR | 1524-1525

Description

This flag explains why no appropriate value is in the field, RX Date Chemo [1220]. This data item was first available in Volume II Version 12.

Formerly RX Date--Chemo Flag

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if chemotherapy administered).
11 | No proper value is applicable in this context (e.g., no chemotherapy administered; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow-up).
Blank | A valid date value is provided in item RX Date Chemo [1220], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date DX/Stg Proc

RX DATE DX/STG PROC
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Non Cancer-Directed Surgery (CoC) Date of Diagnostic, Staging or Palliative Procedures (1996-2002) Date of Surgical Diagnostic and Staging Procedure (CoC) RX Date--DX/Stg/Pall Proc RX Date--DX/Stg Proc | 1280 | 8 | CoC | 1556-1563

Description

Records the date on which the surgical diagnostic and/or staging procedure was performed. See Surgical and Diagnostic Staging Procedure [1350]. See Chapter X for date format.

Formerly RX Date--DX/Stg Proc.

  • CoC FORDS entry available


RX Date DX/Stg Proc Flag

RX DATE DX/STG PROC FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
RX Date--Dx/Stg Proc Flag | 1281 | 2 | NAACCR | 1564-1565

Description

This flag explains why no appropriate value is in the field, RX Date--DX/Stg Proc [1280]. This data item was first available in Volume II Version 12.

Formerly RX Date--DX/Stg Proc Flag.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if any diagnostic or staging procedure performed).
11 | No proper value is applicable in this context (e.g., no diagnostic or staging procedure performed; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., diagnostic or staging procedure performed but date is unknown).
Blank | A valid date value is provided in item RX Date X/Stg Proc [1280], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Hormone

RX DATE HORMONE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Hormone Therapy Started (CoC) RX Date--Hormone | 1230 | 8 | CoC | 1526-1533

Description

Date of initiation for hormone therapy that is part of the first course of treatment. See also RX Summ--Hormone [1400]. See Chapter X for date format.

Formerly RX Date--Hormone.

Rationale

The dates on which different treatment modalities were started are used to evaluate whether the treatments were part of first-course therapy and to reconstruct the sequence of first-course treatment modes.

  • CoC FORDS entry available


RX Date Hormone Flag

RX DATE HORMONE FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
RX Date--Hormone Flag | 1231 | 2 | NAACCR | 1534-1535

Description

This flag explains why no appropriate value is in the field, RX Date Hormone [1230]. This data item was first available in Volume II Version 12.

Formerly RX Date--Hormone Flag.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if any hormone therapy administered).
11 | No proper value is applicable in this context (e.g., no hormone therapy administered; autopsy only cases).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., hormone therapy administered but date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (e.g., hormone therapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow-up).
Blank | A valid date value is provided in item RX Date Hormone [1230], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Mst Defn Srg

RX DATE MST DEFN SRG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Most Definitive Surgical Resection of the Primary Site RX Date--Most Defin Surg | 3170 | 8 | CoC | 1466-1473

Description

Date of most definitive surgical resection of the primary site performed as part of the first course of treatment. See Chapter X for date format. Use RX DATE MST DEFN SRG FLAG [3171] if there is no appropriate or known date for this item.

Formerly RX Date--Most Defin Surg.

Rationale

This item is used to measure lag time between diagnosis and the most definitive surgery of the primary site or survival following the procedure. It also is used in conjunction with RX Date Surg Disch [3180] to calculate the duration of hospitalization following the most definitive primary site surgical procedure to evaluate treatment efficacy.

  • CoC FORDS entry available


RX Date Mst Defn Srg Flag

RX DATE MST DEFN SRG FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3171 | 2 | NAACCR | 1474-1475

Description

This flag explains why no appropriate value is in the field, RX Date Mst Defn Srg [3170]. This data item was first available in Volume II Version 12.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value. (e.g., unknown if any surgical procedure of the primary site was performed).
11 | No proper value is applicable in this context (e.g., no surgical resection of the primary site was performed and for cases diagnosed at autopsy).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., surgical procedure of the primary site was performed but the date is unknown).
Blank | A valid date value is provided in item RX Date Mst Defn Srg [3170], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Other

RX DATE OTHER
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Other Treatment Started (CoC) RX Date--Other | 1250 | 8 | CoC | 1546-1553

Description

Date of initiation for other treatment that is part of the first course of treatment at any facility. See RX Summ--Other [1420]. See Chapter X for date format.

Formerly RX Date--Other

Rationale

The dates on which different treatment modalities were started are used to evaluate whether the treatments were part of first-course therapy and to reconstruct the sequence of first-course treatment modes.

  • CoC FORDS entry available


RX Date Other Flag

RX DATE OTHER FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
RX Date--Other Flag | 1251 | 2 | NAACCR | 1554-1555

Description

This flag explains why no appropriate value isin the field, RX Date Other [1250]. This data item was first available in Volume II Version 12.

Formerly RX Date--Other Flag.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if other therapy administered).
11 | No proper value is applicable in this context (e.g., no other treatment administered; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., other therapy administered but the date is unknown).
Blank | A valid date value is provided in item RX Date Other [1250], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Rad Ended

RX DATE RAD ENDED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Radiation Ended RX Date--Radiation Ended | 3220 | 8 | CoC | 1496-1503

Description

The date on which the patient completes or receives the last radiation treatment at any facility. See Chapter X for date format. Use RX DATE RAD ENDED FLAG [3221] if there is no appropriate or known date for this item.

Formerly RX Date--Radiation Ended.

Rationale

The length of time over which radiation therapy is administered to a patient is a factor in tumor control and treatment morbidity. It is useful in evaluating the quality-of-care and the success of patient support programs designed to maintain continuity of treatment.

  • CoC FORDS entry available


RX Date Rad Ended Flag

RX DATE RAD ENDED FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3221 | 2 | NAACCR | 1504-1505

Description

This flag explains why no appropriate value is in the field, RX Date Rad Ended [3220]. This data item was first available in Volume II Version 12.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if radiation therapy administered).
11 | No proper value is applicable in this context (e.g., radiation therapy was not administered; diagnosed at autopsy).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., date radiation ended is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (e.g., radiation was administered and was ongoing at the time of most recent follow-up).
Blank | A valid date value is provided in item RX Date Rad Ended [3220], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Radiation

RX DATE RADIATION
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Radiation Started (CoC) RX Date--Radiation | 1210 | 8 | CoC | 1486-1493

Description

Records the date on which radiation therapy began at any facility that is part of the first course of treatment. See Chapter X for date format. Use RX DATE RADIATION FLAG [1211] if there is no appropriate or known date for this item.

Formerly RX Date--Radiation

Rationale

The dates on which different treatment modalities were started are used to evaluate whether the treatments were part of first-course therapy and to reconstruct the sequence of first-course treatment modes.

  • CoC FORDS entry available


RX Date Radiation Flag

RX DATE RADIATION FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
RX Date--Radiation Flag | 1211 | 2 | NAACCR | 1494-1495

Description

This flag explains why there is no appropriate value in the field, RX Date--Radiation [1210]. This data item was first available in Volume II Version 12.

Formerly RX Date--Radiation Flag.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown whether any radiation therapy administered).
11 | No proper value is applicable in this context (e.g., no radiation therapy administered; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., radiation therapy administered but date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (e.g., radiation therapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow-up).
Blank | A valid date value is provided in item RX Date Radiation [1210], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Surg Disch

RX DATE SURG DISCH
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Surgical Discharge RX Date--Surgical Disch | 3180 | 8 | CoC | 1476-1483

Description

Records the date the patient was discharged following primary site surgery. The date corresponds to the event recorded in RX Date Mst Defn Srg [3170]. See Chapter X for date format. Use RX DATE SURG DISCH FLAG [3181] if there is no appropriate or known date for this item.

Formerly RX Date--Surgical Disch.

Rationale

Length of stay is an important quality-of-care and financial measure among hospital administrations, those who fund public and private health care, and public health users. This date, in conjunction with the data item RX Date Mst Defn Srg [3170], will allow for the calculation of a patient’s length of hospitalization associated with primary site surgery.

  • CoC FORDS entry available


RX Date Surg Disch Flag

RX DATE SURG DISCH FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3181 | 2 | NAACCR | 1484-1485

Description

This flag explains why no appropriate value is in the field, RX Date Surg Disch [3180]. This data item was first available in Volume II Version 12.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown whether surgical treatment was performed).
11 | No proper value is applicable in this context (e.g., no surgical treatment of the primary site was performed; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., surgical treatment performed but the date of discharge is unknown).
Blank | A valid date value is provided in item RX Date Surgl Disch [3180], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Surgery

RX DATE SURGERY
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date of Cancer-Directed Surgery (CoC) Date of Surgery Date of First Surgical Procedure (CoC) RX Date--Surgery | 1200 | 8 | CoC | 1456-1463

Description

Date the first surgery of the type described under Surgery of Primary Site, Scope of Regional Lymph Node Surgery, or Surgery of Other Regional Site(s), Distant Site(s) or Distant Lymph Nodes was performed. See also RX Summ--Surg Prim Site [1290], RX Summ--Scope Reg LN Sur [1292], and RX Summ--Surg Oth Reg/Dis [1294]. See Chapter X for date format.

Formerly RX Date--Surgery.

Rationale

The dates on which different treatment modalities were started are used to evaluate whether the treatments were part of first-course therapy and to reconstruct the sequence of first-course treatment modes.

  • CoC FORDS entry available


RX Date Surgery Flag

RX DATE SURGERY FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
RX Date--Surgery Flag | 1201 | 2 | NAACCR | 1464-1465

Description

This flag explains why no appropriate value is in the field, RX Date Surgery [1200]. This data item was first available in Volume II Version 12.

Formerly RX Date--Surgery Flag.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if any surgical procedure was performed).
11 | No proper value is applicable in this context (e.g., no surgical procedure was performed; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., surgery was performed but the date is unknown).
Blank | A valid date value is provided in item RX Date Surgery [1200], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Date Systemic

RX DATE SYSTEMIC
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Date Systemic Therapy Started RX Date--Systemic | 3230 | 8 | CoC | 1506-1513

Description

Date of initiation of systemic therapy that is part of the first course of treatment. Systemic therapy includes the administration of chemotherapy agents, hormone agents, biological response modifiers, bone marrow transplants, stem cell harvests, and surgical and/or radiation endocrine therapy. See Chapter X for date format. Use RX DATE SYSTEMIC FLAG [3231] if there is no appropriate or known date for this item.

Formerly RX Date--Systemic.

Rationale

Collecting dates for each treatment modality allows the sequencing of multiple treatments and aids in the evaluation of time intervals from diagnosis to treatment and from treatment to recurrence.

  • CoC FORDS entry available


RX Date Systemic Flag

RX DATE SYSTEMIC FLAG
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3231 | 2 | NAACCR | 1514-1515

Description

This flag explains why no appropriate value is in the field, RX Date Systemic [3230]. This data item was first available in Volume II Version 12.

Rationale

Before Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes (See Appendix H for the Flavors of Null table in its entirety which includes the NAACCR codes, HL7 codes and definitions.)

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if systemic therapy was administered).
11 | No proper value is applicable in this context (e.g., no systemic therapy was administered; autopsy only case).
12 | A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., systemic therapy administered but date is unknown).
15 | Information is not available at this time, but it is expected that it will be available later (e.g., systemic therapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow-up).
Blank | A valid date value is provided in item RX Date Systemic [3230], or the date was not expected to have been transmitted.

  • CoC FORDS entry available


RX Hosp--ASA Class

RX Hosp--ASA Class
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 665 |  |  |

Description

CoC proposed RX Hosp--ASA Class as a new data item for inclusion in Version 12; however, prior to publication CoC requested this data item to be withdrawn. CoC does not support this data item.


RX HOSP--BRM

Alternate Name | Item # | Length | Source of Standard | Column #
Immunotherapy at this Facility (CoC) | 720 | 2 | CoC | 794-795

Description

Records whether immunotherapeutic agents (biologic response modifiers) were administered as first-course treatment at this facility or the reason they were not given. Immunotherapy consists of biological or chemical agents that alter the immune system or change the host’s response to tumor cells.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of immunotherapeutic agents as part of the first course of therapy. Furthermore, it is useful to know the reason immunotherapy was not administered when evaluating quality of care.

If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all facilities that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes (refer to the most recent FORDS and SEER Rx for additional instructions.)

00 | None, immunotherapy was not part of the first course of therapy; not customary therapy for this cancer.
01 | Immunotherapy administered as first course therapy.
82 | Immunotherapy was not recommended/administered because it was contraindicated due to patient risk factors (comorbid conditions, advanced age, etc.) or there was progression of disease prior to administration.
85 | Immunotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Immunotherapy was not administered. It was recommended by the patient’s physician, but was not administered as part of first-course therapy. No reason was noted in the patient record.
87 | Immunotherapy was not administered. It was recommended by the patient’s physician, but this treatment was refused by the patient or the patient’s family or guardian. The refusal was noted in the patient record.
88 | Immunotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown if immunotherapy was recommended or administered because it was not stated in the patient record. Death certificate-only case.

Note: For tumors diagnosed on or after January 1, 2003, information on bone marrow transplants and stem cell transplants should be coded in the new field RX SUMM--Transplnt/Endocr [3250]. Codes 02-06 should not be used for tumors diagnosed on or after January 1, 2003.

  • CoC FORDS entry available


RX HOSP--CHEMO

Alternate Name | Item # | Length | Source of Standard | Column #
Chemotherapy at this Facility (CoC) | 700 | 2 | CoC | 790-791

Description

Records the type of chemotherapy administered at the reporting facility as a part of first course therapy or the reason chemotherapy was not given.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of chemotherapeutic agents given as part of the first course of therapy. Furthermore, it is useful to know the reason chemotherapy was not administered when evaluating quality of care.

If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all facilities that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes (refer to the most recent FORDS and SEER RX for additional instructions.)

00 | None, chemotherapy was not part of the first course of therapy or there was progression of disease prior to administration; Not customary therapy for this cancer. Diagnosed at autopsy.
01 | Chemotherapy was administered, but type and number of agents is not documented in patient record.
02 | Chemotherapy, single agent.
03 | Chemotherapy, multiple agents.
82 | Chemotherapy was not recommended/administered because it was contraindicated due to patient risk factors (comorbid conditions, advanced age) or there was progression of disease prior to planned administration.
85 | Chemotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Chemotherapy was recommended by the patient‟s physician, but was not administered as part of firstc ourse therapy. No reason was stated in the patient record.
87 | Chemotherapy was not administered. It was recommended by the patient’s physician, but this treatment was refused by the patient, or the patient’s family or guardian. The refusal was noted in the patient record.
88 | Chemotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether chemotherapy was recommended or administered because it is not stated in patient record. Death certificate-only cases.

  • CoC FORDS entry available


RX HOSP--DX/STG PROC

Alternate Name | Item # | Length | Source of Standard | Column #
RX Hosp--DX/Stg/Pall Proc Noncancer-Directed Surgery at this Facility (CoC) Surgical Diagnostic & Staging Procedure at this Facility (1996-2002) | 740 | 2 | CoC | 797-798

Description

Identifies the surgical procedure(s) performed in an effort to diagnose and/or stage disease at this facility.

Rationale

This data item is used to track the use of surgical procedure resources that are not considered treatment.

If central registries wish to study the procedures performed at particular facilities, the facility-level fields must be used. The summary fields, conversely, combine information for all facilities that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and diagnostic/staging procedures by type of healthcare setting. Knowing what part of the diagnostic or staging process was performed at a particular facility also helps resolve consolidation issues.

Codes (refer to the most recent version of FORDS for additional instructions.)

00 | No surgical diagnostic or staging procedure was performed.
01 | A biopsy (incisional, needle, or aspiration) was done to a site other than the primary site. No exploratory procedure was done.
02 | A biopsy (incisional, needle, or aspiration) was done of the primary site.
03 | A surgical exploratory only. The patient was not biopsied or treated during the procedure.
04 | A surgical procedure with a bypass was performed, but no biopsy was done.
05 | An exploratory procedure was performed, and a biopsy of either the primary site or another site was done.
06 | A bypass procedure was performed, and a biopsy of either the primary site or another site was done.
07 | A procedure was done, but the type of procedure is unknown.
09 | No information about whether a diagnostic or staging procedure was performed.

Note: This item has been used for tumors diagnosed in 1996 and later. For cases diagnosed before 1996, this item may have been converted from the DAM, and cases with surgery would have been converted to 09 in this field. For cases diagnosed between 1996 and 2002, this field may have described palliative care according to coding rules in ROADS. For tumors diagnosed on or after January 1, 2003 palliative care is coded in a new field RX Hosp--Palliative Proc [3280].

  • CoC FORDS entry available


RX HOSP--HORMONE

Alternate Name | Item # | Length | Source of Standard | Column #
Hormone Therapy at this Facility (CoC) | 710 | 2 | CoC | 792-793

Description

Records whether systemic hormonal agents were administered as first-course treatment at this facility or the reason they were not given. Hormone therapy consists of a group of drugs that may affect the long-term control of a cancer’s growth. It is not usually used as a curative measure.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of hormonal agents given as part of the first course of therapy. Furthermore, it is useful to know the reason hormone therapy was not administered when evaluating quality of care for certain tumors.

If central registries wish to study the treatment given at particular facilities, the facility -level treatment fields must be used. The summary treatment fields, conversely, combine information for all hospitals that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes (refer to the most recent version of FORDS and SEER Rx for additional instructions.)

00 | None, hormone therapy was not part of the planned first course of therapy. Diagnosed at autopsy.
01 | Hormone therapy was administered as first-course therapy.
82 | Hormone therapy was not recommended/administered because it was contraindicated due to patient risk factors (comorbid conditions, advanced age) or there was progression of disease prior to administration.
85 | Hormone therapy was not administered because the patient died prior to planned or recommended therapy.
86 | Hormone therapy was not administered. It was recommended by the patient's physician, but was not administered as part of first-course therapy. No reason was stated in the patient record.
87 | Hormone therapy was not administered. It was recommended by the patient's physician, but was refused by the patient, or the patient's family member or guardian. The refusal was noted in the patient record.
88 | Hormone therapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a hormone therapy was recommended or administered because it is not stated in the patient record. Death certificate-only cases.

Note: Codes 02-03 entered under the ROADS rules for tumors diagnosed prior to January 1, 2003, should have been converted to the appropriate code in the new field RX SUMM--Transplnt/Endocr [3250] implemented with FORDS. Endocrine surgery and endocrine radiation therapy are no longer coded as Hormone Therapy for tumors diagnosed on or after January 1, 2003.

  • CoC FORDS entry available


RX HOSP--OTHER

Alternate Name | Item # | Length | Source of Standard | Column #
Other Treatment at this Facility (CoC) | 730 | 1 | CoC | 796-796

Description

Identifies treatment given at this facility that cannot be defined as surgery, radiation, or systemic therapy according to the defined data items in this manual. Treatment for reportable hematopoietic diseases can be supportive care, observation, or any treatment that does not meet the usual definition in which treatment modifies, controls, removes, or destroys proliferating cancer tissue. Supportive care such as phlebotomy, transfusions, or aspirin may be recorded for hematopoietic diseases ONLY.

Rationale

Information on other therapy is used to describe treatment practices and evaluate quality of care. If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all hospitals that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes

0 | None; all cancer treatment was coded in other treatment fields. Patient received no cancer treatment. Diagnosed at autopsy.
1 | Cancer treatment that cannot be assigned to specified treatment data items.
2 | Other-Experimental; this code is not defined. It may be used to record participation in institution based clinical trials.
3 | Patient is involved in a double-blind clinical trial. Code the treatment actually administered when the double-blind trial code is broken.
6 | Other unproven; Cancer treatments administered by nonmedical personnel.
7 | Refusal; other treatment was not administered. Treatment listed in code 1, 2 or 3 was recommended by the patient‟s physician but was refused by the patient or the patient‟s family or guardian. The refusal was noted in the patient record.
8 | Recommended, unknown if administered; other treatment was recommended, but it is unknown whether it was administered.
9 | It is unknown whether other treatment was recommended or administered because it is not stated in the patient record. Death certificate only case.

  • CoC FORDS entry available


RX HOSP--PALLIATIVE PROC

Alternate Name | Item # | Length | Source of Standard | Column #
Palliative Procedure at this Facility | 3280 | 1 | CoC | 799-799

Description

Identifies care provided at the reporting facility in an effort to palliate or alleviate symptoms. Palliative procedures may include surgery, radiation therapy, systemic therapy (chemotherapy, hormone therapy, or other systemic drugs), and/or pain management.

Rationale

This data item allows reporting facilities to track care that is considered palliative rather than diagnostic or curative in intent. If central registries wish to study types of palliative care given at particular facilities, the facility-level fields must be used. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what palliative procedures and care was performed at a particular facility also helps resolve consolidation issues.

Codes

0 | No palliative care provided. Diagnosed at autopsy
1 | Surgery (which may involve a bypass procedure) performed to alleviate symptoms, but no attempt to diagnose, stage, or treat the tumor is made
2 | Radiation therapy given to alleviate symptoms, but no attempt produce cure is made
3 | Chemotherapy, hormone therapy, or other systemic drugs given to alleviate symptoms without curative intent.
4 | Patient received or was referred for pain management only.
5 | Any combination of codes 1, 2, and/or 3 without code 4
6 | Any combination of codes 1, 2 and/or 3 with code 4
7 | Palliative care was performed or recommended, but no information on the type of procedure is available in the patient record.
9 | Unknown if palliative care was performed or recommended. Not stated in patient record.

  • CoC FORDS entry available


RX HOSP--RADIATION

Alternate Name | Item # | Length | Source of Standard | Column #
Radiation at this Facility (CoC) | 690 | 1 | SEER/CoC | 789-789

Description

Defines the type of radiation therapy the patient received at the reporting facility as a part of the first course of treatment.

Rationale

If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all facilities that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes

0 | None
1 | Beam radiation
2 | Radioactive implants
3 | Radioisotopes
4 | Combination of 1 with 2 or 3
5 | Radiation, NOS—method or source not specified
9 | Unknown if radiation therapy administered

Note: CoC no longer requires this item effective January 1, 2002. SEER continues to support it as a historically collected and currently transmitted data item.


RX Hosp--Reg LN Removed

RX HOSP--REG LN REMOVED
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Number of Regional Lymph Nodes Examined at this Facility (CoC) RX Hosp--Reg LN Examined | 676 | 2 | CoC | 786-787

Description

Describes number of regional lymph nodes removed at the reporting facility as part of the first course of treatment.

Rationale

If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all hospitals that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing the extent of treatment given at a particular facility also helps resolve consolidation issues.

Codes (Refer to ROADS for additional coding instructions.)

Note: As of January 1, 2003, this data item is no longer required or recommended by CoC. However, the item was collected in the past and it is recommended that historic data be retained.

00 | No regional lymph nodes removed
01 | One regional lymph node removed
02 | Two regional lymph nodes removed
.. |
.. |
90 | Ninety or more regional lymph nodes removed
95 | No regional lymph node(s) removed, but aspiration of regional lymph node(s) was performed
96 | Regional lymph node removal documented as a sampling and number of lymph nodes unknown/not stated
97 | Regional lymph node removal documented as a dissection and number of lymph nodes unknown/not stated
98 | Regional lymph nodes surgically removed, but number of lymph nodes unknown/not stated and not documented as sampling or dissection
99 | Unknown; not stated; death certificate-only


RX HOSP--SCOPE REG 98-02

Alternate Name | Item # | Length | Source of Standard | Column #
Scope of Regional Lymph Node Surgery at this Facility (CoC) | 747 | 1 | CoC | 802-802

Description

Describes the removal, biopsy, or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event at the reporting facility. This field is to be used for ROADS codes after the ROADS to FORDS conversion. It is also to be used to code Scope of Regional Lymph Node Surgery at the reporting facility for all cases diagnosed before January 1, 2003.

Rationale

In evaluating quality of care and treatment practices it is important to identify the removal, biopsy, or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event.

If central registries wish to study the treatment given at particular hospitals, the hospital-level treatment fields must be used. The summary treatment fields, conversely, combine information across all hospitals that provide first course of treatment for the tumor. Hospital-specific fields allow studies of detailed referral patterns and treatment by type of hospital. Knowing the extent of treatment given at a particular hospital also helps resolve coding issues.

Codes (See the CoC ROADS Manual, 1998 Supplement and the SEER Program Code Manual for site-specific codes.)


RX Hosp--Scope Reg LN Sur

RX HOSP--SCOPE REG LN SUR
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Scope of Regional Lymph Node Surgery at this Facility (CoC) | 672 | 1 | CoC | 784-784

Description

Describes the removal, biopsy, or aspiration of regional lymph node(s) performed at the reporting facility for diagnosis and/or staging or as a part of the first course of therapy.

Rationale

In evaluating quality of care and treatment practices it is important to identify the removal, biopsy, or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event. If central registries wish to study the treatment given at particular hospitals, the hospital-level treatment fields must be used. The summary treatment fields, conversely, combine information across all hospitals that provide first course of treatment for the tumor. Hospital-specific fields allow studies of detailed referral patterns and treatment by type of hospital. Knowing the extent of treatment given at a particular hospital also helps resolve coding issues.

Codes (refer to most recent FORDS for instructions that should be applied to all surgically treated cases for all types of cancers.)

The treatment of breast and skin cancers are where the distinction between sentinel lymph node biopsies (SLNBx) and more extensive dissection of regional lymph nodes is most frequently encountered. For all other sites, non-sentinel regional node dissections are typical, and codes 2, 6 and 7 are infrequently used.

Note: One important use of registry data is the tracking of treatment patterns over time. To compare contemporary treatment to previously published treatment based on former codes, or to data unmodified from pre-1998 definitions, the ability to differentiate surgeries in which four or more regional lymph nodes are removed is desirable. However, it is very important to note that the distinction between codes 4 and 5 is made to permit comparison of current surgical procedures with procedures coded in the past when the removal of fewer than 4 nodes was not reflected in surgery codes. It is not intended to reflect clinical significance when applied to a particular surgical procedure. It is important to avoid inferring, by data presentation or other methods, that one category is preferable to another within the intent of these items.

0 | No regional lymph nodes removed. No lymph nodes found in the pathologic specimen. Diagnosed at autopsy.
1 | Biopsy or aspiration of regional lymph node, NOS
2 | Sentinel lymph node biopsy
3 | Regional lymph node(s) removed and the number of nodes removed is unknown or not stated; the procedure is not specified as sentinel node biopsy. Regional lymph nodes removed, NOS.
4 | 1 to 3 regional lymph nodes removed
5 | 4 or more regional lymph nodes removed
6 | Sentinel node biopsy and code 3, 4, or 5 at same time or timing not stated
7 | Sentinel node biopsy and code 3, 4, or 5 at different times
9 | Unknown or not applicable. It is unknown whether regional lymph node surgery was performed. Death certificate only case; unknown or ill-defined primary site; hematopoietic, reticuloendothelial, immunoproliferative or myeloproliferative disease.

  • CoC FORDS entry available


RX Hosp--Screen/BX Proc1

RX HOSP--SCREEN/BX PROC1
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 742 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RX Hosp--Screen/BX Proc2

RX HOSP--SCREEN/BX PROC2
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 743 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RX Hosp--Screen/BX Proc3

RX HOSP--SCREEN/BX PROC3
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 744 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RX Hosp--Screen/BX Proc4

RX HOSP--SCREEN/BX PROC4
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 745 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RX Hosp--Surg App 2010

RX HOSP--SURG APP 2010
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 668 | 1 | CoC | 781-781

Description

This item is used to describe the surgical method used to approach the primary site for patients undergoing surgery of the primary site at this facility. If the patient has multiple surgeries to the primary site, this item describes the approach used for the most invasive, definitive surgery.

Rationale

This item is used to monitor patterns and trends in the adoption and use of minimally-invasive surgical techniques.

If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing the extent of treatment given at a particular facility also helps resolve consolidation issues.

Codes

0 | No surgical procedure of primary site at this facility. Diagnosed at autopsy.
1 | Robotic assisted.
2 | Robotic converted to open.
3 | Endoscopic or laparoscopic.
4 | Endoscopic or laparoscopic converted to open.
5 | Open. Approach not specified.
9 | Unknown whether surgery was performed; Patient record does not state whether a surgical procedure of the primary site was performed and no information is available. Death certificate only.

  • CoC FORDS entry available


RX HOSP--SURG OTH 98-02

Alternate Name | Item # | Length | Source of Standard | Column #
Surgery of Other Regional Site(s), Distant Site(s), or Distant Lymph Node(s) at this Facility (CoC) Surgical Procedure/Other Site at this Facility | 748 | 1 | CoC | 803-803

Description

Records the surgical removal of distant lymph nodes or other tissue(s)/organ(s) beyond the primary site at this facility. This field is to be used for ROADS codes after the ROADS to FORDS conversion. It is also to be used to code Surgery Other Regional/Distant Sites at the reporting facility for all cases diagnosed before January 1, 2003.

Rationale

The removal of non-primary tissue documents the extent of surgical treatment and is useful in evaluating the extent of metastatic involvement.

If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all hospitals that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes (See the CoC ROADS Manual, 1998 Supplement and the SEER Program Code Manual for site-specific codes.)


RX HOSP--SURG OTH REG/DIS

Alternate Name | Item # | Length | Source of Standard | Column #
Surgery of Other Regional Site(s), Distant Site(s), or Distant Lymph Node(s) at this Facility (CoC) Surgical Procedure/Other Site at this Facility | 674 | 1 | CoC | 785-785

Description

Records the surgical removal of distant lymph nodes or other tissue(s)/organ(s) beyond the primary site performed at this facility as a part of first course of treatment.

Rationale

The removal of non-primary tissue documents the extent of surgical treatment and is useful in evaluating the extent of metastatic involvement. If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all hospitals that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes (refer to the most recent FORDS for additional instructions)

0 | None; no non-primary site resection was performed. Diagnosed at autopsy.
1 | Non-primary surgical procedure performed, unknown if whether site is regional or distant.
2 | Non-primary surgical procedure to other regional sites
3 | Non-primary surgical procedure to distant lymph node(s)
4 | Non-primary surgical procedure to distant site
5 | Any combination of codes 2, 3, or 4
9 | Unknown; it is unknown whether any surgical procedure of a non-primary site was performed. Death certificate only.

  • CoC FORDS entry available


RX HOSP--SURG PRIM SITE

Alternate Name | Item # | Length | Source of Standard | Column #
Cancer-Directed Surgery at this Facility (pre-96 CoC) RX Hosp--CA Dir Surgery (pre-96 NAACCR) Surgical Procedure of Primary Site | 670 | 2 | CoC | 782-783

Description

Describes surgical procedures used to treat the primary site of the reportable tumor. This item records that portion of the first course of treatment given at the reporting facility. See Chapter V, Unresolved Issues, for a discussion of differences in treatment coding among groups and over time.

Rationale

This data item can be used to compare the efficacy of treatment options.

If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all hospitals that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes in addition to the site-specific codes (refer to FORDS for additional instructions)

00 | None. No surgical procedure of primary site. Diagnosed at autopsy.
10-19 | Site-specific codes; tumor destruction; No pathologic specimen produced.
20-80 | Site-specific codes. Resection. Path specimen produced.
90 | Surgery, NOS; surgical treatment of the primary site was done, but no information on the type of procedure is provided.
98 | Site-specific codes; special.
99 | Unknown. Patient record does not state whether surgical treatment of the primary site was performed, and no information is available. Death certificate-only.

  • CoC FORDS entry available


RX HOSP--SURG SITE 98-02

Alternate Name | Item # | Length | Source of Standard | Column #
Cancer-Directed Surgery at this Facility (pre-96 CoC) RX Hosp--CA Dir Surgery (pre-96 NAACCR) Surgical Procedure of Primary Site | 746 | 2 | CoC | 800-801

Description

Describes surgical procedures used to treat the primary site of the reportable tumor. This item records that portion of the first course of treatment given at the reporting facility. This field is to be used for ROADS codes after the ROADS to FORDS conversion. It is also to be used to code Surgery Primary Site at the reporting facility for all cases diagnosed before January 1, 2003. See Chapter V, Unresolved Issues, for a discussion of differences in treatment coding among groups and over time.

Rationale

This data item can be used to compare the efficacy of treatment options.

If central registries wish to study the treatment given at particular facilities, the facility-level treatment fields must be used. The summary treatment fields, conversely, combine information for all hospitals that provide first course of treatment for the tumor. Facility-specific fields allow studies of detailed referral patterns and treatment by type of healthcare setting. Knowing what part of the treatment was given at a particular facility also helps resolve consolidation issues.

Codes (in addition to the site-specific codes)

00 | No cancer-directed surgery performed
99 | Unknown if cancer-directed surgery performed

Note: See the CoC ROADS Manual 1998 Supplement and the SEER Program Code Manual 1998 for site-specific codes.


RX Hosp--Surg Timing

RX HOSP--SURG TIMING
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 678 | 1 |  | 788-788

Description

CoC proposed RX Hosp--Surg Timing as a new data item for inclusion in Version 12; however, prior to publication CoC requested this data item to be withdrawn. CoC does not support this data item.


RX SUMM--BRM

Alternate Name | Item # | Length | Source of Standard | Column #
Immunotherapy (SEER/CoC) Biological Response Modifiers (pre-96 SEER) | 1410 | 2 | SEER/CoC | 1589-1590

Description

Records whether immunotherapeutic (biologic response modifiers) agents were administered as first-course treatment at this facility or the reason they were not given. Immunotherapy consists of biological or chemical agents that alter the immune system or change the host’s response to tumor cells.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of immunotherapeutic agents as part of the first course of therapy.

Codes (refer to the most recent FORDS and the SEER Program Code Manual for additional instructions)

00 | None, immunotherapy was not part of the planned first course of therapy
01 | Immunotherapy administered as first-course therapy.
82 | Immunotherapy was not recommended/administered because it was contraindicated due to patient risk factors (i.e., comorbid conditions, advanced age).
85 | Immunotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Immunotherapy was not administered. It was recommended by the patient's physician, but was not administered as part of first-course therapy. No reason was stated in the patient record.
87 | Immunotherapy was not administered. It was recommended by the patient's physician, but this treatment was refused by the patient, the patient's family member, or the patient's guardian. The refusal was noted in the patient record.
88 | Immunotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether an immunotherapeutic agent(s) was recommended or administered because it is not stated in patient record; death certificate-only cases.

Note: For tumors diagnosed on or after January 1, 2003, information on bone marrow transplants and stem cell transplants should be coded in the new field, RX SUMM--Transplnt/Endocr [3250]. The COC standards for hospitals do not allow use of codes 02-06 in tumors diagnosed on or after January 1, 2003.

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX SUMM--CHEMO

Alternate Name | Item # | Length | Source of Standard | Column #
Chemotherapy (SEER/CoC) | 1390 | 2 | SEER/CoC | 1585-1586

Description

Codes for chemotherapy given as part of the first course of treatment or the reason chemotherapy was not given. Includes treatment given at all facilities as part of the first course.

Codes (refer to the most recent FORDS for additional instructions)

00 | None, chemotherapy was not part of the planned first course of therapy.
01 | Chemotherapy, NOS.
02 | Chemotherapy, single agent.
03 | Chemotherapy, multiple agents.
82 | Chemotherapy was not recommended/administered because it was contraindicated due to patient risk factors (i.e., comorbid conditions, advanced age).
85 | Chemotherapy was not administered because the patient died prior to planned or recommended therapy.
86 | Chemotherapy was not administered. It was recommended by the patient’s physician, but was not administered as part of first-course therapy. No reason was stated in the patient record.
87 | Chemotherapy was not administered; it was recommended by the patient’s physician, but this treatment was refused by the patient, the patient’s family member, or the patient’s guardian. The refusal was noted in the patient record.
88 | Chemotherapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a chemotherapeutic agent(s) was recommended or administered because it is not stated in the patient record; death certificate-only cases.

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX SUMM--DX/STG PROC

Alternate Name | Item # | Length | Source of Standard | Column #
RX Summ--DX/Stg/Pall Proc Non Cancer-Directed Surgery (CoC) Surgical, Diagnostic and Staging Procedure (1996-2002) | 1350 | 2 | CoC | 1577-1578

Description

Identifies the surgical procedure(s) performed in an effort to diagnose and/or stage disease.

Codes (refer to the most recent FORDS for additional instructions)

00 | No surgical diagnostic or staging procedure was performed.
01 | A biopsy (incisional, needle, or aspiration) was done to a site other than the primary site. No exploratory procedure was done.
02 | A biopsy (incisional, needle, or aspiration) was done of the primary site.
03 | A surgical exploratory only. The patient was not biopsied or treated.
04 | A surgical procedure with a bypass was performed, but no biopsy was done.
05 | An exploratory procedure was performed, and a biopsy of either the primary site or another site was done.
06 | A bypass procedure was performed, and a biopsy of either the primary site or another site was done.
07 | A procedure was done, but the type of procedure is unknown.
09 | No information about whether a diagnostic or staging procedure was performed.

Note: CoC recommends this item for tumors diagnosed 1996 and forward. For tumors diagnosed before 1996, this item may have been converted, and tumors with surgery would have been converted to 09 in this field. See also RX Summ--Surg Prim Site [1290] and RX Summ--Reconstruct 1st [1330]. For SEER and pre-1996 CoC, see RX Summ--Surgery Type [1640]. For tumors diagnosed between 1996 and 2002 this field may have described palliative care. For tumors diagnosed on or after January 1, 2003, palliative care is coded in a new field RX Summ--Palliative Proc [3270].

  • CoC FORDS entry available


RX SUMM--HORMONE

Alternate Name | Item # | Length | Source of Standard | Column #
Hormone Therapy (SEER/CoC) Endocrine (Hormone/Steroid) Therapy (pre-96 SEER) | 1400 | 2 | SEER/CoC | 1587-1588

Description

Records whether systemic hormonal agents were administered as first-course treatment at any facility, or the reason they were not given. Hormone therapy consists of a group of drugs that may affect the long-term control of a cancer’s growth. It is not usually used as a curative measure.

Rationale

Systemic therapy may involve the administration of one or a combination of agents. This data item allows for the evaluation of the administration of hormonal agents as part of the first course of therapy.

Codes (refer to the most recent FORDS and the SEER Program Code Manual for additional instructions)

00 | None, hormone therapy was not part of the planned first course of therapy.
01 | Hormone therapy administered as first-course therapy.
82 | Hormone therapy was not recommended/administered because it was contraindicated due to patient risk factors (i.e., comorbid conditions, advanced age).
85 | Hormone therapy was not administered because the patient died prior to planned or recommended therapy.
86 | Hormone therapy was not administered. It was recommended by the patient’s physician, but was not administered as part of first-course therapy. No reason was stated in the patient record.
87 | Hormone therapy was not administered; it was recommended by the patient’s physician, but this treatment was refused by the patient, the patient’s family member, or the patient’s guardian. The refusal was noted in the patient record.
88 | Hormone therapy was recommended, but it is unknown if it was administered.
99 | It is unknown whether a hormonal agent(s) was recommended or administered because it is not stated in the patient record. Death certificate-only cases.

Note: For tumors diagnosed on or after January 1, 2003, information on endocrine surgery and/or endocrine radiation should be coded in the new field, RX Summ--Transplnt/Endocr [3250]. The CoC standards for hospitals do not allow use of codes 02-03 in tumors diagnosed on or after January 1, 2003.

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX SUMM--OTHER

Alternate Name | Item # | Length | Source of Standard | Column #
Other Treatment (CoC) Other Cancer-Directed Therapy (SEER/pre-96 CoC) | 1420 | 1 | SEER/CoC | 1591-1591

Description

Identifies other treatment given at this facility that cannot be defined as surgery, radiation, or systemic therapy according to the defined data items in this manual. Treatment for reportable hematopoietic diseases can be supportive care, observation, or any treatment that does not meet the usual definition in which treatment modifies, controls, removes, or destroys proliferating cancer tissue. Such treatments include phlebotomy, transfusions, and aspirin.

Rationale

Information on other therapy is used to describe and evaluate the quality-of-care and treatment practices.

Codes (refer to the most recent FORDS for additional coding instructions)

0 | None
1 | Other
2 | Other Experimental
3 | Other-Double Blind
6 | Other-Unproven
7 | Refusal
8 | Recommended; unknown if administered.
9 | Unknown

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX SUMM--PALLIATIVE PROC

Alternate Name | Item # | Length | Source of Standard | Column #
Palliative Procedure Palliative Care | 3270 | 1 | CoC | 1579-1579

Description

Identifies any care provided in an effort to palliate or alleviate symptoms. Palliative care is performed to relieve symptoms and may include surgery, radiation therapy, systemic therapy (chemotherapy, hormone therapy, or other systemic drugs), and/or pain management therapy.

Rationale

This data item allows reporting facilities to track care that is considered palliative rather than diagnostic or curative intent.

Codes

0 | No palliative care provided; diagnosed at autopsy
1 | Surgery (which may involve a bypass procedure) to alleviate symptoms, but no attempt to diagnose, stage, or treat the primary tumor is made
2 | Radiation therapy to alleviate symptoms, but no attempt to diagnose, stage, or treat the primary tumor is made
3 | Chemotherapy, hormone therapy, or other systemic drugs to alleviate symptoms, but no attempt to diagnose, stage or treat the primary tumor is made
4 | Patient received or was referred for pain management therapy with no other palliative care
5 | Any combination of codes 1, 2, and/or 3 without code 4
6 | Any combination of codes 1, 2 and/or 3 with code 4
7 | Palliative care was performed or referred, but no information on the type of procedure is available in the patient record
9 | Unknown if palliative care was performed or referred; not stated in patient record.

  • CoC FORDS entry available


RX SUMM--RAD TO CNS

Alternate Name | Item # | Length | Source of Standard | Column #
Radiation Therapy to CNS (CoC) Radiation to the Brain and/or Central Nervous System (SEER) | 1370 | 1 | SEER/CoC | 1581-1581

Description

For lung and leukemia cases only, codes for radiation given to the brain or central nervous system. Includes treatment given at all facilities as part of the first course. See Chapter V, Unresolved Issues, for more information.

Note: SEER does not collect this data item beginning with 1998 cases. They retain the codes for older cases in this field, and they have also recoded radiation coded here as radiation in RX Summ--Radiation [1360]. CoC does not collect this data item beginning with 1996 cases.

Codes

For Lung and Leukemia Cases only:

0 | No radiation to the brain and/or central nervous system
1 | Radiation
7 | Patient or patient’s guardian refused
8 | Radiation recommended, unknown if administered
9 | Unknown

For all other cases (primaries other than lung or leukemia):

9

Not applicable


RX SUMM--RADIATION

Alternate Name | Item # | Length | Source of Standard | Column #
Radiation (SEER/CoC) Radiation Therapy (pre-96 CoC) | 1360 | 1 | SEER | 1580-1580

Description

Codes for the type of radiation therapy performed as part of the first course of treatment.

Note: Radiation to brain and central nervous system for leukemia and lung cases is coded as radiation in this field.

Codes

0 | None
1 | Beam radiation
2 | Radioactive implants
3 | Radioisotopes
4 | Combination of 1 with 2 or 3
5 | Radiation, NOS—method or source not specified
6 | Currently allowable for historic cases only; see note below
7 | Patient or patient's guardian refused*
8 | Radiation recommended, unknown if administered*
9 | Unknown if radiation therapy administered

*Note: CoC discontinued collection of this item in 2003 when FORDS was implemented. For CoC, codes 7 and 8 were used for tumors diagnosed before 1996, but should have been converted to 0 in this field and to the appropriate code in the new field Reason for No Radiation [1430]. SEER continues to use codes 7 and 8 for all years. See Chapter V, Unresolved Issues, for further discussion.

In the SEER program, a code 2 for other radiation was used between 1973 and 1987. When the radiation codes were expanded to add codes '2' radioactive implants and '3' radioisotopes, all cases with a code '2' and diagnosed in 1973-1987 were converted to a code '6' radiation other than beam radiation.

  • SEER Program Manual entry available


RX SUMM--RECONSTRUCT 1ST

Alternate Name | Item # | Length | Source of Standard | Column #
Reconstruction--First Course (SEER) Reconstruction/Restoration-First Course (CoC) | 1330 | 1 | SEER | 1575-1575

Description

Codes for surgical procedures done to reconstruct, restore, or improve the shape and appearance or function of body structures that are missing, defective, damaged, or misshapen by cancer or cancer-directed therapies. Reconstructive/restorative procedures are coded here when started during the first course of cancer-directed therapy.

CoC introduced site-specific codes for this item in the CoC ROADS Manual 1998 Supplement. RX Coding System--Current [1460] identifies which coding system applies.

SEER collects reconstructive procedures for breast cancer cases only.

For reconstructive/restorative procedures performed later, see Subseq RX--Reconstruct Del [1741]. See also RX Summ--Surgery Type [1640].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


RX SUMM--REG LN EXAMINED

Alternate Name | Item # | Length | Source of Standard | Column #
Number of Regional Lymph Nodes Examined (SEER/CoC) Number of Regional Lymph Nodes Removed (CoC) | 1296 | 2 | SEER/CoC | 1571-1572

Description

Codes for the number of regional lymph nodes examined in conjunction with surgery performed as part of the first-course treatment. This includes treatment given at all facilities as part of the first course of treatment. See also RX Summ--Scope Reg LN Sur [1292].

Codes

00 | No regional lymph nodes removed
01 | One regional lymph node removed
02 | Two regional lymph nodes removed
.. |
.. |
90 | Ninety or more regional lymph nodes removed
95 | No regional lymph node(s) removed, but aspiration of regional lymph node(s) was performed
96 | Regional lymph node removal documented as a sampling and number of lymph nodes unknown/not stated
97 | Regional lymph node removal documented as a dissection and number of lymph nodes unknown/not stated
98 | Regional lymph nodes surgically removed, but number of lymph nodes unknown/not stated and not documented as sampling or dissection
99 | Unknown; not stated; death certificate-only

Note: As of January 1, 2003, this data item is no longer required or recommended by CoC. However, the item was collected in the past and it is recommended that historic data be retained.


RX SUMM--SCOPE REG 98-02

Alternate Name | Item # | Length | Source of Standard | Column #
Scope of Regional Lymph Node Surgery (SEER/CoC) | 1647 | 1 | SEER/CoC | 1622-1622

Description

Describes the removal, biopsy or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event at all facilities. This field is to be used for ROADS codes after the ROADS to FORDS conversion. It is also to be used to code Scope of Regional Lymph Node Surgery at all facilities for all cases diagnosed before January 1, 2003.

Rationale

In evaluating quality of care and treatment practices it is important to identify the removal, biopsy, or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event.

Codes ( See the CoC ROADS Manual 1998 Supplement and the SEER Program Code Manual for site-specific codes.)


RX Summ--Scope Reg LN Sur

RX SUMM--SCOPE REG LN SUR
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Scope of Regional Lymph Node Surgery (SEER/CoC) | 1292 | 1 | SEER/CoC | 1569-1569

Description

Describes the removal, biopsy or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event at all facilities.

Rationale

In evaluating quality-of-care and treatment practices it is important to identify the removal, biopsy, or aspiration of regional lymph node(s) at the time of surgery of the primary site or during a separate surgical event.

Codes (refer to the most recent FORDS and SEER Program Code Manual for instructions that should be applied to all surgically treated cases for all types of cancers.)

The treatment of breast and skin cancers are where the distinction between sentinel lymph node biopsies (SLNBx) and more extensive dissection of regional lymph nodes is most frequently encountered. For all other sites, non-sentinel regional node dissections are typical, and codes 2, 6 and 7 are infrequently used.

Note: One important use of registry data is the tracking of treatment patterns over time. To compare contemporary treatment to previously published treatment based on former codes, or to data unmodified from pre-1998 definitions, the ability to differentiate surgeries in which four or more regional lymph nodes are removed is desirable. However, it is very important to note that the distinction between codes 4 and 5 is made to permit comparison of current surgical procedures with procedures coded in the past when the removal of fewer than 4 nodes was not reflected in surgery codes. It is not intended to reflect clinical significance when applied to a particular surgical procedure. It is important to avoid inferring, by data presentation or other methods, that one category is preferable to another within the intent of these items.

0 | None
1 | Biopsy or aspiration of regional lymph node, NOS
2 | Sentinel lymph node biopsy
3 | Number of regional lymph nodes removed unknown, not stated; regional lymph nodes removed, NOS
4 | 1 to 3 regional lymph nodes removed
5 | 4 or more regional lymph nodes removed
6 | Sentinel node biopsy and code 3, 4, or 5 at same time or timing not stated
7 | Sentinel node biopsy and code 3, 4, or 5 at different times
9 | Unknown or not applicable

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX Summ--Screen/BX Proc1

RX SUMM--SCREEN/BX PROC1
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1642 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RX Summ--Screen/BX Proc2

RX SUMM--SCREEN/BX PROC2
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1643 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RX Summ--Screen/BX Proc3

RX SUMM--SCREEN/BX PROC3
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1644 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RX Summ--Screen/BX Proc4

RX SUMM--SCREEN/BX PROC4
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1645 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11.


RX SUMM--SURG OTH 98-02

Alternate Name | Item # | Length | Source of Standard | Column #
Surgery of Other Regional Site(s), Distant Site(s), or Distant Lymph Node(s) (SEER/CoC) Surgical Procedure/Other Site | 1648 | 1 | SEER/CoC | 1623-1623

Description

Records the surgical removal of distant lymph nodes or other tissue(s)/organ(s) beyond the primary site given at all facilities as part of the first course of treatment. This field is to be used for ROADS codes after the ROADS to FORDS conversion. It is also to be used to code Surgery Regional/Distant Sites at all facilities for all cases diagnosed before January 1, 2003.

Rationale

The removal of non-primary tissue documents the extent of surgical treatment and is useful in evaluating the extent of metastatic involvement.

Codes (See the CoC ROADS Manual 1998 Supplement and the SEER Program Code Manual for site-specific codes.)


RX SUMM--SURG OTH REG/DIS

Alternate Name | Item # | Length | Source of Standard | Column #
Surgery of Other Regional Site(s), Distant Site(s) or Distant Lymph Nodes (SEER/CoC) Surgical Procedure/Other Site | 1294 | 1 | SEER/CoC | 1570-1570

Description

Records the surgical removal of distant lymph nodes or other tissue(s)/organ(s) beyond the primary site.

Rationale

The removal of non-primary tissue documents the extent of surgical treatment and is useful in evaluating the extent of metastatic involvement.

Codes (refer to the most recent FORDS and SEER Program Code Manual for additional instructions)

0 | None
1 | Non-primary surgical procedure performed
2 | Non-primary surgical procedure to other regional sites
3 | Non-primary surgical procedure to distant lymph node(s)
4 | Non-primary surgical procedure to distant site
5 | Any combination of codes 2, 3, or 4
9 | Unknown; death certificate only

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX SUMM--SURG PRIM SITE

Alternate Name | Item # | Length | Source of Standard | Column #
Cancer-Directed Surgery (pre-96 CoC) Surgery of Primary Site (SEER/CoC) | 1290 | 2 | CoC | 1567-1568

Description

Site-specific codes for the type of surgery to the primary site performed as part of the first course of treatment. This includes treatment given at all facilities as part of the first course of treatment.

Codes (in addition to the site-specific codes; refer to FORDS and SEER Program Code Manual for additional instructions)

00 | None.
10-19 | Site-specific codes; tumor destruction
20-80 | Site-specific codes; resection.
90 | Surgery, NOS.
98 | Site-specific codes; special.
99 | Unknown.

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX SUMM--SURG SITE 98-02

Alternate Name | Item # | Length | Source of Standard | Column #
Cancer-Directed Surgery (pre-96 CoC) Surgery of Primary Site (SEER/CoC) | 1646 | 2 | SEER/CoC | 1620-1621

Description

Site-specific codes for the type of surgery to the primary site performed as part of the first course of treatment. This includes treatment given at all facilities as part of the first course of treatment. This field is to be used for ROADS codes after the ROADS to FORDS conversion. It is also to be used to code Surgery Primary Site at all facilities for all cases diagnosed before January 1, 2003.

Rationale

If central registries wish to study the treatment given at particular hospitals, the hospital-level treatment fields must be used.

Codes (in addition to the site-specific codes)

00 | No cancer-directed surgery performed
99 | Unknown if cancer-directed surgery performed

Note: See the COC ROADS Manual, 1998 Supplement, COC Coding System [2140] code 7, and the SEER Program Code Manual, RX Coding System [1460] code 5, 1998 for site-specific codes.


RX Summ--Surg/Rad Seq

RX SUMM--SURG/RAD SEQ
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Radiation Sequence with Surgery (pre-96 SEER/CoC) Radiation/Surgery Sequence (CoC) | 1380 | 1 | SEER/CoC | 1582-1582

Description

Codes for the sequencing of radiation and surgery given as part of the first course of treatment. See also RX Summ--Surg Prim Site [1290], RX Summ--Scope Reg LN Sur [1292], RX Summ--Surg Other Reg/Dis [1294], and RX Summ--Radiation [1360].

Codes

0 | No radiation and/or no surgery; unknown if surgery and/or radiation given
2 | Radiation before surgery
3 | Radiation after surgery
4 | Radiation both before and after surgery
5 | Intraoperative radiation
6 | Intraoperative radiation with other radiation given before and/or after surgery
7 | Surgery both before and after radiation
9 | Sequence unknown, but both surgery and radiation were given

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX SUMM--SURGERY TYPE

Alternate Name | Item # | Length | Source of Standard | Column #
Site--Specific Surgery (pre-98 SEER) | 1640 | 2 | SEER | 1617-1618

Description

Field for pre-1996 surgery codes for CoC and pre-1998 surgery codes for SEER. Surgery codes used 1998 and later can be backward converted into the older codes and the converted value can be stored in this field. See Chapter V, Unresolved Issues, for discussion of CoC/SEER differences in coding treatment.


RX SUMM--SURGICAL APPROCH

Alternate Name | Item # | Length | Source of Standard | Column #
Surgical Approach (CoC) | 1310 | 1 | CoC | 1573-1573

Description

Codes for method used to approach the surgical field for the primary site.

Codes

See the CoC ROADS Manual, 1998 Supplement, for site-specific codes.

Note: As of January 1, 2003, this data item is no longer required or recommended by CoC. However, the item was collected in the past and it is recommended that historic data be retained. This former item should not be confused with NAACCR item [668] RX HOSP--SURG APP 2010.


RX SUMM--SURGICAL MARGINS

Alternate Name | Item # | Length | Source of Standard | Column #
Surgical Margins (CoC) Residual Primary Tumor Following Cancer-Directed Surgery (pre-96 CoC) | 1320 | 1 | CoC | 1574-1574

Description

Codes describe the final status of surgical margins after resection of the primary tumor. See also RX Summ--Surg Prim Site [1290].

Rationale

This item serves as a quality measure for pathology reports, is used for staging, and may be a prognostic factor in recurrence. This item is not limited to cases that have been staged. It applies to all cases that have a surgical procedure of the primary site.

Codes (refer to the most recent FORDS for additional instructions)

0 | No residual tumor
1 | Residual tumor, NOS
2 | Microscopic residual tumor
3 | Macroscopic residual tumor
7 | Margins not evaluable
8 | No primary site surgery
9 | Unknown or not applicable

Note: Codes were site specific (1998-2002), and have been changed to be generic across all disease sites.


RX Summ--Systemic/Sur Seq

RX SUMM--SYSTEMIC SUR SEQ
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
Systemic/Surgery Sequence | 1639 | 1 | CoC | 1616-1616

Description

Records the sequencing of systemic therapy (RX Summ-Chemo [1390], RX Summ-Hormone [1400], RX Summ--BRM [1410], and RX Summ-Transplnt/Endocr [3250]) and surgical procedures given as part of the first course of treatment.

Rationale

The sequence of systemic therapy and surgical procedures given as part of the first course of treatment cannot always be determined using the date on which each modality was started or performed. This data item can be used to more precisely evaluate the time of delivery of treatment to the patient. See also RX Summ--Surg Prim Site [1290], RX Summ--Scope LN Surg [1292], and RX Summ--Surg Oth Reg/Dis [1294].

Codes

0 | No systemic therapy and/or surgical procedures; unknown if surgery and/or systemic therapy given
2 | Systemic therapy before surgery
3 | Systemic therapy after surgery
4 | Systemic therapy both before and after surgery
5 | Intraoperative systemic therapy
6 | Intraoperative systemic therapy with other therapy administered before and/or after surgery
7 | Surgery both before and after systemic therapy
9 | Sequence unknown, but both surgery and systemic therapy given

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX SUMM--TRANSPLNT/ENDOCR

Alternate Name | Item # | Length | Source of Standard | Column #
Hematologic Transplant and Endocrine Procedures | 3250 | 2 | CoC | 1583-1584

Description

Identifies systemic therapeutic procedures administered as part of the first course of treatment at this and all other facilities. If none of these procedures were administered then this item records the reason they were not performed. These include bone marrow transplants, stem cell harvests, surgical and/or radiation endocrine therapy.

Rationale

This data item allows the evaluation of patterns of treatment, which involve the alteration of the immune system or change the patient’s response to tumor cells but do not involve the administration of antineoplastic agents.

Codes (refer to the most recent FORDS for additional instructions)

00 | None, transplant procedure or endocrine therapy was administered as part of first course of therapy; diagnosed at autopsy
10 | Bone marrow transplant procedure was administered, but the type was not specified.
11 | Bone marrow transplant-autologous.
12 | Bone marrow transplant-allogeneic.
20 | Stem cell harvest and infusion
30 | Endocrine surgery and/or endocrine radiation therapy.
40 | Combination of a endocrine surgery and/or radiation with a transplant procedure (combination of codes 30 and 10, 11, 12 or 20).
82 | Hematologic transplant and/or endocrine surgery/radiation was not recommended/administered because it was contraindicated due to patient risk factors (i.e., comorbid conditions, advanced age).
85 | Hematologic transplant and/or endocrine surgery/radiation was not administered because the patient died prior to planned or recommended therapy.
86 | Hematologic transplant and/or endocrine surgery/radiation was not administered. It was recommended by the patient’s physician, but was not administered as part of first-course therapy. No reason was stated in the patient record.
87 | Hematologic transplant and/or endocrine surgery/radiation was not administered; it was recommended by the patient’s physician, but this treatment was refused by the patient, the patient’s family member, or the patient’s guardian; refusal noted in patient record.
88 | Hematologic transplant and/or endocrine surgery/radiation was recommended, but it is unknown if it was administered
99 | It is unknown whether hematologic transplant and/or endocrine surgery/radiation was recommended or administered because it is not stated in patient record; death certificate only cases

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX Summ--Treatment Status

RX SUMM--TREATMENT STATUS
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1285 | 1 | SEER/CoC | 1566-1566

Description

This data item is a summary of the status for all treatment modalities. It is used in conjunction with Date Initial RX SEER [1260] and/or Date 1st Crs RX CoC [1270] and each modality of treatment with their respective date field to document whether treatment was given or not given, whether it is unknown if treatment was given, or whether treatment was given on an unknown date. Also indicates active surveillance (watchful waiting). This data item is effective for January 2010+ diagnoses.

Rationale

This field will document active surveillance (watchful waiting) and eliminate searching each treatment modality to determine whether treatment was given.

Codes

0 | No treatment given
1 | Treatment given
2 | Active surveillance (watchful waiting)
9 | Unknown if treatment was given

  • CoC FORDS entry available

  • SEER Program Manual entry available


RX TEXT--BRM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2660 | 1000 | NPCR | 17765-18764

Description

Text area for manual documentation of information regarding the treatment of the tumor being reported with biological response modifiers or immunotherapy.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date treatment began

  • Where treatment was given, e.g., at this facility; at another facility

  • Type of BRM agent e.g., Interferon, BCG

  • BRM procedures, e.g., bone marrow transplant, stem cell transplant

  • Other treatment information, e.g., treatment cycle incomplete; unknown if BRM was given

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Initial RX--SEER | 1260
Date of 1st Crs RX--CoC | 1270
RX Hosp--BRM | 720
RX Date Systemic | 3230
RX Summ--Tranplnt/Endocr | 3250
RX Summ--BRM | 1410
RX Date--BRM | 1240
RX Summ--Systemic/Sur Seq | 1639


RX Text--Chemo

RX TEXT--CHEMO
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2640 | 1000 | NPCR | 15765-16764

Description

Text area for manual documentation of information regarding chemotherapy treatment of the reported tumor.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date when chemotherapy began

  • Where treatment was given, e.g., at this facility; at another facility

  • Type of chemotherapy, e.g., name of agent(s) or protocol

  • Other treatment information, e.g., treatment cycle incomplete, unknown if chemotherapy was given

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Initial RX--SEER | 1260
Date of 1st Crs RX--CoC | 1270
RX Hosp--Chemo | 700
RX Date--Systemic | 3230
RX Summ--Tranplnt/Endocr | 3250
RX Summ--Chemo | 1390
RX Date--Chemo | 1220
RX Summ--Systemic/Sur Seq | 1639


RX Text--Hormone

RX TEXT--HORMONE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2650 | 1000 | NPCR | 16765-17764

Description

Text area for information about hormonal cancer-directed treatment.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date treatment was started

  • Where treatment was given, e.g., at this facility; at another facility

  • Type of hormone or antihormone, e.g., Tamoxifen

  • Type of endocrine surgery or radiation, e.g., orchiectomy

  • Other treatment information, e.g., treatment cycle incomplete, unknown if hormones were given

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Initial RX--SEER | 1260
Date of 1st Crs RX--CoC | 1270
RX Hosp--Hormone | 710
RX Date Systemic | 3230
RX Summ--Tranplnt/Endocr | 3250
RX Summ--Hormone | 1400
RX Date Hormone | 1230
RX Summ--Systemic/Sur Seq | 1639


RX Text--Other

RX TEXT--OTHER
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2670 | 1000 | NPCR | 18765-19764

Description

Text area for manual documentation of information regarding the treatment of the tumor being reported with treatment that cannot be defined as surgery, radiation, or systemic therapy. This includes experimental treatments (when the mechanism of action for a drug is unknown) and blinded clinical trials. If the mechanism of action for the experimental drug is known, code to the appropriate treatment field..

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date treatment was started

  • Where treatment was given (e.g., at this facility; at another facility)

  • Type of other treatment (e.g., blinded clinical trial, hyperthermia)

  • Other treatment information (e.g., treatment cycle incomplete, unknown if cother treatment was given)

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Initial RX--SEER | 1260
Date of 1st Crs RX--CoC | 1270
RX Summ--Other | 1420
RX Date--Other | 1250
RX Hosp--Other | 730


RX Text--Radiation (Beam)

RX TEXT--RADIATION (BEAM)
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2620 | 150 | NPCR | 13765-14764

Description

Text area for manual documentation of information regarding treatment of the tumor being reported with beam radiation.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date when radiation treatment began

  • Where treatment was given (e.g., at this facility; at another facility)

  • Type(s) of beam radiation (e.g., Orthovoltage, Cobalt 60, MV X-rays, Electrons, Mixed modalities)

  • Other treatment information (e.g., patient discontinued after five treatments; unknown if radiation was given)

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date Initial RX SEER | 1260
Date 1st Crs RX COC | 1270
RX Summ--Radiation | 1360
RX Summ--Surg/Rad Seq | 1380
Reason for No Radiation | 1430
RX Date--Radiation | 1210
Rad--Regional RX Modality | 1570
RX Hosp--Radiation | 690
RX Date Rad Ended | 3220
RX Summ--Rad to CNS | 1370
Rad--No of Treatment Vol | 1520
Rad--Regional Dose: cGy | 1510
Rad--Treatment Volume | 1540
Rad--Location of RX | 1550
Rad--Boost RX Modality | 3200
Rad--Boost Dose cGy | 3210


RX Text--Radiation (Other)

RX TEXT--RADIATION OTHER
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2630 | 150 | NPCR | 14765-15764

Description

Text area for manual documentation of information regarding treatment of the tumor being reported with radiation other than beam radiation. This includes brachytherapy and systemic radiation therapy.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date treatment was started

  • Where treatment was given (e.g., at this facility; at another facility)

  • Type(s) of nonbeam radiation (e.g., High Dose rate brachytherapy, seed implant, Radioisotopes [I-131])

  • Other treatment information (e.g., unknown if radiation was given)

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date Initial RX SEER | 1260
Date 1st Crs RX COC | 1270
RX Summ--Radiation | 1360
RX Summ--Surg/Rad Seq | 1380
Reason for No Radiation | 1430
RX Date--Radiation | 1210
Rad--Regional RX Modality | 1570
RX Hosp--Radiation | 690
RX Date Rad Ended | 3220
RX Summ--Rad to CNS | 1370
Rad--No of Treatment Vol | 1520
Rad--Regional Dose: cGy | 1510
Rad--Treatment Volume | 1540
Rad--Location of RX | 1550
Rad--Boost RX Modality | 3200
Rad--Boost Dose cGy | 3210


RX Text--Surgery

RX TEXT--SURGERY
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2610 | 150 | NPCR | 12765-13764

Description

Text area for information describing all surgical procedures performed as part of treatment.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date of each procedure

  • Type(s) of surgical procedure(s), including excisional biopsies and surgery to other and distant sites

  • Lymph nodes removed

  • Regional tissues removed

  • Metastatic sites

  • Facility where each procedure was performed

  • Record positive and negative findings; record positive findings first

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date Initial RX--SEER | 1260
Date 1st Crs RX--COC | 1270
RX Date Surgery | 1200
RX Summ--Surg Prim Site | 1290
RX Hosp--Surg Prim Site | 670
RX Summ--Scope Reg LN Sur | 1292
RX Hosp--Scope Reg LN Sur | 672
RX Summ--Surg Oth Reg/Dis | 1294
RX Hosp--Surg Oth Reg/Dis | 674
Reason for No Surgery | 1340
RX Summ--Surgical Margins | 1320
RX Hosp--Palliative Proc | 3280
RX Summ--Palliative Proc | 3270
Text--Place of Diagnosis | 2690
RX Summ--Surg/Rad Seq | 1380
RX Summ--Systemic/Sur Seq | 1639


Screening Date

SCREENING DATE
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 510 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12, as of Janyary 1, 2010.


Screening Result

SCREENING RESULT
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 520 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12, as of Janyary 1, 2010.


Secondary Diagnosis 1

SECONDARY DIAGNOSIS 1
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD-10 1 | 3780 | 7 | CoC | 1236-1242

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 2

SECONDARY DIAGNOSIS 2
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 2 | 3782 | 7 | CoC | 1243-1249

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 3

SECONDARY DIAGNOSIS 3
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 3 | 3784 | 7 | CoC | 1250-1256

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 4

SECONDARY DIAGNOSIS 4
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 4 | 3786 | 7 | CoC | 1257-1263

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 5

SECONDARY DIAGNOSIS 5
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 5 | 3788 | 7 | CoC | 1264-1270

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 6

SECONDARY DIAGNOSIS 6
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 6 | 3790 | 7 | CoC | 1271-1277

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 7

SECONDARY DIAGNOSIS 7
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 7 | 3792 | 7 | CoC | 1278-1284

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 8

SECONDARY DIAGNOSIS 8
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 8 | 3794 | 7 | CoC | 1285-1291

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 9

SECONDARY DIAGNOSIS 9
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 9 | 3796 | 7 | CoC | 1292-1298

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


Secondary Diagnosis 10

SECONDARY DIAGNOSIS 10
New

Alternate Name | Item # | Length | Source of Standard | Column #
Secondary Dx ICD10 10 | 3798 | 7 | CoC | 1299-1305

Description

Records the patient’s preexisting medical conditions, factors influencing health status, and/or complications during the patient’s hospital stay for the treatment of this cancer. Both are considered secondary diagnoses. Preexisting medical conditions, factors influencing health status, and/or complications may affect treatment decisions and influence patient outcomes. Information on comorbidities is used to adjust outcome statistics when evaluating patient survival and other outcomes. Complications may be related to the quality of care. ICD-10-CM codes are 7 characters long, where each character represents an aspect of the condition or procedure: the 7 characters indicate 'section', 'body system', 'root operation', 'body part', 'approach', 'device', and 'qualifier', respectively (see ICD-10-PCS Reference Manual for additional information).

Rationale

The current Comorbidity and complication items are based on ICD-9-CM codes and only allow 5 characters, with the introduction of ICD-10-CM in to common use the NAACCR transmission record needs to be able to carry these new codes (that are longer in length and different in structure).

Codes

A00.0 - B99.9 | infectious and parasitic diseases
E00.0 - E89.89 | endocrine and metabolic diseases
G00.0 - P96.9 | diseases of the nervous system, eye, ear, skin, circulatory, respiratory, and digestive , musculoskeletal, genitourinary systems, pregnancy, childbirth and perinatal conditions
R00.0 - S99.929 | symptoms, signs and abnormal clinical and lab findings
T36.0 - T50.996 | medical poisonings
Y62.0 - Y84.9 | medical misadventures
Z14.0 - Z22.9 | genetic susceptibility / infection disease carrier
Z68.1 - Z68.54 | BMI
Z80.0 - Z80.9 | family history of malignant neoplasms
Z85.0 - Z86.03 | personal history of malignant neoplasms
Z86.1 - Z99.89 | other personal health status

  • CoC FORDS entry available


SEER Coding Sys--Current

SEER CODING SYS--CURRENT
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2120 | 1 | NAACCR | 1930-1930

Description

This shows the SEER coding system best describing the majority of SEER items as they are in the record (after conversion).

Rationale

Change the allowable values to alpha-numeric in order to accommodate SEER Program Manual editions.

Codes

0 | No SEER coding
1 | Pre-1988 SEER Coding Manuals
2 | 1988 SEER Coding Manual
3 | 1989 SEER Coding Manual
4 | 1992 SEER Coding Manual
5 | 1998 SEER Coding Manual
6 | 2003 SEER Coding Manual
7 | 2004 SEER Coding Manual
8 | 2007 SEER Coding Manual
9 | 2007 SEER Coding Manual with 2008 changes
A | 2010 SEER Coding Manual
B | 2011 SEER Coding Manual
C | 2012 SEER Coding Manual
D | 2013 SEER Coding Manual

  • SEER Program Coding and Staging Manual entry available


SEER Coding Sys--Original

SEER CODING SYS--ORIGINAL
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2130 | 1 | NAACCR | 1931-1931

Description

This shows the SEER coding system best describing the way the majority of SEER items in the record were originally coded.

Rationale

Change the allowable values to alpha-numeric in order to accommodate SEER Program Manual editions.

Codes

0 | No SEER coding
1 | Pre-1988 SEER Coding Manuals
2 | 1988 SEER Coding Manual
3 | 1989 SEER Coding Manual
4 | 1992 SEER Coding Manual
5 | 1998 SEER Coding Manual
6 | 2003 SEER Coding Manual
7 | 2004 SEER Coding Manual
8 | 2007 SEER Coding Manual
9 | 2007 SEER Coding Manual with 2008 changes
A | 2010 SEER Coding Manual
B | 2011 SEER Coding Manual
C | 2012 SEER Coding Manual
D | 2013 SEER Coding Manual

  • SEER Program Coding and Staging Manual entry available


SEER RECORD NUMBER

Alternate Name | Item # | Length | Source of Standard | Column #
Record Number (SEER) | 2190 | 2 | SEER | 1947-1948

Description

A unique sequential number assigned by the SEER participant to each record for the person for each submission. The number may change from submission to submission. See also Tumor Record Number [60].

Codes

01 | One or first of more than one record for person
02 | Second record for person
.. |
.. |
nn | Last of nn records for person

  • SEER Program Coding and Staging Manual entry available


SEER Site-Specific Factor 1

SEER SITE-SPECIFIC FACT 1

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3700 | 1 | SEER | 1179-1179

Description

A one character field to be used when information for a particular primary site needs to be collected by SEER.

Rationale

This field is a place holder when site-specific information is needed for SEER

Codes (To be determined for each site where needed. Refer to the most current version of the SEER Program Coding and Staging Manual for details).

Blank

Field not coded

  • SEER Program Coding and Staging Manual entry available


SEER Site-Specific Factor 2

SEER SITE-SPECIFIC FACT 2

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3702 | 1 | SEER | 1180-1180

Description

A one character field to be used when information for a particular primary site needs to be collected by SEER.

Rationale

This field is a place holder when site-specific information is needed for SEER

CodesCodes (To be determined for each site where needed. Refer to the most current version of the SEER Program Coding and Staging Manual for details).

Blank

Field not coded

  • SEER Program Coding and Staging Manual entry available


SEER Site-Specific Factor 3

SEER SITE-SPECIFIC FACT 3

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3704 | 1 | SEER | 1181-1181

Description

A one character field to be used when information for a particular primary site needs to be collected by SEER.

Rationale

This field is a place holder when site-specific information is needed for SEER

CodesCodes (To be determined for each site where needed. Refer to the most current version of the SEER Program Coding and Staging Manual for details).

Blank

Field not coded

  • SEER Program Coding and Staging Manual entry available


SEER Site-Specific Factor 4

SEER SITE-SPECIFIC FACT 4

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3706 | 1 | SEER | 1182-1182

Description

A one character field to be used when information for a particular primary site needs to be collected by SEER.

Rationale

This field is a place holder when site-specific information is needed for SEER

Codes (To be determined for each site where needed. Refer to the most current version of the SEER Program Coding and Staging Manual for details).

Blank

Field not coded

  • SEER Program Coding and Staging Manual entry available


SEER Site-Specific Factor 5

SEER SITE-SPECIFIC FACT 5

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3708 | 1 | SEER | 1183-1183

Description

A one character field to be used when information for a particular primary site needs to be collected by SEER.

Rationale

This field is a place holder when site-specific information is needed for SEER

Codes (To be determined for each site where needed. Refer to the most current version of the SEER Program Coding and Staging Manual for details).

Blank

Field not coded

  • SEER Program Coding and Staging Manual entry available


SEER Site-Specific Factor 6

SEER SITE-SPECIFIC FACT 6

Alternate Name | Item # | Length | Source of Standard | Column #
 | 3710 | 1 | SEER | 1184-1184

Description

A one character field to be used when information for a particular primary site needs to be collected by SEER.

Rationale

This field is a place holder when site-specific information is needed for SEER

Codes (To be determined for each site where needed. Refer to the most current version of the SEER Program Coding and Staging Manual for details).

Blank

Field not coded

  • SEER Program Coding and Staging Manual entry available


SEER SUMMARY STAGE 1977

Alternate Name | Item # | Length | Source of Standard | Column #
General Summary Stage (SEER/CoC) | 760 | 1 | SEER | 905-905

Description

Code for summary stage at the initial diagnosis or treatment of the reportable tumor. This has traditionally been used by central registries to monitor time trends. For hospital registries, COC requires its use in the absence of a defined AJCC classification. For site-specific definitions of categories, see the SEER Summary Staging Guide.

SEER Summary Stage 1977 is limited to information available within 2 months of the date of diagnosis. NAACCR approved extension of this time period to 4 months for prostate cancer cases diagnosed beginning January 1, 1995.

Rationale

Stage information is important when evaluating the effects of cancer control programs. It is crucial for understanding whether changes over time in incidence rates or outcomes are due to earlier detection of the cancers. In addition, cancer treatment cannot be studied without knowing the stage at diagnosis.

To study historical trends in stage, the coding system must be relatively unchanged (stable) over time. AJCC’s TNM system is updated periodically to maintain clinical relevance with changes in diagnosis and treatment. The surveillance registries often rely on the Summary Stage, which they consider to be more “stable.” Summary Stage has been in widespread use, either as the primary staging scheme or a secondary scheme, in most central and hospital registries since 1977.

Codes

0 | In situ
1 | Localized
2 | Regional, direct extension only
3 | Regional, regional lymph nodes only
4 | Regional, direct extension and regional lymph nodes
5 | Regional, NOS
7 | Distant
8 | Not applicable
9 | Unstaged

Note: Code 8 has been added in Version 10.1 to be used when there is not an applicable code to reflect stage (e.g., benign brain, borderline ovarian).

Note: See also the item Derived SS1977 [3010] for the value of SEER Summary Stage 1977 as generated by the Collaborative Staging algorithm.

Clarification of NAACCR and NPCR Required Status

Summary stage is required. The correct data item to use (and corresponding code manual) is determined by the year in which the cancer was diagnosed. Cancers diagnosed on or after January 1, 2004, should be assigned a summary stage based upon the Collaborative Stage data item algorithms and retained in Derived SS2000 [3020]. Cancers diagnosed on or after January 1, 2001, should be assigned a summary stage according to the SEER Summary Staging Manual 2000, and the code should be reported in SEER Summary Stage 2000 [759]. Cancers diagnosed before January 1, 2001, should be assigned a summary stage according to SEER Summary Stage Guide 1977, and the code should be reported in SEER Summary Stage 1977 [760].

  • SEER Program Coding and Staging Manual entry available


SEER SUMMARY STAGE 2000

Alternate Name | Item # | Length | Source of Standard | Column #
 | 759 | 1 | SEER | 904-904

Description

Code for summary stage at the initial diagnosis or treatment of the reportable tumor. For hospital registries, COC requires its use in the absence of a defined AJCC classification. For site-specific definitions of categories, see SEER Summary Staging Manual 2000.

Summary stage should include all information available through completion of surgery(ies) in the first course of treatment or within 4 months of diagnosis in the absence of disease progression, whichever is longer.

Rationale

Stage information is important when evaluating the effects of cancer control programs. It is crucial in understanding whether changes over time in incidence rates or outcomes are due to earlier detection of the cancers. In addition, cancer treatment cannot be studied without knowing the stage at diagnosis.

Codes

0 | In situ
1 | Localized
2 | Regional, direct extension only
3 | Regional, regional lymph nodes only
4 | Regional, direct extension and regional lymph nodes
5 | Regional, NOS
7 | Distant
8 | Not applicable
9 | Unstaged

Note: Code 8 has been added in Version 10.1 to be used when there is not an applicable code to reflect stage (e.g., benign brain, borderline ovarian).

Note: See also the item Derived SS2000 [3020] for the value of SEER Summary Stage 2000 as generated by the Collaborative Staging algorithm.

Clarification of NAACCR and NPCR Required Status

Summary stage is required. The correct data item to use (and corresponding code manual) is determined by the year in which the cancer was diagnosed. Cancers diagnosed on or after January 1, 2004, should be assigned a summary stage based upon the Collaborative Stage data item algorithms and retained in Derived SS2000 [3020]. Cancers diagnosed on or after January 1, 2001, should be assigned a summary stage according to the SEER Summary Staging Manual 2000, and the code should be reported in SEER Summary Stage 2000 [759]. Cancers diagnosed before January 1, 2001, should be assigned a summary stage according to SEER Summary Stage Guide 1977, and the code should be reported in SEER Summary Stage 1977 [760].

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


SEER TYPE OF FOLLOW-UP

Alternate Name | Item # | Length | Source of Standard | Column #
Type of Follow-Up (SEER) | 2180 | 1 | SEER | 1946-1946

Description

Codes for the type of follow-up expected for a SEER case.

Codes

1 | "Autopsy-Only" or "Death Certificate-Only" case
2 | Active follow-up case
3 | In situ cancer of the cervix uteri only
4 | Case not originally in active follow-up, but in active follow-up now (San Francisco-Oakland only)

  • SEER Program Manual entry available


SEQUENCE NUMBER--CENTRAL

Alternate Name | Item # | Length | Source of Standard | Column #
Sequence Number (pre-96 SEER) | 380 | 2 | SEER | 528-529

Description

Code indicates the sequence of all reportable neoplasms over the lifetime of the person. This data item differs from Sequence Number--Hospital [560], because the definitions of reportable neoplasms often vary between a hospital and a central registry. Each neoplasm is assigned a different number. Sequence Number 00 indicates that the person has only one reportable neoplasm in his lifetime (regardless of central registry reference date). Sequence Number 01 indicates the first of two or more reportable neoplasms, while 02 indicates the second of two or more reportable neoplasms, and so on. Because the time period of Sequence Number is a person's lifetime, reportable neoplasms not included in the central registry (those that occur outside the registry catchment area or before the reference date) also are allotted a sequence number. For example, a registry may contain a single record for a patient with a sequence number of 02 because the first reportable neoplasm preceded the central registry's reference date.

Reporting Requirements: Federally Required and State/Province Defined

The Federal or SEER/NPCR standard defining which neoplasms are reportable is described in Chapter III, Standards For Tumor Inclusion and Reportability. It is assumed that this shared standard is the "minimum" definition of reportability. Individual central cancer registries may define additional neoplasms as reportable.

Numeric codes in the 00-59 range indicate the sequence of neoplasms of in situ or malignant behavior (2 or 3) at the time of diagnosis, which SEER/NPCR standards require to be reported. Codes 60 to 87 indicate the sequence of non-malignant tumors (as defined in Chapter III) and any other neoplasms that the central registry has defined as reportable. Neoplasms required by SEER/NPCR with an in situ or malignant behavior at the time of diagnosis are sequenced completely independently of this higher-numbered category. Sequence Number--Hospital does not affect Sequence Number--Central. The two notational systems are independent but central registries should take Sequence Number--Hospital [560] into account when coding Sequence Number--Central.

Central cancer registries could require non-malignant tumors (diagnosed before 2004), borderline ovarian tumors, squamous cell and basal cell carcinomas of the skin, PIN III, or cervix CIS/CIN III (see table at the end of this description). The non-malignant tumor/central registry-defined reportable sequence codes do not affect the 00-35 sequence numbers. The two notational systems are independent.

Timing Rule

The sequence number may change over the lifetime of the patient. If an individual previously diagnosed with a single reportable malignant neoplasm is subsequently diagnosed with a second reportable malignant neoplasm, the sequence code for the first neoplasm changes from 00 to 01. A central registry might also discover that an individual with one or more known neoplasms had an earlier reportable neoplasm that had been unknown to the registry. Typically, a re-evaluation of all related sequence numbers is required whenever an additional neoplasm is identified.

If two or more reportable neoplasms are diagnosed at the same time, the lowest sequence number is to be assigned to the diagnosis with the worst prognosis. If no difference in prognosis is evident, the decision is arbitrary.

If a registry collects any central registry-defined neoplasms, the codes 60-87 should be used. The codes 60-87 also should be used for non-malignant tumors diagnosed on or after January 1, 2004. Timing rules for sequencing these neoplasms are the same as timing rules for sequencing of required in situ or invasive neoplasms.

Rationale

The purpose of sequencing based on the patient's lifetime is to truly identify the 00s, the people who only had one malignant primary in their lifetimes for survival analysis. If a central registry sequences by just what is reported to them, then it will be unclear whether 00 means the person only had one malignant primary in his lifetime or the person had one malignant primary since the central registry started collecting data. The Federally required reportable list has changed throughout the years, so the registry must use the appropriate reportable list for the year of diagnosis. The central registry reference date will not affect Sequence Number--Central.

Codes

In Situ/Malignant as Federally Required based on Diagnosis Year:
00 | One primary in the patient’s lifetime
01 | First of two or more primaries
02 | Second of two or more primaries
.. |
.. |
59 | Fifty-ninth of fifty-nine or more primaries
99 | Unspecified or unknown sequence number of Federally required in situ or malignant tumors. Sequence number 99 can be used if there is a malignant tumor and its sequence number is unknown. (If there is known to be more than one malignant tumor, then the tumors must be sequenced.)
Non-Malignant Tumor as Federally Required based on Diagnosis Year or State/Province Defined:
60 | One non-malignant tumor or central registry-defined neoplasm
61 | First of two or more non-malignant tumors or central registry-defined neoplasms
62 | Second of two or more non-malignant tumors or central registry-defined neoplasms
.. |
88 | Unspecified or unknown sequence number for non-malignant tumor or central registry-defined neoplasms. (Sequence number 88 can be used if there is a non-malignant tumor and its sequence number is unknown. If there is known to be more than one non-malignant tumor, then the tumors must be sequenced.)
98 | Cervix carcinoma in situ (CIS)/CIN III, Diagnosis Years 1996-2002

The table below shows which sequence number series to use by type of neoplasm.

Neoplasm | SeqNum--Central
In Situ/Malignant as Federally Required Based on Diagnosis Year | (Numeric Series)
In Situ (behavior code = 2) (Cervix CIS/CIN III, Diagnosis Year before 1996) (includes VIN III, VAIN III, AIN III) | 00 - 59
Malignant (behavior code = 3) | 00 - 59
Juvenile Astrocytoma, Diagnosis Year 2001+ (*) | 00 - 59
Invasive following In Situ—New primary as defined by COC | 00 - 59
Invasive following In Situ—New primary as defined by SEER | 00 - 59
Unspecified Federally Required Sequence Number or Unknown | 99
Non-Malignant Tumor as Federally Required Based on Diagnosis Year or State/Province Defined |
Examples: |
Non-Malignant Tumor/Benign Brain | 60 - 87
Borderline Ovarian, Diagnosis Year 2001+ | 60 - 87
Other Borderline/Benign | 60 - 87
Skin SCC/BCC | 60 - 87
PIN III | 60 - 87
Cervix CIS/CIN III, Diagnosis Year 2003+ | 60 - 87
Unspecified Non-Malignant Tumor or Central Registry-Defined Sequence Number | 88
Cervix CIS/CINIII, Diagnosis Year 1996-2002 | 98

*Juvenile astrocytomas should be reported as 9421/3.

Note: See the section on Sequence Number—Central in The SEER Program Code Manual.

Note: Conversion Guidance: The sequence numbers for neoplasms whose histologies were associated with behavior codes that changed from in situ/malignant to benign/borderline or vice versa during the conversion from ICD-O-2 to ICD-O-3 should not be re-sequenced.

  • SEER Program Coding and Staging Manual entry available


SEQUENCE NUMBER--HOSPITAL

Alternate Name | Item # | Length | Source of Standard | Column #
Sequence Number (CoC) | 560 | 2 | CoC | 740-741

Description

Item indicates the sequence of all malignant and non-malignant neoplasms over the lifetime of the patient. The code may differ from the Sequence Number--Central [380] because the definitions of reportable neoplasms often vary between a hospital and a central registry. The two items also handle some types of tumors differently. Each neoplasm is assigned a different number. Sequence Number 00 indicates that the person has only one malignant neoplasm in his lifetime (regardless of hospital registry reference date). Sequence Number 01 indicates the first of two or more malignant neoplasms, while 02 indicates the second of two or more malignant neoplasms, and so on. Because the time period of Sequence Number is a person's lifetime, reportable neoplasms not included in the hospital registry are also allotted a sequence number. For example, a registry may contain a single record for a patient with a sequence number of 02 because the first reportable neoplasm occurred before the hospital registry's reference date. Similarly, Sequence Number 60 indicates the patient has only one non-malignant neoplasm, and Sequence Number 61 represents the first of multiple non-malignant neoplasms.

Sequence numbers should be reassigned if the facility subsequently learns of an unaccessioned tumor that affects sequencing. Sequence Number--Central [380] does not affect Sequence Number--Hospital. The two notational systems are independent.

Timing Rule

If two or more malignant tumors are diagnosed at the same time, the lowest sequence number will be assigned to the diagnosis with the worst prognosis. Likewise, if two or more non-malignant tumors are diagnosed at the same time, the lowest sequence number is assigned to the diagnosis with the worse prognosis. If no difference in prognosis is evident, the decision is arbitrary.

Codes

In Situ/Malignant Tumors:
00 | One malignant primary only in the patient’s lifetime
01 | First of two or more malignant primaries
02 | Second of two or more malignant primaries
.. |
.. | (Actual number of this malignant primary)
.. |
59 | Fifty-ninth of fifty-nine or more malignant primaries
99 | Unspecified sequence number of a primary malignant tumor or unknown (when a patient has multiple tumors with unspecified/unknown sequence numbers code 99 should only be used once.)
Nonmalignant Tumors:
60 | Only one non-malignant tumor in the patient's lifetime
61 | First of two or more non-malignant tumors
62 | Second of two or more non-malignant tumors
.. |
88 | Unspecified number of non-malignant tumors (when a patient has multiple unspecified neoplasms in this category code 88 should only be used once.)

The table below shows which sequence number series to use by type of neoplasm.

Neoplasm | SeqNum-Hospital
In situ/Malignant | (code range)
One in situ (behavior code = 2) or malignant (behavior code =3) primary tumor only in the patient's lifetime | 00
First of multiple in situ or malignant primary tumors in the patient's lifetime | 01
Actual sequence of two or more in situ or malignant primary tumors | 02 - 59
Unspecified malignant sequence number or unknown | 99
Non-Malignant |
One benign (behavior code = 0) or borderline (behavior code = 1) primary tumor only in the patient's lifetime | 60
First of two or more benign or borderline primary tumors in the patient's lifetime | 61
Actual sequence of two or more non-malignant primary tumors | 62 - 87
Unspecified non-malignant sequence number or unknown | 88

* Juvenile astrocytomas should be reported as 9421/3.

Note: See the section on Sequence Number in COC (FORDS) Manual.

  • CoC FORDS entry available


SEX

Alternate Name | Item # | Length | Source of Standard | Column #
 | 220 | 1 | SEER/CoC | 192-192

Description

Code for the sex of the patient.

Codes

1 | Male
2 | Female
3 | Other (hermaphrodite)
4 | Transsexual
9 | Not stated/Unknown

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


SITE (73-91) ICD-O-1

Alternate Name | Item # | Length | Source of Standard | Column #
Primary Site (1973-91) (SEER) | 1960 | 4 | SEER | 1909-1912

Description

Area for retaining the ICD-O-1 primary site code entered before conversion to ICD-0-2. The item name includes years 1973-91. However, some states may have used the codes for cases before 1973.

Codes

For tumors diagnosed before 1992, contains the ICD-O-1 site code as originally coded, if available. Blank for cases coded directly into ICD-O-2 (i.e., 1992 and later cases).


SITE CODING SYS--CURRENT

Alternate Name | Item # | Length | Source of Standard | Column #
 | 450 | 1 | NAACCR | 558-558

Description

Code that best describes how the primary site currently is coded. If converted, this field shows the system to which it is converted.

Codes

1 | ICD-8 and MOTNAC
2 | ICD-9
3 | ICD-O, First Edition
4 | ICD-O, Second Edition
5 | ICD-O, Third Edition
6 | ICD-10
9 | Other

  • CoC FORDS entry available


SITE CODING SYS--ORIGINAL

Alternate Name | Item # | Length | Source of Standard | Column #
 | 460 | 1 | NAACCR | 559-559

Description

Code that best describes how primary site was originally coded. If converted, this field shows the original coding system used.

Codes

1 | ICD-8 and MOTNAC
2 | ICD-9
3 | ICD-O, First Edition
4 | ICD-O, Second Edition
5 | ICD-O, Third Edition
6 | ICD-10
9 | Other

  • CoC FORDS entry available


Site of Distant Met 1

SITE OF DISTANT MET 1
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1090 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12, as of January 1, 2010.


Site of Distant Met 2

SITE OF DISTANT MET 2
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
Site of Distant Metastasis #2 (CoC) | 1100 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12, as of January 1, 2010.


Site of Distant Met 3

SITE OF DISTANT MET 3
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1110 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12, as of January 1. 2010.


Social Security Number

SOCIAL SECURITY NUMBER
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2320 | 9 | CoC | 3619-3627

Description

Records patient’s social security number. The number is entered without dashes and without any letter suffix. This is not always identical to the Medicare claim number.

Codes (in addition to social security number)

999999999

Unknown

  • CoC FORDS entry available


SPANISH/HISPANIC ORIGIN

Alternate Name | Item # | Length | Source of Standard | Column #
Spanish Origin--All Sources (96 CoC) Spanish Surname or Origin (SEER) | 190 | 1 | SEER/CoC | 189-189

Description

Code identifying persons of Spanish or Hispanic origin. This code is used by hospital and central registries to show the "best guess" as to whether or not the person should be classified as Hispanic for purposes of calculating cancer rates. If the patient has multiple tumors, all records should have the same code.

Reference to Census 2000 definitions for ethnicity and race: http://www.census.gov/prod/cen2000/doc/sf2.pdf

All information resources should be used to determine the correct code, including:

  • Stated ethnicity in the medical record

  • Stated Hispanic origin on the death certificate

  • Birthplace

  • Information about life history and/or language spoken found during the abstracting process

  • Patient's last name [2230] or maiden name [2390] found on a list of Hispanic names.

Some registries code the information from the medical record, others code ethnicity based on Spanish names, and others use a combination of methods.

Persons of Spanish or Hispanic origin may be of any race, but these categories generally are not used for Native Americans, Filipinos, etc., who may have Spanish names. If a patient has an Hispanic name, but there is reason to believe they are not Hispanic (e.g., the patient is Filipino, or the patient is a woman known to be non-Hispanic who has a Hispanic married name), the code in this field should be 0 (non-Spanish, non-Hispanic). The code in Computed Ethnicity [200], however, would reflect the Hispanic name.

Assign code 7 if Hispanic ethnicity is based strictly on a computer list or algorithm (unless contrary evidence is available) and also code in Computed Ethnicity [200].

See also Computed Ethnicity [200].

Note: NAACCR recognizes that available definitions and abstracting instructions for the Name--Last [2230] and Name--Maiden [2390] may be inadequate for describing names used in some cultures, including Hispanic cultures. Explicit instructions have not been provided for entering compound names, with or without hyphens or "De." Order of names, use of maternal and paternal names, and use of hyphens can vary across cultures. It is likely that abstracting and coding practice for these items varies across registries. Limitations inherent in these definitions should be kept in mind when using the data.

Rationale

See the rationales for the Race 1-5 [160-164] and Computed Ethnicity [200]. Ethnic origin has a significant association with cancer rates and outcomes. Hispanic populations have different patterns of occurrence of cancer from other populations that may be included in the "white" category of item 160 (Race).

Codes

0

Non-Spanish; non-Hispanic

1

Mexican (includes Chicano)

2

Puerto Rican

3

Cuban

4

South or Central American (except Brazil)

5

Other specified Spanish/Hispanic origin (includes European; excludes Dominican Republic))

6

Spanish, NOS

Hispanic, NOS

Latino, NOS

There is evidence, other than surname or maiden name, that the person is Hispanic, but he/she cannot be assigned to any of the categories 1-5

7

Spanish surname only (code 7 is ordinarily for central registry use only, hospital registrars may use code 7 if using a list of Hispanic surnames provided by their central registry; otherwise, code 9 'unknown whether Spanish or not' should be used)

The only evidence of the person’s Hispanic origin is the surname or maiden name and there is no contrary evidence that the patient is not Hispanic

8

Dominican Republic

9

Unknown whether Spanish or not

Note: Code 7 was adopted for use effective with 1994 diagnosis and modified December 1994.

Note: Code 8 was added in Standards Volume II Version 10.2 effective January 2005, however abstractors may assign code 8 to tumors diagnosed prior to 2005.

  • CoC FORDS entry available

  • SEER Program Coding and Staging Manual entry available


State Requestor Items

STATE/REQUESTOR ITEMS

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2220 | 1000 | Varies | 2340-3339

Description

Reserved for use by individual states or central registries, or for use by special studies.


Subsq Report for Primary

SUBSQ REPORT FOR PRIMARY
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2160 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 6, effective January 1, 1998.


SUBSQ RX 2ND COURSE BRM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1675 | 1 | CoC | 1001-1001

Description

Codes for the type of biological response modifier therapy given as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Immunotherapy, 1998 ROADS Manual, p. 243. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 2ND COURSE CHEMO

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1673 | 1 | CoC | 999-999

Description

Codes for the type of chemotherapy given as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Chemotherapy, 1998 ROADS Manual, p. 228. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


Subsq RX 2nd Course Codes

SUBSQ RX 2ND COURSE CODES
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1670 | 7 |  | 1734-1744

Description

The name for a group of subfields that describe the second course or set of subsequent therapy. As of January 1, 2003, CoC no longer supports Subsequent Therapy data items.

Group names appear only in the Data Dictionary and Appendix E.

Subfields

Subsq RX 2nd Course Surg [1671]
Subsq RX 2nd Course Rad [1672]
Subsq RX 2nd Course Chemo [1673]
Subsq RX 2nd Course Horm [1674]
Subsq RX 2nd Course BRM [1675]
Subsq RX 2nd Course Oth [1676]


Subsq RX 2nd Course Date

SUBSQ RX 2ND COURSE DATE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1660 | 8 | CoC | 1724-1731

Description

Date of initiation of second-course treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. See page 99 for date format. Use SUBSQ RX 2NDCRS DATE FLAG [1661] if there is no appropriate or known date for this item.

Note: This data item is no longer supported by CoC (as of January 1, 2003).

  • Subsq RX 2ndCrs Date Flag

  • CoC FORDS entry available


SUBSQ RX 2ND COURSE HORM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1674 | 1 | CoC | 1000-1000

Description

Codes for the type of hormonal therapy given as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Hormone Therapy, 1998 ROADS Manual, p. 238. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 2ND COURSE OTH

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1676 | 1 | CoC | 1002-1002

Description

Codes for the type of other treatment given as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Other Treatment, 1998 ROADS Manual, p. 246. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 2ND COURSE RAD

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1672 | 1 | CoC | 998-998

Description

Codes for the type of radiation given as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Radiation, 1998 ROADS Manual, p. 199. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 2ND COURSE SURG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1671 | 2 | NAACCR | 996-997

Description

Codes for the type of primary site surgery given as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Surgery of Primary Site, 1998 ROADS Manual p. 187. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 2ND--REG LN REM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1679 | 2 | CoC | 1050-1051

Description

Codes for the number of regional lymph nodes removed as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Number of Regional Lymph Nodes Removed, 1998 ROADS Manual, p. 193. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 2ND--SCOPE LN SU

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1677 | 1 | CoC | 1048-1048

Description

Codes for the type of surgery performed to remove regional lymph nodes as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Scope of Regional Lymph Node Surgery, 1998 ROADS Manual, p. 192. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 2ND--SURG OTH

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1678 | 1 | CoC | 1049-1049

Description

Codes for the type of surgery performed on tissue or organs other than the primary site and regional lymph nodes as part of the second course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Surgery of Other Regional Site(s), Distant Site(s) or Distant Lymph Node(s), 1998 ROADS Manual, p. 194. See also First Course Calc Method [1500].

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 2NDCRS DATE FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1661 | 2 | NAACCR | 1732-1733

Description

This flag explains why there is no appropriate value in the corresponding date field, Subsq RX 2nd Course Date [1660]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Prior to version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if any subsequent therapy)
11 | No proper value is applicable in this context (e.g., no subsequent therapy)
blank | A valid date value is provided in item Subsq RX 2nd Course Date [1660], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


SUBSQ RX 3RD COURSE BRM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1695 | 1 | CoC | 1016-1016

Description

Codes for the type of biological response modifier therapy given as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Immunotherapy, 1998 ROADS Manual, p. 243.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RD COURSE CHEMO

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1693 | 1 | CoC | 1014-1014

Description

Codes for the type of chemotherapy given as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Chemotherapy, 1998 ROADS Manual, p. 228.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RD COURSE CODES

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1690 | 7 |  | 1011-1017

Description

The name for a group of subfields that describe the third course or set of subsequent therapy. As of January 1, 2003, CoC no longer supports Subsequent Therapy data items.

Group names appear only in the Data Dictionary and Appendix E.

Subfields

Subsq RX 3rd Course Surg [1691]
Subsq RX 3rd Course Rad [1692]
Subsq RX 3rd Course Chemo [1693]
Subsq RX 3rd Course Horm [1694]
Subsq RX 3rd Course BRM [1695]
Subsq RX 3rd Course Oth [1696]


Subsq RX 3rd Course Date

SUBSQ RX 3RD COURSE DATE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1680 | 8 | CoC | 1745-1752

Description

Date of initiation of third-course treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. See page 99 for date format. Use SUBSQ RX 3RDCRS DATE FLAG [1681] if there is no appropriate or known date for this item.

Note: This data item is no longer supported by CoC (as of January 1, 2003).

  • Subsq RX 3rdCrs Date Flag

  • CoC FORDS entry available


SUBSQ RX 3RD COURSE HORM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1694 | 1 | CoC | 1015-1015

Description

Codes for the type of hormonal therapy given as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Hormone Therapy, 1998 ROADS Manual, p. 238.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RD COURSE OTH

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1696 | 1 | CoC | 1017-1017

Description

Codes for the type of other treatment given as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Other Treatment, 1998 ROADS Manual, p. 246.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RD COURSE RAD

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1692 | 1 | CoC | 1013-1013

Description

Codes for the type of radiation given as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Radiation, 1998 ROADS Manual, p. 199.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RD COURSE SURG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1691 | 2 | NAACCR | 1011-1012

Description

Codes for the type of primary site surgery given as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Surgery of Primary Site, 1998 ROADS Manual p. 187.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RD--REG LN REM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1699 | 2 | CoC | 1054-1055

Description

Codes for the number of regional lymph nodes removed as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Number of Regional Lymph Nodes Removed, 1998 ROADS Manual, p. 193.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RD--SCOPE LN SU

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1697 | 1 | CoC | 1052-1052

Description

Codes for the type of surgery performed to remove regional lymph nodes as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Scope of Regional Lymph Node Surgery, 1998 ROADS Manual, p. 192.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RD--SURG OTH

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1698 | 1 | CoC | 1053-1053

Description

Codes for the type of surgery performed on tissue or organs other than the primary site and regional lymph nodes as part of the third course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Surgery of Other Regional Site(s), Distant Site(s) or Distant Lymph Node(s), 1998 ROADS Manual, p. 194.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 3RDCRS DATE FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1681 | 2 | NAACCR | 1753-1754

Description

This flag explains why there is no appropriate value in the corresponding date field, Subsq RX 3rd Course Date [1680]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Prior to version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if any subsequent therapy)
11 | No proper value is applicable in this context (e.g., no subsequent therapy)
blank | A valid date value is provided in item Subsq RX 3rd Course Date [1680], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


SUBSQ RX 4TH COURSE BRM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1715 | 1 | CoC | 1031-1031

Description

Codes for the type of biological response modifier therapy given as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Immunotherapy, 1998 ROADS Manual, p. 243.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4TH COURSE CHEMO

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1713 | 1 | CoC | 1029-1029

Description

Codes for the type of chemotherapy given as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Chemotherapy, 1998 ROADS Manual, p. 228.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4TH COURSE CODES

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1710 | 7 |  | 1026-1032

Description

The name for a group of subfields that describe the fourth course or set of subsequent therapy. As of January 1, 2003, CoC no longer supports Subsequent Therapy data items.

Group names appear only in the Data dictionary and Appendix E.

Subfields

Subsq RX 4th Course Surg [1711]
Subsq RX 4th Course Rad [1712]
Subsq RX 4th Course Chemo [1713]
Subsq RX 4th Course Horm [1714]
Subsq RX 4th Course BRM [1715]
Subsq RX 4th Course Oth [1716]


Subsq RX 4th Course Date

SUBSQ RX 4TH COURSE DATE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1700 | 8 | CoC | 1766-1773

Description

Date of initiation of second-course treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. See page 99 for date format. Use SUBSQ RX 4THCRS DATE FLAG [1701] if there is no appropriate or known date for this item.

Note: This data item is no longer supported by CoC (as of January 1, 2003).

  • Subsq RX 4thCrs Date Flag

  • CoC FORDS entry available


SUBSQ RX 4TH COURSE HORM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1714 | 1 | CoC | 1030-1030

Description

Codes for the type of hormonal therapy given as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Hormone Therapy, 1998 ROADS Manual, p. 238.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4TH COURSE OTH

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1716 | 1 | CoC | 1032-1032

Description

Codes for the type of other treatment given as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Other Treatment, 1998 ROADS Manual, p. 246.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4TH COURSE RAD

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1712 | 1 | CoC | 1028-1028

Description

Codes for the type of radiation given as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Radiation, 1998 ROADS Manual, p. 199.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4TH COURSE SURG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1711 | 2 | NAACCR | 1026-1027

Description

Codes for the type of primary site surgery given as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Surgery of Primary Site, 1998 ROADS Manual p. 187.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4TH--REG LN REM

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1719 | 2 | CoC | 1058-1059

Description

Codes for the number of regional lymph nodes removed as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Number of Regional Lymph Nodes Removed, 1998 ROADS Manual, p. 193.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4TH--SCOPE LN SU

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1717 | 1 | CoC | 1052-1052

Description

Codes for the type of surgery performed to remove regional lymph nodes as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Scope of Regional Lymph Node Surgery, 1998 ROADS Manual, p. 192.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4TH--SURG OTH

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1718 | 1 | CoC | 1057-1057

Description

Codes for the type of surgery performed on tissue or organs other than the primary site and regional lymph nodes as part of the fourth course of treatment. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. The codes are the same as those for Surgery of Other Regional Site(s), Distant Site(s) or Distant Lymph Node(s), 1998 ROADS Manual, p. 194.

Note: This data item is no longer supported by CoC (as of January 1, 2003).


SUBSQ RX 4THCRS DATE FLAG

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1701 | 2 | NAACCR | 1774-1775

Description

This flag explains why there is no appropriate value in the corresponding date field, Subsq RX 4thCourse Date [1700]. This data item was added to Volume II Version 12 (effective January 2010).

Rationale

Prior to version 12 (through 2009 diagnosis), date fields included codes which provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

See Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions.

10 | No information whatsoever can be inferred from this exceptional value (e.g., unknown if any subsequent therapy)
11 | No proper value is applicable in this context (e.g., no subsequent therapy)
blank | A valid date value is provided in item Subsq RX 4thCourse Date [1700], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


Subsq RX 5th Course BRM

SUBSQ RX 5TH COURSE BRM
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1735 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11, as of January 1, 2006.


Subsq RX 5th Course Chemo

SUBSQ RX 5TH COURSE CHEMO
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1733 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th Course Date

SUBSQ RX 5TH COURSE DATE
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1720 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th Course Codes

SUBSQ RX 5TH COURSE CODES
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1730 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th Course Horm

SUBSQ RX 5TH COURSE HORM
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1734 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th Course Oth

SUBSQ RX 5TH COURSE OTH
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1736 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th Course Rad

SUBSQ RX 5TH COURSE RAD
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1732 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th Course Surg

SUBSQ RX 5TH COURSE SURG
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1731 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th--Reg LN Rem

SUBSQ RX 5TH--REG LN REM
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1739 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th--Scope LN Su

SUBSQ RX 5th--SCOPE LN SU
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1737 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


Subsq RX 5th--Surg Oth

SUBSQ RX 5TH--SURG OTH
(Retired)

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1738 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11 as of January 1, 2006.


SUBSQ RX--RECONSTRUCT DEL

Alternate Name | Item # | Length | Source of Standard | Column #
Reconstruction/Restoration--Delayed (COC) | 1741 | 1 | COC | 1064-1064

Description

Code for surgical procedure done to reconstruct, restore, or improve shape and appearance or function of body structures that are missing, defective, damaged, or misshapen by cancer or cancer-directed therapies. Reconstructive/restorative procedures are coded here when started after the first course of cancer-directed therapy. Central registries currently collecting this data item should follow the 1998 ROADS Manual coding instructions. For reconstructive/restorative procedures started during the first course of therapy, see RX Summ--Reconstruct 1st [1330]. See also RX Summ--Surgery Type [1640].

Codes

See the COC ROADS Manual, 1998 Supplement, for site-specific codes.

Note: This data item is no longer supported by COC (as of January 1, 2003).


TELEPHONE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2360 | 10 | CoC | 3868-3877

Description

Current telephone number with area code for the patient. Number is entered without dashes.

Codes (in addition to valid telephone number)

0000000000 | Patient does not have a telephone
9999999999 | Telephone number unavailable or unknown

Note: Prior to Version 5, Follow-Up Contact fields may have been used for patient current telephone in the NAACCR record layout.

  • CoC FORDS entry available


TEXT--DX PROC--LAB TESTS

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2550 | 1000 | NPCR | 8565-9564

Description

Text area for manual documentation of information from laboratory examinations other than cytology or histopathology.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Type of laboratory test/tissue specimen(s)

  • Record both positive and negative findings. Record positive test results first.

  • Information can include tumor markers, serum and urine electophoresis, special studies, etc.

  • Date(s) of laboratory test(s).

  • Tumor markers included, but are not limited to:

    • Breast Cancer: Estrogen Receptor Assay (ERA), Progesterone Receptor Assay (PRA), Her2.neu.

    • Prostate Cancer: Prostatic Specific Antigen (PSA).

    • Testicular Cancer: Human Chorionic Gonadotropin (hCG), Alpha Fetoprotein (AFP), Lactate Dehydrogenase (LDH).

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Primary Site | 400
Grade | 440
Diagnostic Confirmation | 490
Collaborative Stage Variables | 2800-2930
Date of Diagnosis | 390


TEXT--DX PROC--OP

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2560 | 1000 | NPCR | 9565-10564

Description

Text area for manual documentation of all surgical procedures that provide information for staging.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Dates and descriptions of biopsies and all other surgical procedures from which staging information was derived

  • Number of lymph nodes removed

  • Size of tumor removed

  • Documentation of residual tumor

  • Evidence of invasion of surrounding areas

  • Reason primary site surgery could not be completed

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Diagnosis | 390
RX Summ--Dx/Stg Proc | 1350
Diagnostic Confirmation | 490
Primary Site | 400
RX Hosp--Dx/Stg Proc | 740
RX Summ--Surg Prim Site | 1290
Collaborative Stage Variables | 2800-2930
SEER Summary Stage 1977 | 760
SEER Summary Stage 2000 | 759
Reason for No Surgery | 1340


TEXT--DX PROC--PATH

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2570 | 1000 | NPCR | 10565-11564

Description

Text area for manual documentation of information from cytology and histopathology reports.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date(s) of procedure(s)

  • Anatomic source of specimen

  • Type of tissue specimen(s)

  • Tumor type and grade (include all modifying adjectives, i.e., predominantly, with features of, with foci of, elements of, etc.)

  • Gross tumor size

  • Extent of tumor spread

  • Involvement of resection margins

  • Number of lymph nodes involved and examined

  • Record both positive and negative findings. Record positive test results first.

  • Note if pathology report is a slide review or a second opinion from an outside source, i.e., AFIP, Mayo, etc.

  • Record any additional comments from the pathologist, including differential diagnoses considered and any ruled out or favored

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Diagnosis | 390
Primary Site | 400
Laterality | 410
Histologic Type ICD-O-3 | 522
Grade | 440
Collaborative Stage Variables | 2800-2930
Diagnostic Confirmation | 490
RX Hosp--Surg Prim Site | 670
RX Hosp--Scope Reg LN Sur | 672
RX Hosp--Surg Oth Rg/Dis | 674
RX Summ--Surg Prim Site | 1290
RX Summ--Scope Reg LN Sur | 1292
RX Summ--Surg Oth Reg/Dis | 1294
SEER Summary Stage 2000 | 759
SEER Summary Stage 1977 | 760
Regional Nodes Positive | 820
Regional Nodes Examined | 830
RX Date--Surgery | 1200
Reason for No Surgery | 1340
RX Summ--Surg/Rad Seq | 1380
RX Summ--Systemic/Sur Seq | 1639


Text--DX Proc--PE

TEXT--DX PROC--PE
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2520 | 1000 | NPCR | 5565-6564

Description

Text area for manual documentation from the history and physical examination about the history of the current tumor and the clinical description of the tumor.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date of physical exam

  • Age, sex, race/ethnicity

  • History that relates to cancer diagnosis

  • Primary site

  • Histology (if diagnosis prior to this admission)

  • Tumor location

  • Tumor size

  • Palpable lymph nodes

  • Record positive and negative clinical findings. Record positive results first

  • Impression (when stated and pertains to cancer diagnosis)

  • Treatment plan

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Diagnosis | 390
Primary Site | 400
Laterality | 410
Histologic Type ICD-O-3 | 522
Grade | 440
Collaborative Stage variables | 2800-2930
Diagnostic Confirmation | 490
RX Hosp--Surg Prim Site | 670
RX Hosp--Scope Reg LN Sur | 672
RX Hosp--Surg Oth Rg/Dis | 674
RX Summ--Surg Prim Site | 1290
RX Summ--Scope Reg LN Sur | 1292
RX Summ--Surg Oth Reg/Dis | 1294
SEER Summary Stage 1977 | 760
SEER Summary Stage 2000 | 759
Regional Nodes Positive | 820
Regional Nodes Examined | 830
RX Date Surgery | 1200
Reason for No Surgery | 1340
RX Summ--Surg/Rad Seq | 1380
RX Summ--Systemic/Sur Seq | 1639

Item name

Date of 1st Contact
Date of Diagnosis
Age at Diagnosis
Race 1 - 5
Spanish Hispanic Origin
Sex
Primary Site
Laterality
Histology ICD-O-3
Sequence Number--Hospital
Collaborative Stage variables
SEER Summary Stage 1977
SEER Summary Stage 2000


Text--DX Proc--Scopes

TEXT--DX PROC--SCOPES
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2540 | 1000 | NPCR | 7565-8564

Description

Text area for manual documentation from endoscopic examinations that provide information for staging and treatment.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date(s) of endoscopic exam(s).

  • Primary site.

  • Histology (if given).

  • Tumor location.

  • Tumor size.

  • Lymph nodes.

  • Record positive and negative clinical findings. Record positive results first.

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Diagnosis | 390
RX Summ--Dx/Stg Proc | 1350
Diagnostic Confirmation | 490
Primary Site | 400
Laterality | 410
Histology (92-00) ICD-O-2 | 420
Histologic Type ICD-O-3 | 522
Collaborative Stage Variables | 2800-2930
SEER Summary Stage 1977 | 760
SEER Summary Stage 2000 | 759
RX Hosp--Surg Prim Site | 670
RX Date Surgery | 1200

RX Hosp--Surg Prim Site
RX Date—Surgery

Item name

Date of Diagnosis
RX Summ--Dx/Stg Proc
Diagnostic Confirmation
Primary Site
Laterality
Histology (92-00) ICD-O-2
Histology ICD-O-3
Collaborative Stage variables
SEER Summary Stage 1977
SEER Summary Stage 2000


TEXT--DX PROC--X-RAY/SCAN

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2530 | 1000 | NPCR | 6565-7564

Description

Text area for manual documentation from all X-rays, scans, and/or other imaging examination that provide information about staging.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (See Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date(s) and type(s) of X-ray/Scan(s).

  • Primary site.

  • Histology (if given).

  • Tumor location.

  • Tumor size.

  • Lymph nodes.

  • Record positive and negative clinical findings. Record positive results first.

  • Distant disease or metastasis.

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Date of Diagnosis | 390
RX Summ--Dx/Stg Proc | 1350
Primary Site | 400
Laterality | 410
Histology (92-00) ICD-O-2 | 420
Histology ICD-O-3 | 522
Collaborative Stage Variables | 2800-2930
SEER Summary Stage 1977 | 760
SEER Summary Stage 2000 | 759


TEXT--HISTOLOGY TITLE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2590 | 100 | NPCR | 11665-11764

Description

Text area for manual documentation of information regarding the histologic type, behavior, and grade (differentiation) of the tumor being reported.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Information on histologic type and behavior.

  • Information on differentiation from scoring systems such as Gleason's Score, Bloom-Richardson Grade, etc.

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Histology (92-00) ICD-O-2 | 420
Behavior (92-00) ICD-O-2 | 430
Histologic Type ICD-O-3 | 522
Behavior Code ICD-O-3 | 523
Grade | 440


TEXT--PLACE OF DIAGNOSIS

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2690 | 60 | NPCR | 20765-20824

Description

Text area for manual documentation of the facility, physician office, city, state, or county where the diagnosis was made.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • NAACCR-approved abbreviations should be utilized (See Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • The complete name of the hospital or the physician office where diagnosis occurred. The initials of a hospital are not adequate.

  • For out-of-state residents and facilities, include the city and the state where the medical facility is located.

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item name | Item number
Reporting Hospital | 540
RX Hosp--Dx/Stg Proc | 740
RX Hosp--Surg Prim Site | 670
Type of Reporting Source | 500
Class of Case | 610
Institution Referred From | 2410
Institution Referred To | 2420


TEXT--PRIMARY SITE TITLE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2580 | 100 | NPCR | 11565-11664

Description

Text area for manual documentation of information regarding the primary site and laterality of the tumor being reported.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • State the specific location of the primary site, including subsite.

  • Include available information on tumor laterality

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item Name | Item Number
Primary Site | 400
Laterality | 410


TEXT--REMARKS

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2680 | 1000 | NPCR | 19765-20764

Description

Text area for information that is given only in coded form elsewhere or for which the abstract provides no other place. Overflow data can also be placed here. Problematic coding issues can also be discussed in this section.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • NAACCR-approved abbreviations should be utilized (See Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments from other text fields can be continued in the Remarks field. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Smoking history

  • Family and personal history of cancer

  • Comorbidities

  • Information on sequence numbers if a person was diagnosed with another primary out-of-state or before the registry's reference date

  • Place of birth

  • Justification of over-ride flags

  • Information clarifying anything unusual such as reason for reporting a case seemingly not reportable for that facility or reason for coding numerous fields as "unknown."


Text--Staging

TEXT--STAGING
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2600 | 1000 | NPCR | 11765-12764

Description

Additional text area for staging information not already entered in the Text--DX Proc areas.

Rationale

Text documentation is an essential component of a complete electronic abstract and is heavily utilized for quality control and special studies. Text is needed to justify coded values and to document supplemental information not transmitted within coded values. High-quality text documentation facilitates consolidation of information from multiple reporting sources at the central registry.

The text field must contain a description that has been entered by the abstractor independently from the code(s). If cancer abstraction software generates text automatically from codes, the text cannot be utilized to check coded values. Information documenting the disease process should be entered manually from the medical record and should not be generated electronically from coded values.

Instructions

  • Prioritize entered information in the order of the fields listed below.

  • Text automatically generated from coded data is not acceptable.

  • NAACCR-approved abbreviations should be utilized (see Appendix G).

  • Do not repeat information from other text fields.

  • Additional comments can be continued in empty text fields, including Remarks. For text documentation that is continued from one text field to another, use asterisks or other symbols to indicate the connection with preceding text.

  • If information is missing from the record, state that it is missing.

  • Do not include irrelevant information.

  • Do not include information that the registry is not authorized to collect.

Note: For abstracting software that allows unlimited text, NAACCR recommends that the software indicate to the abstractor the portion of the text that will be transmitted to the central registry.

Suggestions for text:

  • Date(s) of procedure(s), including clinical procedures, that provided information for assigning stage

  • Organs involved by direct extension

  • Size of tumor

  • Status of margins

  • Number and sites of positive lymph nodes

  • Site(s) of distant metastasis

  • Physician’s specialty and comments

Data Item(s) to be verified/validated using the text entered in this field

After manual entry of the text field, ensure that the text entered both agrees with the coded values and clearly justifies the selected codes in the following fields:

Item name | Item number
RX Date DX/Stg Proc | 1280
Collaborative Stage variables | 2800-2930
SEER Summary Stage 1977 | 760
SEER Summary Stage 2000 | 759
Regional Nodes Positive | 820
Regional Nodes Examined | 830
RX Hosp--Surg Prim Site | 670
RX Summ--Surg Prim Site | 1290
RX Hosp--Scope Reg LN Sur | 672
RX Summ--Scope Reg LN Sur | 1292
RX Hosp--Surg Oth Reg/Dis | 674
RX Summ--Surg Oth Reg/Dis | 1294
Mult Tum Rpt as One Prim | 444
Laterality | 410

Item name

RX Date--DX/Stg Proc
Collaborative Stage variables
SEER Summary Stage 1977
SEER Summary Stage 2000
Regional Nodes Positive
Regional Nodes Examined
RX Hosp--Surg Prim Site
RX Summ--Surg Prim Site
RX Hosp--Scope Reg LN Sur
RX Summ--Scope Reg LN Sur
RX Hosp--Surg Oth Reg/Dis
RX Summ--Surg Oth Reg/Dis
Mult Tum Rpt as One Prim
Laterality


TEXT--USUAL INDUSTRY

Alternate Name | Item # | Length | Source of Standard | Column #
 | 320 | 100 | NPCR | 317-416

Description

Text area for information about the patient's usual industry, also known as usual kind of business/industry.

Rationale

Used to identify new work-related health hazards; serves as an additional measure of socioeconomic status; identifies industrial groups or worksite-related groups in which cancer screening or prevention activities may be beneficial.

The data item "usual industry" is defined identically as on death certificates and conforms to the 1989 revision of the U.S. Standard Certificate of Death. See related materials in reference list, Chapter VII.

Abstracting Instructions

Record the primary type of activity carried on by the business/industry at the location where the patient was employed for the most number of years before diagnosis of this tumor. Be sure to distinguish among "manufacturing," "wholesale," "retail,” and "service" components of an industry that performs more than one of these components.

If the primary activity carried on at the location where the patient worked is unknown, it may be sufficient for facility registrars to record the name of the company (with city or town) in which the patient performed his/her usual industry. In these situations, if resources permit, a central or regional registry may be able to use the employer name and city/town to determine the type of activity conducted at that location.

As noted in the Text--Usual Occupation [310] section, in those situations where the usual occupation is not available or is unknown, the patient’s current or most recent occupation is recorded, if available. The information for industry should be based upon the information in occupation. Therefore, if current or most recent occupation rather than usual occupation was recorded, record the patient’s current or most recent business/industry.

If later documentation in the patient's record provides an industry that is more likely to be the usual industry than what was originally recorded, facility registrars are encouraged to update the case abstract with the new information. However, it is not the responsibility of the facility registrars to update abstracts with industry information provided on death certificates. Comparison with death certificate information should be the function of a central or regional registry.

There should be an entry for Text--Usual Industry if any occupation is recorded. If no information is available regarding the industry in which the reported occupation was carried out, record "unknown." If the patient was not a student or housewife and had never worked, record "never worked" as the usual industry. This data item usually is collected only for patients who are age 14 years or older at the time of diagnosis.


TEXT--USUAL OCCUPATION

Alternate Name | Item # | Length | Source of Standard | Column #
 | 310 | 100 | NPCR | 217-316

Description

Text area for information about the patient's usual occupation, also known as usual type of job or work.

Rationale

Used to identify new work-related health hazards; serves as an additional measure of socioeconomic status; identifies occupational groups in which cancer screening or prevention activities may be beneficial.

The data item "usual occupation" is defined identically as on death certificates and conforms to the 1989 revision of the U.S. Standard Certificate of Death. See related materials in reference list, Chapter VII.

Abstracting Instructions

Record the patient's usual occupation (i.e., the kind of work performed during most of the patient's working life before diagnosis of this tumor). Do not record "retired." If usual occupation is not available or is unknown, record the patient's current or most recent occupation, or any available occupation.

If later documentation in the patient's record provides an occupation that is more likely to be the usual occupation than what was originally recorded, facility registrars are encouraged to update the case abstract with the new information. However, it is not the responsibility of the facility registrars to update abstracts with occupation information provided on death certificates. Comparison with death certificate information should be the function of a central or regional registry.

If the patient was a homemaker and also worked outside the home during most of his/her adult life, record the usual occupation outside the home; if the patient was a homemaker and did not work outside the home for most of his/her adult life, record "homemaker." If the patient was not a student or homemaker and had never worked, record "never worked" as the usual occupation.

If no information is available, record "unknown."

This data item usually is collected only for patients who are age 14 years or older at the time of diagnosis.


TNM CLIN DESCRIPTOR

Alternate Name | Item # | Length | Source of Standard | Column #
Clinical Stage (Prefix/Suffix) Descriptor (CoC) | 980 | 1 | CoC | 974-974

Description

Identifies the AJCC clinical stage (prefix/suffix) descriptor as recorded by the physician. AJCC stage descriptors identify special cases that need separate data analysis. The descriptors are adjuncts to and do not change the stage group.

Pathologic, clinical, and other stage data are given three separate areas in the NAACCR Data Exchange Record Layout. CoC defines a descriptor and "Staged By" item for each of these three areas.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes

0 | None
1 | E (Extranodal, lymphomas only)
2 | S (Spleen, lymphomas only)
3 | M (Multiple primary tumors in a single site)
5 | E & S (Extranodal and spleen, lymphomas only)
9 | Unknown, not stated in patient record

  • CoC FORDS entry available


TNM CLIN M

Alternate Name | Item # | Length | Source of Standard | Column #
Clinical M (CoC) | 960 | 4 | AJCC | 966-969

Description

Detailed site-specific codes for the clinical metastases (M) as defined by AJCC and recorded by the physician.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes (in addition to those published in the AJCC Cancer Staging Manual)

88

Not applicable, no code assigned for this case in the current AJCC Staging Manual.

This field is left blank if no information at all is available to code this item.

Note: See the AJCC Cancer Staging Manual, current edition for site-specific categories for the TNM elements and stage groups. See the most recent FORDS Manual for specifications for codes and data entry rules.

  • CoC FORDS entry available


TNM CLIN N

Alternate Name | Item # | Length | Source of Standard | Column #
Clinical N (CoC) | 950 | 4 | AJCC | 962-965

Description

Detailed site-specific codes for the clinical nodes (N) as defined by AJCC and recorded by the physician.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes (in addition to those published in the AJCC Cancer Staging Manual)

88

Not applicable, no code assigned for this case in the current AJCC Staging Manual.

This field is left blank if no information at all is available to code this item.

Note: See the AJCC Cancer Staging Manual, current edition for site-specific categories for the TNM elements and stage groups. See the most recent FORDS Manual for specifications for codes and data entry rules.

  • CoC FORDS entry available


TNM CLIN STAGE GROUP

Alternate Name | Item # | Length | Source of Standard | Column #
Clinical Stage Group (CoC) | 970 | 4 | AJCC | 970-973

Description

Detailed site-specific codes for the clinical stage group as defined by AJCC and recorded by the physician.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes (in addition to those published in the AJCC Cancer Staging Manual)

88 | Not applicable, no code assigned for this case in the current AJCC Staging Manual
99 | Unknown, unstaged

Note: See the AJCC Cancer Staging Manual, current edition for site-specific categories for the TNM elements and stage groups. See the most recent FORDS Manual for specifications for codes and data entry rules.

  • CoC FORDS entry available


TNM CLIN STAGED BY

Alternate Name | Item # | Length | Source of Standard | Column #
Staged By (Clinical Stage) (CoC) | 990 | 1 | CoC | 975-975

Description

Identifies the person who recorded the clinical AJCC staging elements and stage group in the patient's medical record.

Rationale

Data captured in this field can be used to evaluate the source of clinical staging and form the basis for quality management and improvement studies. This item can be used to monitor application of the CoC Staging Standard.

Codes (refer to the most recent FORDS for additional coding instructions)

0 | Not staged
1 | Managing physician
2 | Pathologist
3 | Pathologist and managing physician
4 | Cancer Committee chair, cancer liaison physician, or registry physician advisor
5 | Cancer registrar
6 | Cancer registrar and physician.
7 | Staging assigned at another facility
8 | Case is not eligible for staging
9 | Unknown; not stated in patient record

  • CoC FORDS entry available


TNM CLIN T

Alternate Name | Item # | Length | Source of Standard | Column #
Clinical T (CoC) | 940 | 4 | AJCC | 958-961

Description

Detailed site-specific codes for the clinical tumor (T) as defined by AJCC and recorded by the physician.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes (in addition to those published in the AJCC Cancer Staging Manual)

88

Not applicable, no code assigned for this case in the current AJCC Staging Manual

This field is left blank if no information at all is available to code this item.

Note: See the AJCC Cancer Staging Manual, current edition for site-specific categories for the TNM elements and stage groups. See the most recent FORDS Manual for specifications for codes and data entry rules.

  • CoC FORDS entry available


TNM EDITION NUMBER

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1060 | 2 | CoC | 938-939

Description

A code that indicates the edition of the AJCC manual used to stage the case. This applies to the manually coded AJCC fields. It does not apply to the Derived AJCC T, N, M and AJCC Stage Group fields (items 2940, 2960, 2980, and 3000).

Rationale

TNM codes have changed over time and conversion is not always simple. Therefore, a case-specific indicator is needed to allow grouping of cases for comparison.

Codes

00 | Not staged (cases that have AJCC staging scheme and staging was not done)
01 | First Edition
02 | Second Edition Second Edition (published 1983)
03 | Third Edition (published 1988)
04 | Fourth Edition (published 1992), recommended for use for cases diagnosed 1993-1997
05 | Fifth Edition (published 1997), recommended for use for cases diagnosed 1998-2002
06 | Sixth Edition (published 2002), recommended for use for cases diagnosed 2003-2009
07 | Seventh Edition (published 2009), recommended for use for cases diagnosed 2010+
88 | Not applicable (cases that do not have an AJCC staging scheme)
99 | Edition Unknown

  • CoC FORDS entry available


TNM Other Descriptor

TNM OTHER DESCRIPTOR
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1050 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11, as of January 1, 2006.


TNM Other M

TNM OTHER M
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1020 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11, as of January 1, 2006.


TNM Other N

TNM OTHER N
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1010 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11, as of January 1, 2006.


TNM Other Stage Group

TNM OTHER STAGE GROUP
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1030 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11, as of January 1, 2006.


TNM Other Staged By

TNM OTHER STAGED BY
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1040 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11, as of January 1, 2006.


TNM Other T

TNM OTHER T
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1000 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11, as of January 1, 2006.


TNM PATH DESCRIPTOR

Alternate Name | Item # | Length | Source of Standard | Column #
Pathologic Stage (Prefix/Suffix) Descriptor (CoC) | 920 | 1 | CoC | 956-956

Description

Identified the AJCC clinical stage (prefix/suffix) descriptor as recorded by the physician. AJCC stage descriptors identify special cases that need separate data analysis. The descriptors are adjuncts to and do not change the stage group.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout. CoC defines a descriptor and "Staged By" item for each of these three areas.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes

0 | None
1 | E (Extranodal, lymphomas only)
2 | S (Spleen, lymphomas only)
3 | M (Multiple primary tumors in a single site)
4 | Y (Classification during or after initial multimodality therapy)—pathologic staging only
5 | E & S (Extranodal and spleen, lymphomas only)
6 | M & Y (Multiple primary tumors and initial multimodality therapy)
9 | Unknown, not stated in patient record

  • CoC FORDS entry available


TNM PATH M

Alternate Name | Item # | Length | Source of Standard | Column #
Pathologic M (CoC) | 900 | 4 | AJCC | 948-951

Description

Detailed site-specific codes for the pathologic metastases (M) as defined by AJCC and recorded by the physician.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes (in addition to those published in the AJCC Cancer Staging Manual)

88

Not applicable, no code assigned for this case in the current AJCC Staging Manual

This field is left blank if no information at all is available to code this item.

Note: See the AJCC Cancer Staging Manual, current edition for site-specific categories for the TNM elements and stage groups. See the most recent FORDS Manual for specifications for codes and data entry rules.

  • CoC FORDS entry available


TNM PATH N

Alternate Name | Item # | Length | Source of Standard | Column #
Pathologic N (CoC) | 890 | 4 | AJCC | 944-947

Description

Detailed site-specific codes for the pathologic nodes (N) as defined by AJCC and recorded by physician.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes (in addition to those published in the AJCC Cancer Staging Manual)

88

Not applicable, no code assigned for this case in the current AJCC Staging Manual

This field is left blank if no information at all is available to code this item.

Note: See the AJCC Cancer Staging Manual, current edition for site-specific categories for the TNM elements and stage groups. See the most recent FORDS Manual for specifications for codes and data entry rules.

  • CoC FORDS entry available


TNM PATH STAGE GROUP

Alternate Name | Item # | Length | Source of Standard | Column #
Pathologic Stage Group (CoC) | 910 | 4 | AJCC | 952-955

Description

Detailed site-specific codes for the pathologic stage group as defined by AJCC and recorded by the physician.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes (in addition to those published in the AJCC Cancer Staging Manual)

88 | Not applicable, no code assigned for this case in the current AJCC Staging Manual
99 | Unknown, unstaged
Blank |

Note: See the AJCC Cancer Staging Manual, current edition for site-specific categories for the TNM elements and stage groups. See the most recent FORDS Manual for specifications for codes and data entry rules.

  • CoC FORDS entry available


TNM PATH STAGED BY

Alternate Name | Item # | Length | Source of Standard | Column #
Staged By (Pathologic Stage) (CoC) | 930 | 1 | CoC | 957-957

Description

Identifies the person who recorded the pathologic AJCC staging elements and the stage group in the patient's medical record.

Rationale

Data captured in this field can be used to evaluate the source of pathologic staging and form the basis for quality management and improvement studies.

Codes (refer to the most recent FORDS for additional coding instructions)

0 | Not staged
1 | Managing physician
2 | Pathologist
3 | Pathologist and managing physician
4 | Cancer Committee chair, cancer liaison physician, or registry physician advisor
5 | Cancer registrar
6 | Cancer registrar and physician
7 | Staging assigned at another facility
8 | Case is not eligible for staging
9 | Unknown; not stated in patient record

  • CoC FORDS entry available


TNM PATH T

Alternate Name | Item # | Length | Source of Standard | Column #
Pathologic T (CoC) | 880 | 4 | AJCC | 940-943

Description

Detailed site-specific codes for the pathologic tumor (T) as defined by AJCC and recorded by the physician.

Pathologic and clinical stage data are given three separate areas in the NAACCR Data Exchange Record Layout.

Rationale

CoC requires that AJCC TNM staging be used in its approved cancer programs. AJCC developed its staging system for evaluating trends in the treatment and control of cancer. This staging is used by physicians to estimate prognosis, to plan treatment, to evaluate new types of therapy, to analyze outcome, to design follow-up strategies, and to assess early detection results.

Codes (in addition to those published in the AJCC Cancer Staging Manual)

88

Not applicable, no code assigned for this case in the current AJCC Staging Manual

This field is left blank if no information at all is available to code this item.

Note: See the AJCC Cancer Staging Manual, current edition for site-specific categories for the TNM elements and stage groups. See the most recent FORDS Manual for specifications for codes and data entry rules.

  • CoC FORDS entry available


Tobacco History

TOBACCO HISTORY
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 340 |  |  |

Description

The NAACCR UDSC retired this data item in Version 12, as of January 1, 2010.


TUMOR MARKER 1

Alternate Name | Item # | Length | Source of Standard | Column #
Tumor Marker One (CoC) | 1150 | 1 | SEER | 981-981

Description

Records prognostic indicators for specific sites or histologies. CoC offered these items for optional use for cases diagnosed 1996 and forward. See the CoC ROADS Manual, 1998 Supplement, for a list of specific sites and histologies.

For SEER requirements for the specific sites, histologies, and diagnosis years for which this item is coded, see the 1998 SEER Program Code Manual.

Codes

0 | None done (SX)
1 | Positive/elevated
2 | Negative/normal; within normal limits (S0)
3 | Borderline; undetermined whether positive/elevated or negative/normal
Three-tiered system:
4 | Range 1 (S1)
5 | Range 2 (S2)
6 | Range 3 (S3)
8 | Ordered, but results not in chart
9 | Unknown or no information
For sites for which Tumor Marker 1 is not collected:
9 | Not applicable

Note: As of January 1, 2003, this data item is no longer required or recommended by COC. However, the item was collected in the past and it is recommended that historic data be retained.


TUMOR MARKER 2

Alternate Name | Item # | Length | Source of Standard | Column #
Tumor Marker Two (CoC) | 1160 | 1 | SEER | 982-982

Description

Records prognostic indicators for specific sites or histologies. CoC offered these items for optional use for cases diagnosed 1996 and forward. See the CoC ROADS Manual, 1998 Supplement, for a list of specific sites and histologies.

For SEER requirements for the specific sites, histologies, and diagnosis years for which this item is coded, see the 1998 SEER Program Code Manual.

Codes

0 | None done (SX)
1 | Positive/elevated
2 | Negative/normal; within normal limits (S0)
3 | Borderline; undetermined whether positive/elevated or negative/normal
Three-tiered system:
4 | Range 1 (S1)
5 | Range 2 (S2)
6 | Range 3 (S3)
8 | Ordered, but results not in chart
9 | Unknown or no information
For sites for which Tumor Marker 2 is not collected:
9 | Not applicable

Note: As of January 1, 2003, this data item is no longer required or recommended by COC. However, the item was collected in the past and it is recommended that historic data be retained.


TUMOR MARKER 3

Alternate Name | Item # | Length | Source of Standard | Column #
Tumor Marker Three (CoC) | 1170 | 1 | SEER | 983-983

Description

Records prognostic indicators for specific sites or histologies. CoC offered these items for optional use for cases diagnosed 1996 and forward. See the CoC ROADS Manual, 1998 Supplement, for a list of specific sites and histologies.

For SEER requirements for the specific sites, histologies, and diagnosis years for which this item is coded, see the 1998 SEER Program Code Manual.

Codes

0 | None done (SX)
1 | Positive/elevated
2 | Negative/normal; within normal limits (S0)
3 | Borderline; undetermined whether positive/elevated or negative/normal
Three-Tiered System:
4 | Range 1 (S1)
5 | Range 2 (S2)
6 | Range 3 (S3)
8 | Ordered, but results not in chart
9 | Unknown or no information
For sites for which Tumor Marker 3 is not collected:
9 | Not applicable

Note: As of January 1, 2003, this data item is no longer required or recommended by COC. However, the item was collected in the past and it is recommended that historic data be retained.


TUMOR RECORD NUMBER

Alternate Name | Item # | Length | Source of Standard | Column #
 | 60 | 2 | NAACCR | 40-41

Description

A system-generated number assigned to each tumor. The number should never change even if the tumor sequence is changed or a record (tumor) is deleted.

Rationale

This is a unique number that identifies a specific tumor so data can be linked. "Sequence Number" cannot be used as a link because the number is changed if a report identifies an earlier tumor or if a tumor record is deleted.


TYPE OF REPORTING SOURCE

Alternate Name | Item # | Length | Source of Standard | Column #
 | 500 | 1 | SEER | 563-563

Description

This variable codes the source documents used to abstract the majority of information on the tumor being reported. This may not be the source of original case finding (for example, if a case is identified through a pathology laboratory report review and all source documents used to abstract the case are from the physician’s office, code this item 4).

Rationale

The code in this field can be used to explain why information may be incomplete on a tumor. For example, death certificate only cases have unknown values for many data items, so one may want to exclude them from some analyses. The field also is used to monitor the success of non-hospital case reporting and follow-back mechanisms. All population-based registries should have some death certificate-only cases where no hospital admission was involved, but too high a percentage can imply both shortcomings in case-finding and that follow-back to uncover missed hospital reports was not complete.

Coding Instructions

Code in the following priority order: 1, 2, 8, 4, 3, 5, 6, 7. This is a change to reflect the addition of codes 2 and 8 and to prioritize laboratory reports over nursing home reports. The source facilities included in the previous code 1 (hospital inpatient and outpatient) are split between codes 1, 2, and 8.

This data item is intended to indicate the completeness of information available to the abstractor. Reports from health plans (e.g., Kaiser, Veterans Administration, military facilities) in which all diagnostic and treatment information is maintained centrally and is available to the abstractor are expected to be at least as complete as reports for hospital inpatients, which is why these sources are grouped with inpatients and given the code with the highest priority.

Sources coded with '2' usually have complete information on the cancer diagnosis, staging, and treatment.

Sources coded with '8' would include, but would not be limited to, outpatient surgery and nuclear medicine services. A physician's office that calls itself a surgery center should be coded as a physician's office. Surgery centers are equipped and staffed to perform surgical procedures under general anesthesia. If a physician's office calls itself a surgery center, but cannot perform surgical procedures under general anesthesia, code as a physician office.

Codes

1 | Hospital inpatient; Managed health plans with comprehensive, unified medical records
2 | Radiation Treatment Centers or Medical Oncology Centers (hospital-affiliated or independent)
3 | Laboratory only (hospital-affiliated or independent)
4 | Physician's office/private medical practitioner (LMD)
5 | Nursing/convalescent home/hospice
6 | Autopsy only
7 | Death certificate only
8 | Other hospital outpatient units/surgery centers

  • SEER Program Coding and Staging Manual entry available


Unusual Follow-up Method

UNUSUAL FOLLOW-UP METHOD
Revised

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1850 | 2 | CoC | 2290-2291

Description

User-defined numeric codes used to flag cases that need unusual follow-up methods.

Codes

Note: This data item is no longer supported by CoC (as of January 1, 2003).

User-defined


VENDOR NAME

Alternate Name | Item # | Length | Source of Standard | Column #
 | 2170 | 10 | NAACCR | 1936-1945

Description

System-generated. Name of the computer services vendor who programmed the system submitting the data. Abbreviate as necessary and keep a consistent name throughout all submissions. Include software version number where available. Code is self-assigned by vendor.

Rationale

This is used to track which vendor and which software version submitted the case. It helps define the source and extent of a problem discovered in data submitted by a software provider.


VITAL STATUS

Alternate Name | Item # | Length | Source of Standard | Column #
 | 1760 | 1 | SEER/CoC | 2126-2126

Description

Vital status of the patient as of the date entered in Date of Last Contact [1750]. If the patient has multiple tumors, vital status should be the same for all tumors.

Codes

0 | Dead (CoC)
1 | Alive
4 | Dead (SEER)

  • CoC FORDS entry available

  • SEER Program Manual entry available


Year First Seen This CA

YEAR FIRST SEEN THIS CA
Retired

Alternate Name | Item # | Length | Source of Standard | Column #
 | 620 |  |  |

Description

The NAACCR UDSC approved to retire this data item in Version 11, as of January 1, 2006.


Appendix G: Recommended Abbreviations for Abstractors

Appendix G

RECOMMENDED ABBREVIATIONS FOR ABSTRACTORS

The use of abbreviations in cancer abstraction is becoming more commonplace as the demands on abstractors increase. Abbreviations often are used by cancer abstractors to shorten the written narratives entered into text fields to facilitate the electronic storage and transmission of the information. However, abbreviations can generate confusion, because abbreviations may vary among different institutions and even between different specialties within the same institution. To be useful, an abbreviation must be clearly understood by any individual who encounters it. Consequently, the use of abbreviations is a useful abstracting practice only if universally recognized and understood abbreviations are used.

The NAACCR Recommended Abbreviations Listings were developed for utilization by cancer report abstractors and the agencies to which they submit their data. These lists were compiled to reduce some of the confusion that can result from the use of common and not-so-common abbreviations when abstracting reports of cancer from the medical record. Although the lists may shed some light on abbreviations used in the medical record, please note that these lists are intended to be used as a primary reference by the cancer abstractor, to help abstract necessary information into a limited number of text fields for storage and transmission of cancer information.

The NAACCR Recommended Abbreviations Listings consist of two main lists of almost 500 word/terms and their recommended abbreviations/symbols, as well as a special table delineating context-sensitive abbreviations. The first main listing is ordered by word/term to enable the look-up of a recommended abbreviation for a particular word or term, and the second main listing is ordered by abbreviation/symbol to enable the look-up of the word or term for a particular abbreviation or symbol. The context-sensitive abbreviations list consists of a subset of the abbreviations from the main lists where a different context for the same abbreviation conveys a different meaning (for example, CA may mean calcium or carcinoma / ML may mean milliliter or middle lobe). For these context-sensitive abbreviations, the meaning of the abbreviation should be readily apparent from the context in which it is used.

The listings were compiled from abbreviation lists from SEER Book 3, the NAACCR Pathology committee, the Veterans Administration, Dr. Jay Piccirillo's comorbid conditions training materials, the Florida Cancer Data System and the California Cancer Registry. Terms included in the lists are limited to those that are commonly utilized when abstracting cancer information. The listings are not exhaustive, but many of the most commonly used terms were included. Abbreviations for chemotherapy drugs and/or regimens are not included. Please note that although abbreviations are presented in uppercase, either upper or lower case may be utilized when entering abbreviations within abstraction software. When abstracting into text fields the use of abbreviations should be limited to those that appear on these lists whenever practical. Abbreviations and symbols should be used carefully. Any questions or suggestions for new/modified abbreviations may be e-mailed to either of the current Chairpersons of the NAACCR Registry Operations Committee: Susan Gershman, susan.gershman@state.ma.us or Susan Bolick-Aldrich, bolicks@dhec.sc.gov.

See also

Abbreviation Order - Context

NAACCR RECOMMENDED ABBREVIATION LIST
ORDERED BY WORD/TERM(S)

WORD/TERM(S) | ABBREVIATION/SYMBOL
Abdomen (abdominal) | ABD
Abdominal perineal | AP
Abnormal | ABN
Above | ^
Above knee (amputation) | AK(A)
Absent/Absence | ABS
Abstract/Abstracted | ABST
Achilles tendon reflex | ATR
Acid phosphatase | ACID PHOS
Acquired Immune Deficiency Syndrome | AIDS
Activities of daily living | ADL
Acute granulocytic leukemia | AGL
Acute lymphocytic leukemia | ALL
Acute myelogenous leukemia | AML
Acute myocardial infarction | AMI
Acute Respiratory Distress (Disease) Syndrome | ARDS
Acute tubular necrosis | ATN
Acute renal failure | ARF
Adenocarcinoma | ADENOCA
Adenosine triphosphate | ATP
Adjacent | ADJ
Adult-onset Diabetes Mellitus | AODM
Admission/Admit | ADM
Adrenal cortical hormone | ACH
Adrenal cortex | AC
Adrenocorticotrophic hormone | ACTH
Affirmative | AFF
Against medical advice | AMA
AIDS-related condition (complex) | ARC
AIDS-related disease | ARD
Air contrast barium enema | ACBE
Albumin | ALB
Alcohol | ETOH
Alkaline phosphatase | ALK PHOS
Alpha-fetoprotein | AFP
Also known as | AKA
Ambulatory | AMB
Amount | AMT
Amputation | AMP
Amyotrophic lateral sclerosis | ALS
Anal intraepithelial neoplasia, grade III | AIN III
Anaplastic | ANAP
And | &
Angiography/Angiogram | ANGIO
Anterior | ANT
Anteroposterior | AP
Antidiuretic hormone | ADH
Antigen | AG
Aortic stenosis | A-STEN
Appendix | APP
Apparently | APPLY
Approximately | APPROX
Arrhythmia | ARRHY
Arterial blood gases | ABG
Arteriosclerotic cardiovascular disease | ASCVD
Arteriosclerotic heart disease | ASHD
Arteriosclerotic Peripheral Vascular Disease | ASPVD
Arteriosclerosis/Arteriosclerotic | AS
Arteriovenous | AV
Arteriovenous malformation | AVM
Artery (-ial) | ART
Ascending colon | A-COLON
Aspiration | ASP
Aspirin, Acetylsalicylic acid | ASA
As soon as possible | ASAP
At | @
Atrial fibrillation | A FIB
Atrial flutter | A FLUTTER
Atrial stenosis/insufficiency/incompetence | AI
Atrial premature complexes | APC
Auscultation & percussion | A&P
Autonomic nervous system | ANS
Autopsy | AUT
Autoimmune hemolytic anemia | AIHA
Average | AVG
Axilla(ry) | AX
Bacillus Calmette-Guerin | BCG
Barium | BA
Barium enema | BE
Bartholins, Urethral & Skenes | BUS
Basal cell carcinoma | BCC
Before noon | AM
Below knee (amputation) | BK(A)
Benign prostatic hypertrophy/hyperplasia | BPH
Bilateral | BIL
Bilateral salpingo-oophorectomy | BSO
Bile duct | BD
Biological response modifier | BRM
Biopsy | BX
Bipolar affective disorder | BAD
Black female | B/F
Black male | B/M
Bladder tumor | BT
Blood pressure | BP
Blood urea nitrogen | BUN
Blood volume | BV
Bone marrow | BM
Bone marrow transplant | BMT
Bowel movement | BM
Brother | BRO
Calcium | CA
Capsule (s) | CAP(S)
Carcinoembryonic antigen | CEA
Carcinoma | CA
Carcinoma in situ | CIS
Cardiovascular disease | CVD
CAT/CT scan/Computerized axial tomography | CT
Centimeter | CM
Central nervous system | CNS
Cerebrospinal fluid | CSF
Cerebrovascular accident | CVA
Cervical intraepithelial neoplasia | CIN
Cervical intraepithelial neoplasia, grade III | CIN III
Cervical vertebrae | C1-C7
Cervical spine | C-SPINE
Change | CHG
Chemotherapy | CHEMO
Chest X-ray | CXR
Chronic | CHR
Chronic granulocytic leukemia | CGL
Chronic lymphocytic leukemia | CLL
Chronic myeloid (myelocytic) leukemia | CML
Chronic obstructive lung disease | COLD
Chronic obstructive pulmonary disease | COPD
Chronic renal failure | CRF
Chronic ulcerative colitis | CUC
Cigarettes | CIG
Clear | CLR
Cobalt 60 | CO60
Collaborative stage | CS
Colon, Ascending | A-COLON
Colon, Descending | D-COLON
Colon, Sigmoid | SIG COLON
Colon, Transverse | TRANS-COLON
Colony-stimulating factor | C-SF
Complaint (-ning) of | C/O
Complete blood count | CBC
Congenital heart disease | CHD
Congestive heart failure | CHF
Consistent with | C/W
Continue/continuous | CONT
Contralateral | CONTRA
Coronary artery bypass graft | CABG
Coronary artery disease | CAD
Coronary care unit | CCU
Cubic centimeter | CC
Cystoscopy | CYSTO
Cytology | CYTO
Cystic fibrosis | CF
Date of birth | DOB
Date of death | DOD
Dead on arrival | DOA
Decrease(d) | DECR
Deep tendon reflex | DTR
Deep vein thrombosis | DVT
Deoxyribonucleic acid | DNA
Descending colon | D-COLON
Dermatology | DERM
Diabetes mellitus | DM
Diagnosis | DX
Diameter | DIAM
Diethylstilbestrol | DES
Differentiated/differential | DIFF
Digital rectal examination | DRE
Dilatation and curettage | D&C
Discharge | DISCH
Discontinue(d) | DC
Disease | DZ
Disseminated intravascular coagulopathy | DIC
Ductal carcinoma in situ | DCIS
Dyspnea on exertion | DOE
Ears, nose, and throat | ENT
Electrocardiogram | ECG/EKG
Electroencephalogram | EEG
Electromyogram | EMG
Emergency room | ER
Endoscopic retrograde cholangiopancreatography | ERCP
End stage renal disease | ESRD
Enlarged | ENLGD
Equal(s) | =
Esophagogastro-duodenoscopy | EGD
Estrogen receptor (assay) | ER, ERA
Evaluation | EVAL
Every | Q
Every day | QD
Examination | EXAM
Excision/excised | EXC(D)
Expired | EXP
Exploratory | EXPL
Exploratory laparotomy | EXPL LAP
Extend/extension | EXT
Fever of unknown origin | FUO
Fine needle aspiration | FNA
Fine needle aspiration biopsy | FNAB
Floor of mouth | FOM
Fluid | FL
Fluoroscopy | FLURO
Follow-up | FU
For example | E.G.
Fracture | FX
Frequent/Frequency | FREQ
Frozen section | FS
Full thickness skin graft | FTSG
Gallbladder | GB
Gastroesophageal | GE
Gastroesophageal reflux disease | GERD
Gastrointestinal | GI
General/Generalized | GEN
Genitourinary | GU
Grade | GR
Greater/Greater than | >
Gynecology | GYN
Hematocrit | HCT
Hemoglobin | HGB
Hepatitis A (virus) | HAV
Hepatitis B (virus) | HBV
Hepatitis C (virus) | HCV
Hepatitis D (virus) | HDV
Hepatosplenomegaly | HSM
History | HX
History and physical | H&P
History of | H/O
Hormone | HORM
Hospital | HOSP
Hour/ Hours | HR(S)
Human chorionic gonadotropin | HCG
Human Immunodeficiency Virus | HIV
Human Papilloma Virus | HPV
Human T-Lymphotrophic Virus, (Type III) | HTLV
Hypertension | HTN
Hypertensive cardiovascular disease | HCVD
Hypertensive vascular disease | HVD
Hysterectomy | HYST
Idiopathic hypertrophic subaortic stenosis | IHSS
Idiopathic thrombocytopenia | ITP
Immunoglobulin | IG
Immunohistochemical | IHC
Impression | IMP
Incision & drainage | I&D
Includes/Including | INCL
Increase(d) | INCR
Inferior | INF
Inferior vena cava | IVC
Infiltrating | INFILT
Inflammatory bowel disease | IBD
Inpatient | IP
Insulin-dependent diabetes mellitus | IDDM
Intensive care unit | ICU
Intercostal margin | ICM
Intercostal space | ICS
Intermittent positive pressure breathing | IPPB
Internal | INT
Interstitial lung disease | ILD
Intramuscular | IM
Intrathecal | IT
Intravenous | IV
Intravenous cholangiogram | IVCA
Intravenous pyelogram | IVP
Invade(s)/invading/invasion | INV
Involve(s)/involvement/involving | INVL
Ipsilateral | IPSI
Irregular | IRREG
Jugular venous distention | JVD
Juvenile rheumatic arthritis | JRA
Kaposi sarcoma | KS
Kidneys, ureters, bladder | KUB
Kilogram | KG
Kilovolt | KV
laboratory | LAB
Lactic dehydrogenase | LDH
Laparotomy | LAP
Large | LRG
Last menstrual period | LMP
Lateral | LAT
Left | LT
Left bundle branch block | LBBB
Left costal margin | LCM
Left lower extremity | LLE
Left lower lobe | LLL
Left lower quadrant | LLQ
Left salpingo-oophorectomy | LSO
Left upper extremity | LUE
Left upper lobe | LUL
Left upper quadrant | LUQ
Left upper outer quadrant | LUOQ
Less/Less than | <
Licensed practical nurse | LPN
Linear accelerator | LINAC
Liver/spleen scan | LS SCAN
Lower extremity | LE
Lower inner quadrant | LIQ
Lower outer quadrant | LOQ
Lumbar vertebra | L1-L5
Lumbar spine | L-SPINE
Lumbosacral | LS
Lymphadenopathy-associated virus | LAV
Lymph node(s) | LN(S)
Lymph node dissection | LND
Lupus erythematosus | LUP ERYTH
Macrophage colony-stimulating factor | M-CSF
Magnetic resonance imaging | MRI
Magnetic resonance cholangiopancreatography | MRCP
Main stem bronchus | MSB
Malignant | MALIG
Mandible/mandibular | MAND
Maximum | MAX
Medical center | MC
Medication | MED
Metastatic/Metastasis | METS
Methicillin Resistant Staphylococcus Aureus | MRSA
Microgram | MCG
Microscopic | MICRO
Middle lobe | ML
Millicurie (hours) | MC(H)
Milligram (hours) | MG(H)
Milliliter | ML
Millimeter | MM
Million electron volts | MEV
Minimum | MIN
Minus | -
Minute | MIN
Mitral valve prolapse | MVP
Mixed combined immunodeficiency | MCID
Mixed connective tissue disease | MCTD
Moderate (-ly) | MOD
Moderately differentiated | MD, MOD DIFF
Modified radical mastectomy | MRM
More/More than | >
Multifocal arterial tachycardia | MAT
Multifocal premature ventricular contraction | MPVC
Multiple | MULT
Multiple sclerosis | MS
Multiple myeloma | MM
Myasthenia gravis | MG
Myocardial infarction | MI
Neck vein distention | NVD
Negative | NEG
Negative | -
Neoplasm | NEOPL
Neurology | NEURO
No evidence of disease | NED
No significant findings | NSF
Non-Hodgkin lymphoma | NHL
Normal | NL
Non small cell carcinoma | NSCCA
Not applicable | NA
Not otherwise specified | NOS
Not recorded | NR
Number | #
Nursing home | NH
Obstetrics | OB
Obstructed (-ing, -ion) | OBST
Operating room | OR
Operative report | OP RPT
Organic brain syndrome | OBS
Orthopedics | ORTHO
Otology | OTO
Ounce | OZ
Outpatient | OP
Packs per day | PPD
Palpated (-able) | PALP
Papanicolaou smear | PAP
Papillary | PAP
Past/personal (medical) history | PMH
Pathology | PATH
Patient | PT
Pediatrics | PEDS
Pelvic inflammatory disease | PID
Peptic ulcer disease | PUD
Percutaneous | PERC
Percutaneous transhepatic cholecystogram | PTC
Peripheral vascular disease | PVD
Prescription | RX
Primary medical physician | PMP
Phosphorus 32 | P32
Physical examination | PE
Physiotherapy/Physical therapy | PT
Platelets | PLT
Plus | +
Poorly differentiated | PD, POOR DIFF
Positive | POS
Positive | +
Positron emission tomography | PET
Possible | POSS
Posterior | POST
Postoperative (-ly) | POST OP
Pound(s) | LB(S)
Pound(s) | #
Premature atrial contraction | PAC
Preoperative (-ly) | PRE OP
Previous | PREV
Prior to admission | PTA
Probable (-ly) | PROB
Proctoscopy | PROCTO
Progesterone receptor (assay) | PR, PRA
Prostatic intraepithelial neoplasia, grade III | PIN III
Prostatic specific antigen | PSA
Pulmonary | PULM
Quadrant | QUAD
Radiation absorbed dose | RAD
Radiation therapy | RT
Radioimmunoassay | RIA
Received | RECD
Red blood cells (count) | RBC
Regarding | RE
Regional medical center | RMC
Regular | REG
Regular sinus rhythm | RSR
Resection (ed) | RESEC
Review of outside films | ROF
Review of outside slides | ROS
Rheumatoid arthritis | RA
Rheumatic heart disease | RHD
Right | RT
Right bundle branch block | RBBB
Right costal margin | RCM
Right inner quadrant | RIQ
Right lower extremity | RLE
Right lower lobe | RLL
Right lower quadrant | RLQ
Right middle lobe | RML
Right outer quadrant | ROQ
Right salpingo-oophorectomy | RSO
Right upper extremity | RUE
Right upper lobe | RUL
Right upper quadrant | RUQ
Rule out | R/O
Sacral spine | S-SPINE
Sacral vertebra | S1-S5
Salpingo-oophorectomy | SO
Satisfactory | SATIS
Serum glutamic oxaloacetic transaminase | SGOT
Serum glutamic pyruvic transaminase | SGPT
Severe combined immunodeficiency syndrome | SCID
Short(ness) of breath | SOB
Sick sinus syndrome | SSS
Sigmoid colon | SIG COLON
Small | SM
Small bowel | SB
Specimen | SPEC
Spine, Cervical | C-SPINE
Spine, Lumbar | L-SPINE
Spine, Sacral | S-SPINE
Spine, Thoracic | T-SPINE
Split thickness skin graft | STSG
Squamous | SQ
Squamous cell carcinoma | SCC
Status post | S/P
Subcutaneous | SUBCU
Summary stage | SS
Superior vena cava | SVC
Surgery/Surgical | SURG
Suspicious/suspected | SUSP
Symptoms | SX
Syndrome of inappropriate ADH | SIADH
Systemic lupus erythematosus | SLE
Thoracic spine | T-SPINE
Thromboticthrombocytopenia purpura | TTP
Times | X
Total abdominal hysterectomy | TAH
Total abdominal hysterectomy- bilateral salpingo-oophorectomy | TAH-BSO
Total vaginal hysterectomy | TVH
Transient ischemic attack | TIA
Transitional cell carcinoma | TCC
Transurethral resection | TUR
Transurethral resection bladder | TURB
Transurethral resection prostate | TURP
Transverse colon | TRANS-COLON
Treatment | TX
True vocal cord | TVC
Tuberculosis | TB
Twice a day (daily) | BID
Ultrasound | US
Undifferentiated | UNDIFF
Unknown | UNK
Upper extremity | UE
Upper gastrointestinal (series) | UGI
Upper inner quadrant | UIQ
Upper outer quadrant | UOQ
Upper respiratory infection | URI
Urinary tract infection | UTI
Vagina/Vaginal | VAG
Vaginal hysterectomy | VAG HYST
Vaginal intraepithelial neoplasia (grade III) | VAIN III
Vulvar intraepithelial neoplasia (grade III) | VIN III
Well differentiated | WD, WELL DIFF
White blood cells (count) | WBC
White female | W/F
White male | W/M
With | W/
Within normal limits | WNL
Without | W/O
Wolff-Parkinson-White syndrome | WPW
Work-up | W/U
Xray | XR
Year | YR

NAACCR RECOMMENDED ABBREVIATION LIST
ORDERED BY ABBREVIATION/SYMBOL

ABBREVIATION/SYMBOL | WORD/TERM(S)
^ | above
@ | at
& | and
< | less, less than
= | equals
> | greater than, more, more than
- | negative, minus
# | number, pound(s)
+ | plus, positive
X | times
A-COLON | Ascending colon
A FIB | Atrial fibrillation
A FLUTTER | Atrial flutter
A-STEN | Aortic stenosis
A&P | Auscultation & percussion
ABD | Abdomen (abdominal)
ABG | Arterial blood gases
ABN | Abnormal
ABS | Absent/Absence
ABST | Abstract/Abstracted
AC | Adrenal cortex
ACBE | Air contrast barium enema
ACH | Adrenal cortical hormone
ACID PHOS | Acid phosphatase
ACTH | Adrenocorticotrophic hormone
ADENOCA | Adenocarcinoma
ADH | Antidiuretic hormone
ADJ | Adjacent
ADL | Activities of daily living
ADM | Admission/Admit
AFF | Affirmative
AFP | Alpha-fetoprotein
AG | Antigen
AGL | Acute granulocytic leukemia
AI | Atrial stenosis/insufficiency/incompetence
AIDS | Acquired Immune Deficiency Syndrome
AIHA | Autoimmune hemolytic anemia
AIN III | Anal intraepithelial neoplasia, grade III
AK(A) | Above knee (amputation)
AKA | Also known as
ALB | Albumin
ALK PHOS | Alkaline phosphatase
ALL | Acute lymphocytic leukemia
ALS | Amyotrophic lateral sclerosis
AM | Before noon
AMA | Against medical advice
AMB | Ambulatory
AMI | Acute myocardial infarction
AML | Acute myelogenous leukemia
AMP | Amputation
AMT | Amount
ANAP | Anaplastic
ANGIO | Angiography/Angiogram
ANS | Autonomic nervous system
ANT | Anterior
AODM | Adult-onset Diabetes Mellitus
AP | Abdominal perineal
AP | Anteroposterior
APC | Atrial premature complexes
APP | Appendix
APPLY | Apparently
APPROX | Approximately
ARC | AIDS-related condition (complex)
ARD | AIDS-related disease
ARDS | Acute Respiratory Distress (Disease) Syndrome
ARF | Acute renal failure
ARRHY | Arrhythmia
ART | Artery (-ial)
AS | Arteriosclerosis/Arteriosclerotic
ASA | Aspirin, Acetylsalicylic acid
ASAP | As soon as possible
ASCVD | Arteriosclerotic cardiovascular disease
ASHD | Arteriosclerotic heart disease
ASP | Aspiration
ASPVD | Arteriosclerotic Peripheral Vascular Disease
ATN | Acute tubular necrosis
ATP | Adenosine triphosphate
ATR | Achilles tendon reflex
AUT | Autopsy
AV | Arteriovenous
AVG | Average
AVM | Arteriovenous malformation
AX | Axilla(ry)
B/F | Black female
B/M | Black male
BA | Barium
BAD | Bipolar affective disorder
BCC | Basal cell carcinoma
BCG | Bacillus Calmette-Guerin
BD | Bile duct
BE | Barium enema
BID | Twice a day (daily)
BIL | Bilateral
BK(A) | Below knee (amputation)
BM | Bone marrow
BM | Bowel movement
BMT | Bone marrow transplant
BP | Blood pressure
BPH | Benign prostatic hypertrophy/hyperplasia
BRM | Biological response modifier
BRO | Brother
BSO | Bilateral salpingo-oophorectomy
BT | Bladder tumor
BUN | Blood urea nitrogen
BUS | Bartholins, Urethral & Skenes
BV | Blood volume
BX | Biopsy
C/O | Complaint (-ning) of
C/W | Consistent with
C1-C7 | Cervical vertebrae
CA | Calcium
CA | Carcinoma
CABG | Coronary artery bypass graft
CAD | Coronary artery disease
CAP(S) | Capsule (s)
CBC | Complete blood count
CC | Cubic centimeter
CCU | Coronary care unit
CEA | Carcinoembryonic antigen
CF | Cystic fibrosis
CGL | Chronic granulocytic leukemia
CHD | Congenital heart disease
CHEMO | Chemotherapy
CHF | Congestive heart failure
CHG | Change
CHR | Chronic
CIG | Cigarettes
CIN | Cervical intraepithelial neoplasia
CIN III | Cervical intraepithelial neoplasia, grade III
CIS | Carcinoma in situ
CLL | Chronic lymphocytic leukemia
CLR | Clear
CM | Centimeter
CML | Chronic myeloid (myelocytic) leukemia
CNS | Central nervous system
CO60 | Cobalt 60
COLD | Chronic obstructive lung disease
CONT | Continue/continuous
CONTRA | Contralateral
COPD | Chronic obstructive pulmonary disease
CRF | Chronic renal failure
CS | Collaborative stage
CSF | Cerebrospinal fluid
C-SF | Colony stimulating factor
C-SPINE | Cervical spine
CT | CAT/CT scan/Computerized axial tomography
CUC | Chronic ulcerative colitis
CVA | Cerebrovascular accident
CVD | Cardiovascular disease
CXR | Chest X-ray
CYSTO | Cystoscopy
CYTO | Cytology
D-COLON | Descending colon
D&C | Dilatation and curettage
DC | Discontinue(d)
DCIS | Ductal carcinoma in situ
DECR | Decrease(d)
DERM | Dermatology
DES | Diethylstilbestrol
DIAM | Diameter
DIC | Disseminated intravascular coagulopathy
DIFF | Differentiated/differential
DISCH | Discharge
DM | Diabetes mellitus
DNA | Deoxyribonucleic acid
DOA | Dead on arrival
DOB | Date of birth
DOD | Date of death
DOE | Dyspnea on exertion
DRE | Digital rectal examination
DTR | Deep tendon reflex
DVT | Deep vein thrombosis
DX | Diagnosis
DZ | Disease
E.G. | For example
ECG/EKG | Electrocardiogram
EEG | Electroencephalogram
EGD | Esophagogastro-duodenoscopy
EMG | Electromyogram
ENLGD | Enlarged
ENT | Ears, nose, and throat
ER | Emergency room
ER, ERA | Estrogen receptor (assay)
ERCP | Endoscopic retrograde cholangiopancreatography
ESRD | End stage renal disease
ETOH | Alcohol
EVAL | Evaluation
EXAM | Examination
EXC(D) | Excision/excised
EXP | Expired
EXPL | Exploratory
EXPL LAP | Exploratory laparotomy
EXT | Extend/extension
FL | Fluid
FLURO | Fluoroscopy
FNA | Fine needle aspiration
FNAB | Fine needle aspiration biopsy
FOM | Floor of mouth
FREQ | Frequent/Frequency
FS | Frozen section
FTSG | Full thickness skin graft
FU | Follow-up
FUO | Fever of unknown origin
FX | Fracture
GB | Gallbladder
GE | Gastroesophageal
GEN | General/Generalized
GERD | Gastroesophageal reflux disease
GI | Gastrointestinal
GR | Grade
GU | Genitourinary
GYN | Gynecology
H&P | History and physical
H/O | History of
HAV | Hepatitis A (virus)
HBV | Hepatitis B (virus)
HCG | Human chorionic gonadotropin
HCT | Hematocrit
HCV | Hepatitis C (virus)
HCVD | Hypertensive cardiovascular disease
HDV | Hepatitis D (virus)
HGB | Hemoglobin
HIV | Human Immunodeficiency Virus
HORM | Hormone
HOSP | Hospital
HPV | Human Papilloma Virus
HR(S) | Hour/ Hours
HSM | Hepatosplenomegaly
HTLV | Human T-Lymphotrophic Virus, (Type III)
HTN | Hypertension
HVD | Hypertensive vascular disease
HX | History
HYST | Hysterectomy
I&D | Incision & drainage
IBD | Inflammatory bowel disease
ICM | Intercostal margin
ICS | Intercostal space
ICU | Intensive care unit
IDDM | Insulin-dependent diabetes mellitus
IG | Immunoglobulin
IHC | Immunohistochemical
IHSS | Idiopathic hypertrophic subaortic stenosis
ILD | Interstitial lung disease
IM | Intramuscular
IMP | Impression
INCL | Includes/Including
INCR | Increase(d)
INF | Inferior
INFILT | Infiltrating
INT | Internal
INV | Invade(s)/invading/invasion
INVL | Involve(s)/involvement/involving
IP | Inpatient
IPPB | Intermittent positive pressure breathing
IPSI | Ipsilateral
IRREG | Irregular
IT | Intrathecal
ITP | Idiopathic thrombocytopenia
IV | Intravenous
IVC | Inferior vena cava
IVCA | Intravenous cholangiogram
IVP | Intravenous pyelogram
JRA | Juvenile rheumatic arthritis
JVD | Jugular venous distention
KG | Kilogram
KS | Kaposi sarcoma
KUB | Kidneys, ureters, bladder
KV | Kilovolt
L-SPINE | Lumbar spine
L1-L5 | Lumbar vertebra
LAB | laboratory
LAP | Laparotomy
LAT | Lateral
LAV | Lymphadenopathy-associated virus
LB | Pound
LBBB | Left bundle branch block
LCM | Left costal margin
LDH | Lactic dehydrogenase
LE | Lower extremity
LINAC | Linear accelerator
LIQ | Lower inner quadrant
LLE | Left lower extremity
LLL | Left lower lobe
LLQ | Left lower quadrant
LMP | Last menstrual period
LN(S) | Lymph node(s)
LND | Lymph node dissection
LOQ | Lower outer quadrant
LPN | Licensed practical nurse
LRG | Large
LS | Lumbosacral
LS SCAN | Liver/spleen scan
LSO | Left salpingo-oophorectomy
LT | Left
LUE | Left upper extremity
LUL | Left upper lobe
LUOQ | Left upper outer quadrant
LUP ERYTH | Lupus erythematosus
LUQ | Left upper quadrant
M-CSF | Macrophage colony-stimulating factor
MALIG | Malignant
MAND | Mandible/mandibular
MAT | Multifocal arterial tachycardia
MAX | Maximum
MC | Medical center
MC(H) | Millicurie (hours)
MCG | Microgram
MCID | Mixed combined immunodeficiency
MCTD | Mixed connective tissue disease
MD | Moderately differentiated
MED | Medication
METS | Metastatic/Metastasis
MEV | Million electron volts
MG | Myasthenia gravis
MG(H) | Milligram (hours)
MI | Myocardial infarction
MICRO | Microscopic
MIN | Minimum
MIN | Minute
ML | Middle lobe
ML | Milliliter
MM | Millimeter
MM | Multiple myeloma
MOD | Moderate (-ly)
MOD DIFF | Moderately differentiated
MPVC | Multifocal premature ventricular contraction
MRCP | Magnetic resonance cholangiopancreatography
MRI | Magnetic resonance imaging
MRM | Modified radical mastectomy
MRSA | Methicillin Resistant Staphylococcus Aureus
MS | Multiple sclerosis
MSB | Main stem bronchus
MULT | Multiple
MVP | Mitral valve prolapse
NA | Not applicable
NED | No evidence of disease
NEG | Negative
NEOPL | Neoplasm
NEURO | Neurology
NH | Nursing home
NHL | Non-Hodgkin lymphoma
NL | Normal
NOS | Not otherwise specified
NR | Not recorded
NSCCA | Non small cell carcinoma
NSF | No significant findings
NVD | Neck vein distention
OB | Obstetrics
OBS | Organic brain syndrome
OBST | Obstructed (-ing, -ion)
OP | Outpatient
OP RPT | Operative report
OR | Operating room
ORTHO | Orthopedics
OTO | Otology
OZ | Ounce
P32 | Phosphorus 32
PAC | Premature atrial contraction
PALP | Palpated (-able)
PAP | Papanicolaou smear
PAP | Papillary
PATH | Pathology
PD | Poorly differentiated
PE | Physical examination
PEDS | Pediatrics
PERC | Percutaneous
PET | Positron emission tomography
PID | Pelvic inflammatory disease
PIN III | Prostatic intraepithelial neoplasia, grade III
PLT | Platelets
PMH | Past/personal (medical) history
PMP | Primary medical physician
POOR DIFF | Poorly differentiated
POS | Positive
POSS | Possible
POST | Posterior
POST OP | Postoperative (-ly)
PPD | Packs per day
PR, PRA | Progesterone receptor (assay)
PRE OP | Preoperative (-ly)
PREV | Previous
PROB | Probable (-ly)
PROCTO | Proctoscopy
PSA | Prostatic specific antigen
PT | Patient
PT | Physiotherapy/Physical therapy
PTA | Prior to admission
PTC | Percutaneous transhepatic cholecystogram
PUD | Peptic ulcer disease
PULM | Pulmonary
PVD | Peripheral vascular disease
Q | Every
QD | Every day
QUAD | Quadrant
R/O | Rule out
RA | Rheumatoid arthritis
RAD | Radiation absorbed dose
RBBB | Right bundle branch block
RBC | Red blood cells (count)
RCM | Right costal margin
RE | Regarding
RECD | Received
REG | Regular
RESEC | Resection (ed)
RHD | Rheumatic heart disease
RIA | Radioimmunoassay
RIQ | Right inner quadrant
RLE | Right lower extremity
RLL | Right lower lobe
RLQ | Right lower quadrant
RMC | Regional medical center
RML | Right middle lobe
ROF | Review of outside films
ROQ | Right outer quadrant
ROS | Review of outside slides
RSO | Right salpingo-oophorectomy
RSR | Regular sinus rhythm
RT | Radiation therapy
RT | Right
RUE | Right upper extremity
RUL | Right upper lobe
RUQ | Right upper quadrant
RX | Prescription
S/P | Status post
S1-S5 | Sacral vertebra
S-SPINE | Sacral spine
SATIS | Satisfactory
SB | Small bowel
SCC | Squamous cell carcinoma
SCID | Severe combined immunodeficiency syndrome
SGOT | Serum glutamic oxaloacetic transaminase
SGPT | Serum glutamic pyruvic transaminase
SIADH | Syndrome of inappropriate ADH
SIG COLON | Sigmoid colon
SLE | Systemic lupus erythematosus
SM | Small
SO | Salpingo-oophorectomy
SOB | Short(ness) of breath
SPEC | Specimen
SQ | Squamous
SS | Summary stage
SSS | Sick sinus syndrome
STSG | Split thickness skin graft
SUBCU | Subcutaneous
SURG | Surgery/Surgical
SUSP | Suspicious/suspected
SVC | Superior vena cava
SX | Symptoms
T-SPINE | Thoracic spine
TAH | Total abdominal hysterectomy
TAH-BSO | Total abdominal hysterectomy- bilateral salpingo-oophorectomy
TB | Tuberculosis
TCC | Transitional cell carcinoma
TIA | Transient ischemic attack
TRANS-COLON | Transverse colon
TTP | Thromboticthrombocytopenia purpura
TUR | Transurethral resection
TURB | Transurethral resection bladder
TURP | Transurethral resection prostate
TVC | True vocal cord
TVH | Total vaginal hysterectomy
TX | Treatment
UE | Upper extremity
UGI | Upper gastrointestinal (series)
UIQ | Upper inner quadrant
UNDIFF | Undifferentiated
UNK | Unknown
UOQ | Upper outer quadrant
URI | Upper respiratory infection
US | Ultrasound
UTI | Urinary tract infection
VAG | Vagina/Vaginal
VAG HYST | Vaginal hysterectomy
VAIN III | Vaginal intraepithelial neoplasia (grade III)
VIN III | Vulvar intraepithelial neoplasia (grade III)
W/ | With
W/F | White female
W/M | White male
W/O | Without
W/U | Work-up
WBC | White blood cells (count)
WD | Well differentiated
WELL DIFF | Well differentiated
WNL | Within normal limits
WPW | Wolff-Parkinson-White syndrome
XR | Xray
YR | Year

NAACCR RECOMMENDED ABBREVIATION LIST
CONTEXT-SENSITIVE ABBREVIATIONS

ABBREVIATION/SYMBOL | WORD/TERM(S)
AP | Anteroposterior
AP | Abdominal perineal
BM | Bone marrow
BM | Bowel movement
CA | Calcium
CA | Carcinoma
MIN | Minimum
MIN | Minute
ML | Milliliter
ML | Middle lobe
MM | Millimeter
MM | Multiple myeloma
PAP | Papillary
PAP | Papanicolaou smear
PT | Patient
PT | Physiotherapy/Physical therapy
RT | Right
RT | Radiation therapy


Appendix H: HL7 Flavors of Null Table

APPENDIX H:
HL7 FLAVORS OF NULL TABLE

Definition: If a value is an exceptional value (NULL-value), this specifies in what way and why proper information is missing.

NAACCR Code | HL7 Code | Name | Definition
10 | NI | no information | No information whatsoever can be inferred from this exceptional value. This is the most general exceptional value. It is also the default exceptional value. It is unknown whether this event occurred (e.g., radiation treatment).
11 | NA | not applicable | No proper value is applicable in this context (e.g., last menstrual period for a male).
12 | UNK | unknown | A proper value is applicable but not known. This event occurred but the date is unknown (e.g., birth date).
13 | NASK | not asked | This information has not been sought (i.e., patient was not asked).
14 | ASKU | asked but unknown | Information was sought but not found (i.e., patient was asked but did not know).
15 | NAV | temporarily unavailable | Information is not available at this time, but it is expected that it will be available later.
16 | OTH* | other* | The actual value is not an element in the value domain of a variable (e.g., concept not provided by required code system).
17 | PINF | positive infinity | Positive infinity of numbers.
18 | NINF | negative infinity | Negative infinity of numbers.
19 | MSK | masked | Information on this item is available, but it has not been provided by the sender due to security, privacy, or other reasons. An alternative mechanism for gaining access to this information may be available. Note: Using this null flavor does provide information that may be a breach of confidentiality. Its primary purpose is for those circumstances where it is necessary to inform the receiver that the information does exist.
20 | NP | not present | Value is not present in a message. This is only defined in messages, never in application data! All values not present in the message must be replaced by the applicable default or No-Information (NI) as the default of all defaults.

The null flavors are a general domain extension of all normal data types. Note the distinction between value domain of any data type and the vocabulary domain of coded data types. A vocabulary domain is a value domain for coded values, but not all value domains are vocabulary domains.

* The null flavor Other is used whenever the actual value is not in the required value domain. This may be, for example, when the value exceeds some constraints that are defined too restrictively (e.g., age < 100 years).

Note: Null flavors are applicable to any property of a data value or a higher-level object attribute. Where the difference of null flavors is not significant, ITs are not required to represent them. If nothing else is noted in this specification, ITs need not represent general NULL flavors for data-value property.