Site-Specific Surgery Codes (FORDS)

REGISTRY PLUS ONLINE HELP

FORDS Manual, Appendix B: Site-Specific Surgery Codes

Source: FORDS Manual, Facility Oncology Registry Data Standards: Revised for 2013 (Incorporates all updates since FORDS was originally published in July 2002)

Includes updates to January 1, 2013

Index to Site-Specific Surgery Codes

Note: The histologies specified in this section apply only to cases diagnosed in 2010 or later. Please consult FORDS: Revised for 2009 for applicable histologies for cases diagnosed prior to that date.

Note: SEER Program Code Manual annotations are indicated in [brackets] (--SEER information or instructions not found in FORDS or different from FORDS).

Oral Cavity

Parotid and Other Unspecified Glands

Pharynx

Esophagus

Stomach

Colon

Rectosigmoid

Rectum

Anus

Liver and Intrahepatic Bile Ducts

Pancreas

Larynx

Lung

Hematopoietic, Reticuloendothelial, Immunoproliferative, and Myeloproliferative Disease

Bones, Peripheral Nerves, and Soft Tissues

Spleen

Skin

Breast

Cervix uteri

Corpus uteri

Ovary

Prostate

Testis

Kidney, Renal Pelvis, and Ureter

Bladder

Brain

Thyroid Gland

Lymph Nodes

All Other Sites

Unknown and Ill-defined Primary Sites


Oral Cavity: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

ORAL CAVITY

Lip C00.0-C00.9, Base of Tongue C01.9, Other Parts of Tongue C02.0-C02.9,

Gum C03.0-C03.9, Floor of Mouth C04.0-C04.9, Palate C05.0-C05.9,

Other Parts of Mouth C06.0-C06.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | No specimen sent to pathology from surgical events 10-14.
20 | Local tumor excision, NOS
 | 26 | Polypectomy
 | 27 | Excisional biopsy
 | Any combination of 20 or 26-27 WITH [SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]
 |  | 21 | Photodynamic therapy (PDT)
 |  | 22 | Electrocautery
 |  | 23 | Cryosurgery
 |  | 24 | Laser ablation
 | 25 | Laser excision
 | Specimen sent to pathology from surgical events 20-27. [SEER Guideline: Codes 20-27 include shave and wedge resection]
30 | Wide excision, NOS Code 30 includes: Hemiglossectomy Partial glossectomy
40 | Radical excision of tumor, NOS
 | 41 | Radical excision of tumor ONLY
 | 42 | Combination of 41 WITH resection in continuity with mandible (marginal, segmental, hemi-, or total resection)
 | 43 | Combination of 41 WITH resection in continuity with maxilla (partial, subtotal, or total resection)
 | [SEER Guideline: in continuity with or “en bloc” means that all of the tissues were removed during the same procedure, but not necessarily in a single specimen]
 | Codes 40-43 include: Total glossectomy Radical glossectomy
 | Specimen sent to pathology from surgical events 20-43.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 12/4/02, 01/10, 02/10)


Parotid and Other Unspecified Glands: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

PAROTID AND OTHER UNSPECIFIED GLANDS

Parotid Gland C07.9, Major Salivary Glands C08.0–C08.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | No specimen sent to pathology from surgical events 10–14.
20 | Local tumor excision, NOS
 | 26 | Polypectomy
 | 27 | Excisional biopsy
 | Any combination of 20 or 26-27 WITH [SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]
 |  | 21 | Photodynamic therapy (PDT)
 |  | 22 | Electrocautery
 |  | 23 | Cryosurgery
 |  | 24 | Laser ablation
 | 25 | Laser excision
30 | Less than total parotidectomy, NOS; less than total removal of major salivary gland, NOS
 |  | 31 | Facial nerve spared
 |  | 32 | Facial nerve sacrificed
 | 33 | Superficial lobe ONLY
 |  | 34 | Facial nerve spared
 |  | 35 | Facial nerve sacrificed
 | 36 | Deep lobe (Total) [SEER Guideline: with or without superficial lobe]
 |  | 37 | Facial nerve spared
 |  | 38 | Facial nerve sacrificed
40 | Total parotidectomy, NOS; total removal of major salivary gland, NOS
 | 41 | Facial nerve spared
 | 42 | Facial nerve sacrificed
50 | Radical parotidectomy, NOS; radical removal of major salivary gland, NOS
 | 51 | WITHOUT removal of temporal bone
 | 52 | WITH removal of temporal bone
 | 53 | WITH removal of overlying skin (requires graft or flap coverage)
80 | Parotidectomy, NOS
 | Specimen sent to pathology from surgical events 20–80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10)


Pharynx: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

PHARYNX

Tonsil C09.0–C09.9, Oropharynx C10.0–C10.9, Nasopharynx C11.0–C11.9

Pyriform Sinus C12.9, Hypopharynx C13.0–C13.9, Pharynx C14.0

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00

None; no surgery of primary site; autopsy ONLY

10

Local tumor destruction, NOS

11

Photodynamic therapy (PDT)

12

Electrocautery; fulguration (includes use of hot forceps for tumor destruction)

13

Cryosurgery

14

Laser

15

Stripping

No specimen sent to pathology from surgical events 10–15.

20

Local tumor excision, NOS

26

Polypectomy

27

Excisional biopsy

Any combination of 20 or 26-27 WITH

[SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]

21

Photodynamic therapy (PDT)

22

Electrocautery

23

Cryosurgery

24

Laser ablation

25

Laser excision

28

Stripping

30

Pharyngectomy, NOS

31

Limited/partial pharyngectomy; tonsillectomy, bilateral tonsillectomy

32

Total pharyngectomy

40

Pharyngectomy WITH laryngectomy OR removal of contiguous bone tissue, NOS (does NOT include total mandibular resection)

[SEER Guideline: code 40 includes mandibulectomy (marginal, segmental, hemi-, and/or laryngectomy) NOS]

[SEER Guideline: contiguous bone tissue refers to the mandible]

41

WITH Laryngectomy (laryngopharyngectomy)

42

WITH bone

43

WITH both 41 and 42

50

Radical pharyngectomy (includes total mandibular resection), NOS

51

WITHOUT laryngectomy

52

WITH laryngectomy

Specimens sent to pathology from surgical events 20–52.

90

Surgery, NOS

99

Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10)


Esophagus: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

ESOPHAGUS

C15.0–C15.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | No specimen sent to pathology from surgical events 10–14.
20 | Local tumor excision, NOS
 | 26 | Polypectomy
 | 27 | Excisional biopsy
 | Any combination of 20 or 26-27 WITH [SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]
 |  | 21 | Photodynamic therapy (PDT)
 |  | 22 | Electrocautery
 |  | 23 | Cryosurgery
 |  | 24 | Laser ablation
 | 25 | Laser excision
30 | Partial esophagectomy
40 | Total esophagectomy, NOS
50 | Esophagectomy, NOS WITH laryngectomy and/or gastrectomy, NOS [SEER Guideline: esophagectomy may be partial, total, or NOS]
 | 51 | WITH laryngectomy
 | 52 | WITH gastrectomy, NOS
 | 53 | Partial gastrectomy
 | 54 | Total gastrectomy
 | 55 | Combination of 51 WITH any of 52–54
80 | Esophagectomy, NOS
 | Specimen sent to pathology from surgical events 20–80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10)


Stomach: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

STOMACH

C16.0–C16.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00

None; no surgery of primary site; autopsy ONLY

10

Local tumor destruction, NOS

11

Photodynamic therapy (PDT)

12

Electrocautery; fulguration (includes use of hot forceps for tumor destruction)

13

Cryosurgery

14

Laser

No specimen sent to pathology from surgical events 10–14.

20

Local tumor excision, NOS

26

Polypectomy

27

Excisional biopsy

Any combination of 20 or 26-27 WITH

[SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]

21

Photodynamic therapy (PDT)

22

Electrocautery

23

Cryosurgery

24

Laser ablation

25

Laser excision

30

Gastrectomy, NOS (partial, subtotal, hemi-)

31

Antrectomy, lower (distal-less than 40% of stomach)***

32

Lower (distal) gastrectomy (partial, subtotal, hemi-)

33

Upper (proximal) gastrectomy (partial, subtotal, hemi-)

Code 30 includes:

Partial gastrectomy, including a sleeve resection of the stomach

Billroth I: anastomosis to duodenum (duodenostomy)

Billroth II: anastomosis to jejunum (jejunostomy)

40

Near-total or total gastrectomy, NOS

41

Near-total gastrectomy

42

Total gastrectomy

A total gastrectomy may follow a previous partial resection of the stomach.

50

Gastrectomy, NOS WITH removal of a portion of esophagus

51

Partial or subtotal gastrectomy

52

Near total or total gastrectomy

Codes 50–52 are used for gastrectomy resection when only portions of esophagus are included in procedure.

60

Gastrectomy with a resection in continuity with the resection of other organs, NOS***

61

Partial or subtotal gastrectomy, in continuity with the resection of other organs***

62

Near total or total gastrectomy, in continuity with the resection of other organs***

63

Radical gastrectomy, in continuity with the resection of other organs***

Codes 60–63 are used for gastrectomy resections with organs other than esophagus. Portions of esophagus may or may not be included in the resection.

[SEER Guideline: codes 60-63 may include omentectomy]

[SEER Guideline: in continuity with or “en bloc” means that all of the tissues were removed during the same procedure, but not necessarily in a single specimen]

80

Gastrectomy, NOS

Specimen sent to pathology from surgical events 20–80.

90

Surgery, NOS

99

Unknown if surgery performed; death certificate ONLY

*** Incidental splenectomy NOT included

(Revised 01/10, 02/10)


Colon: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

COLON

C18.0–C18.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Code removal/surgical ablation of single or multiple liver metastases under the data item Surgical Procedure/Other Site (NAACCR Item #1294).

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | No specimen sent to pathology from surgical events 10–14.
20 | Local tumor excision, NOS
 | 27 | Excisional biopsy
 | 26 | Polypectomy, NOS
 | 28 | Polypectomy-endoscopic
 | 29 | Polypectomy-surgical excision
 | Any combination of 20 or 26–29 WITH [SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy (NOS, endoscopic or surgical excision) or excisional biopsy]
 |  | 21 | Photodynamic therapy (PDT)
 |  | 22 | Electrocautery
 |  | 23 | Cryosurgery
 |  | 24 | Laser ablation
 | 25 | Laser excision
30 | Partial colectomy, segmental resection
 | 32 | Plus resection of contiguous organ; example: small bowel, bladder
 | [SEER Guideline: codes 30-31 include but are not limited to: appendectomy (for an appendix primary only), enterocolectomy, ileocolectomy, partial colectomy, NOS, partial resection of transverse colon and flexures, segmental resection, e.g., cecectomy, sigmoidectomy]
40 | Subtotal colectomy/hemicolectomy (total right or left colon and a portion of transverse colon)
 | 41 | Plus resection of contiguous organ; example: small bowel, bladder
50 | Total colectomy (removal of colon from cecum to the rectosigmoid junction; may include a portion of the rectum)
 | 51 | Plus resection of contiguous organ; example: small bowel, bladder
60 | Total proctocolectomy (removal of colon from cecum to the rectosigmoid junction, including the entire rectum) [SEER Guideline: commonly used for familial polyposis or polyposis coli]
 | 61 | Plus resection of contiguous organ; example: small bowel, bladder
70 | Colectomy or coloproctotectomy with resection of contiguous organ(s), NOS (where there is not enough information to code 32, 41, 51, or 61)
 | Code 70 includes: Any colectomy (partial, hemicolectomy, or total) WITH a resection of any other organs in continuity with the primary site. Other organs may be partially or totally removed. Other organs may include, but are not limited to, oophorectomy, partial proctectomy, rectal mucosectomy, or pelvic exenteration.
 | [SEER Guideline: in continuity with or “en bloc” means that all of the tissues were removed during the same procedure, but not necessarily in a single specimen]
80 | Colectomy, NOS
 | Specimen sent to pathology from surgical events 20–80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

Revised 01/10, 02/10)


Rectosigmoid: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

RECTOSIGMOID

C19.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Code removal/surgical ablation of single or multiple liver metastases under the data item Surgical Procedure/Other Site (NAACCR Item #1294).

Codes

00

None; no surgery of primary site; autopsy ONLY

10

Local tumor destruction, NOS

11

Photodynamic therapy (PDT)

12

Electrocautery; fulguration (includes use of hot forceps for tumor destruction)

13

Cryosurgery

14

Laser ablation

No specimen sent to pathology from surgical events 10–14.

20

Local tumor excision, NOS

26

Polypectomy

27

Excisional biopsy

Any combination of 20 or 26-27 WITH

[SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]

21

Photodynamic therapy (PDT)

22

Electrocautery

23

Cryosurgery

24

Laser ablation

25

Laser excision

30

Wedge or segmental resection; partial proctosigmoidectomy, NOS

31

Plus resection of contiguous organs; example: small bowel, bladder

Procedures coded 30 include, but are not limited to:

Anterior resection

Hartmann operation

Low anterior resection (LAR)

Partial colectomy, NOS

Rectosigmoidectomy, NOS

Sigmoidectomy

40

Pull through WITH sphincter preservation (colo-anal anastomosis)

[SEER Guideline: Procedures coded 40 include but are not limited to: Altemeier’s operation, Duhamel’s operation, Soave’s submucosal resection, Swenson’s operation, Turnbull’s operation.]

50

Total proctectomy

[SEER Guideline: Procedures coded 50 include but are not limited to: abdominoperineal resection (A & P resection), anterior/posterior resection (A/P resection)/Miles’ operation, Rankin’s operation]

51

Total colectomy [SEER Guideline: removal of the colon from cecum to rectosigmoid or portion of rectum]

55

Total colectomy WITH ileostomy, NOS

56

Ileorectal reconstruction

57

Total colectomy WITH other pouch; example: Koch pouch

60

Total proctocolectomy, NOS [SEER Guideline: combination of 50 and 51]

65

Total proctocolectomy WITH ileostomy, NOS

66

Total proctocolectomy WITH ileostomy and pouch

Removal of the colon from cecum to the rectosigmoid or a portion of the rectum.

70

Colectomy or proctocolectomy resection in continuity with other organs; pelvic exenteration

[SEER Guideline: Procedures that may be part of an en bloc resection include, but are not limited to: an oophorectomy and a rectal mucosectomy. Code 70 includes any colectomy (partial, hemicolectomy or total) with an en bloc resection of any other organs. There may be partial or total removal of other organs in continuity with the primary.]

[SEER Guideline: in continuity with or “en bloc” means that all of the tissues were removed during the same procedure, but not necessarily in a single specimen]

80

Colectomy, NOS; Proctectomy, NOS

Specimen sent to pathology from surgical events 20–80.

90

Surgery, NOS

99

Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10)


Rectum: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

RECTUM

C20.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Code removal/surgical ablation of single or multiple liver metastases under the data item Surgical Procedure/Other Site (NAACCR Item #1294).

Codes

00

None; no surgery of primary site; autopsy ONLY

10

Local tumor destruction, NOS

11

Photodynamic therapy (PDT)

12

Electrocautery; fulguration (includes use of hot forceps for tumor destruction)

13

Cryosurgery

14

Laser

No specimen sent to pathology from surgical events 10-14.

20

Local tumor excision, NOS

27

Excisional biopsy

26

Polypectomy

Any combination of 20 or 26-27 WITH

[SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]

21

Photodynamic therapy (PDT)

22

Electrocautery

23

Cryosurgery

24

Laser ablation

25

Laser excision

28

Curette and fulguration

30

Wedge or segmental resection; partial proctectomy, NOS

Procedures coded 30 include, but are not limited to:

Anterior resection

Hartmann’s operation

Low anterior resection (LAR)

Transsacral rectosigmoidectomy

Total mesorectal excision (TME)

40

Pull through WITH sphincter preservation (coloanal anastomosis)

[SEER Guideline: Procedures coded 40 include but are not limited to: Altemeier’s operation, Duhamel’s operation, Soave’s submucosal resection, Swenson’s operation, Turnbull’s operation.]

50

Total proctectomy

Procedure coded 50 includes, but is not limited to:

Abdominoperineal resection (Miles Procedure)

[SEER Guideline: also called anterior/posterior (A/P) resection/Miles’ operation, Rankin’s operation]

60

Total proctocolectomy, NOS

70

Proctectomy or proctocolectomy with resection in continuity with other organs; pelvic exenteration

[SEER Guideline: in continuity with or “en bloc” means that all of the tissues were removed during the same procedure, but not necessarily in a single specimen]

80

Proctectomy, NOS

Specimen sent to pathology from surgical events 20–80.

90

Surgery, NOS

99

Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10, 05/10)


Anus: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

ANUS

C21.0–C21.8

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | 15 | Thermal Ablation
 | No specimen sent to pathology from surgical events 10–15.
20 | Local tumor excision, NOS
 | 26 | Polypectomy
 | 27 | Excisional biopsy
 | Any combination of 20 or 26-27 WITH [SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]
 |  | 21 | Photodynamic therapy (PDT)
 |  | 22 | Electrocautery
 |  | 23 | Cryosurgery
 |  | 24 | Laser ablation
 | 25 | Laser excision
60 | Abdominal perineal resection, NOS (APR; Miles procedure)
 | 61 | APR and sentinel node excision
 | 62 | APR and unilateral inguinal lymph node dissection
 | 63 | APR and bilateral inguinal lymph node dissection
 | The lymph node dissection should also be coded under Scope of Regional Lymph Node Surgery (NAACCR Item #1292) or Scope of Regional Lymph Node Surgery at This Facility (NAACCR Item #672).
 | Specimen sent to pathology from surgical events 20–63. [SEER Guideline: margins of resection may have microscopic involvement]
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Liver and Intrahepatic Bile Ducts: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

LIVER AND INTRAHEPATIC BILE DUCTS

C22.0–C22.1

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | 15 | Alcohol (Percutaneous Ethanol Injection-PEI)
 | 16 | Heat-Radio-frequency ablation (RFA)
 | 17 | Other (ultrasound, acetic acid)
 | No specimen sent to pathology from surgical events 10–17.
20 | Wedge or segmental resection, NOS
 | 21 | Wedge resection
 | 22 | Segmental resection, NOS
 |  | 23 | One
 |  | 24 | Two
 |  | 25 | Three
 |  | 26 | Segmental resection AND local tumor destruction
30 | Lobectomy, [simple or] NOS
 | 36 | Right lobectomy
 | 37 | Left lobectomy
 | 38 | Lobectomy AND local tumor destruction
50 | Extended lobectomy, NOS (extended: resection of a single lobe plus a segment of another lobe)
 | 51 | Right lobectomy
 | 52 | Left lobectomy
 | 59 | Extended lobectomy AND local tumor destruction
60 | Hepatectomy, NOS [formerly SEER code 80]
 | 61 | Total hepatectomy and transplant [formerly SEER code 70]
65 | Excision of a bile duct (for an intra-hepatic bile duct primary only) [formerly SEER code 40]
 | 66 | Excision of an intrahepatic bile duct PLUS partial hepatectomy
75 | Extrahepatic bile duct and hepatectomy WITH transplant
 | Specimen sent to pathology from surgical events 20–75.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10, 01/11)


Pancreas: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

PANCREAS

C25.0-C25.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
25 | Local excision of tumor, NOS [formerly SEER code 10]
30 | Partial pancreatectomy, NOS; example: distal [formerly SEER code 20]
35 | Local or partial pancreatectomy and duodenectomy [formerly SEER code 50]
 | 36 | WITHOUT distal/partial gastrectomy [formerly SEER code 51 “without subtotal gastrectomy”]
 | 37 | WITH partial gastrectomy (Whipple) [formerly SEER code 52 “with subtotal gastrectomy (Whipple)”]
40 | Total pancreatectomy
60 | Total pancreatectomy and subtotal gastrectomy or duodenectomy
70 | Extended pancreatoduodenectomy
80 | Pancreatectomy, NOS
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10)


Larynx: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

LARYNX

C32.0–C32.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | 15 | Stripping
 | No specimen sent to pathology from surgical events 10–15.
20 | Local tumor excision, NOS
 | 26 | Polypectomy
 | 27 | Excisional biopsy
 | Any combination of 20 or 26-27 WITH [SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]
 |  | 21 | Photodynamic therapy (PDT)
 |  | 22 | Electrocautery
 |  | 23 | Cryosurgery
 |  | 24 | Laser ablation
 | 25 | Laser excision
 | 28 | Stripping
30 | Partial excision of the primary site, NOS; subtotal/partial laryngectomy NOS; hemilaryngectomy NOS
 | 31 | Vertical laryngectomy
 | 32 | Anterior commissure laryngectomy
 | 33 | Supraglottic laryngectomy
40 | Total or radical laryngectomy, NOS
 | 41 | Total laryngectomy ONLY
 | 42 | Radical laryngectomy ONLY
50 | Pharyngolaryngectomy
80 | Laryngectomy, NOS
 | Specimen sent to pathology from surgical events 20–80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10)


Lung: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

LUNG

C34.0–C34.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
19 | Local tumor destruction or excision, NOS [formerly SEER code 10] Unknown whether a specimen was sent to pathology for surgical events coded 19 (principally for cases diagnosed prior to January 1, 2003).
15 | Local tumor destruction, NOS
 | 12 | Laser ablation or cryosurgery [formerly SEER code 12 = laser ablation or excision]
 | 13 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction) [formerly SEER code 13 = cautery; fulguration]
 | No specimen sent to pathology from surgical events 12–13 and 15.
20 | Excision or resection of less than one lobe, NOS
 | 23 | Excision, NOS [formerly SEER code 11 = Excision]
 | 24 | Laser excision [formerly SEER code 12 = laser ablation or excision]
 | 25 | Bronchial sleeve resection ONLY [formerly SEER code 14]
 | 21 | Wedge resection
 | 22 | Segmental resection, including lingulectomy
30 | Resection of [at least one] lobe or bilobectomy, but less than the whole lung (partial pneumonectomy, NOS)
 | 33 | Lobectomy WITH mediastinal lymph node dissection
 | The lymph node dissection should also be coded under Scope of Regional Lymph Node Surgery (NAACCR Item #1292) or Scope of Regional Lymph Node Surgery at This Facility (NAACCR Item #672).
45 | Lobe or bilobectomy extended, NOS
 | 46 | WITH chest wall
 | 47 | WITH pericardium
 | 48 | WITH diaphragm
55 | Pneumonectomy, NOS [formerly SEER codes 40, 50, 51, 52, 53, 54]
 | 56 | WITH mediastinal lymph node dissection (radical pneumonectomy)
 | The lymph node dissection should also be coded under Scope of Regional Lymph Node Surgery (NAACCR Item #1292) or Scope of Regional Lymph Node Surgery at This Facility (NAACCR Item #672).
65 | Extended pneumonectomy
 | 66 | Extended pneumonectomy plus pleura or diaphragm
70 | Extended radical pneumonectomy [SEER Guideline: an extended radical pneumonectomy is a radical pneumonectomy (including removal of mediastinal nodes) and the removal of other tissues or nodes]
 | The lymph node dissection should also be coded under Scope of Regional Lymph Node Surgery (NAACCR Item #1292) or Scope of Regional Lymph Node Surgery at This Facility (NAACCR Item #672).
80 | Resection of lung, NOS
 | Specimen sent to pathology from surgical events 20–80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Hematopoietic, Reticuloendothelial, Immunoproliferative, and Myeloproliferative Disease: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

HEMATOPOIETIC/RETICULOENDOTHELIAL/ IMMUNOPROLIFERATIVE/MYELOPROLIFERATIVE DISEASE

C42.0, C42.1, C42.3, C42.4 (with any histology)

or

M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992 (with any site)

Code

98 | All hematopoietic/reticuloendothelial/immunoproliferative/myeloproliferative disease sites and/or histologies, WITH or WITHOUT surgical treatment.
[99] | [SEER Note: Death certificate only]
 | Surgical procedures for hematopoietic/reticuloendothelial/immunoproliferative/myeloproliferative primaries are to be recorded using the data item Surgical Procedure/Other Site (NAACCR Item #1294) or Surgical Procedure/Other Site at This Facility (NAACCR Item #674).

(Revised 01/04, 01/10, 02/10)


Bones, Peripheral Nerves, and Soft Tissues: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

BONES, PERIPHERAL NERVES, AND SOFT TISSUES

BONES, JOINTS, AND ARTICULAR CARTILAGE C40.0–C41.9

PERIPHERAL NERVES AND AUTONOMIC NERVOUS SYSTEM C47.0–C47.9

CONNECTIVE, SUBCUTANEOUS, AND OTHER SOFT TISSUES C49.0–C49.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
19 | Local tumor destruction or excision, NOS Unknown whether a specimen was sent to pathology for surgical events coded 19 (principally for cases diagnosed prior to January 1, 2003). [formerly SEER code 10 = local tumor destruction or excision-requires review]
15 | Local tumor destruction No specimen sent to pathology from surgical event 15. [formerly SEER code 10 = local tumor destruction or excision-requires review]
25 | Local excision
26 | Partial resection [formerly SEER code 20 = partial resection/internal hemipelvectomy (pelvis)-requires review]
30 | Radical excision or resection of lesion WITH limb salvage
40 | Amputation of limb
 | 41 | Partial amputation of limb
 | 42 | Total amputation of limb
50 | Major amputation, NOS
 | 51 | Forequarter, including scapula
 | 52 | Hindquarter, including ilium/hip bone
 | 53 | Hemipelvectomy, NOS
 | 54 | Internal hemipelvectomy [formerly SEER code 20 = partial resection/internal hemipelvectomy (pelvis)-requires review]
 | Specimen sent to pathology from surgical events 25–54.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 8/17/02, 01/10, 02/10)


Spleen: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

SPLEEN

Spleen C42.2

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
19 | Local tumor destruction or excision, NOS [formerly SEER code 10 = local excision, destruction, NOS] Unknown whether a specimen was sent to pathology for surgical events coded 19 (principally for cases diagnosed prior to January 1, 2003).
21 | Partial splenectomy
22 | Total splenectomy
80 | Splenectomy, NOS [formerly SEER code 20]
 | Specimen sent to pathology for surgical events 21-80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Skin: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

SKIN

C44.0–C44.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser ablation
 | No specimen sent to pathology from surgical events 10–14.
20 | Local tumor excision, NOS
 | 26 | Polypectomy
 | 27 | Excisional biopsy
 | Any combination of 20 or 26-27 WITH [SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]
 |  | 21 | Photodynamic therapy (PDT)
 |  | 22 | Electrocautery
 |  | 23 | Cryosurgery
 |  | 24 | Laser ablation
 | 25 | Laser excision
30 | Biopsy of primary tumor followed by a gross excision of the lesion (does not have to be done under the same anesthesia)
 | 31 | Shave biopsy followed by a gross excision of the lesion
 | 32 | Punch biopsy followed by a gross excision of the lesion
 | 33 | Incisional biopsy followed by a gross excision of the lesion
 | 34 | Mohs surgery, NOS
 | 35 | Mohs with 1-cm margin or less
 | 36 | Mohs with more than 1-cm margin
45 | Wide excision or reexcision of lesion or minor (local) amputation with margins more than 1 cm, NOS. Margins MUST be microscopically negative. [formerly SEER code 40 or 50 = wide excision or re-excision of lesion or minor (local) amputation, NOS, margins of excision are 1 cm or more, margins may be microscopically involved.]
 | 46 | WITH margins more than 1 cm and less than or equal to 2 cm
 | 47 | WITH margins greater than 2 cm
 | If the excision does not have microscopically negative margins greater than 1 cm, use the appropriate code, 20–36.
60 | Major amputation [NOS]
 | Specimen sent to pathology from surgical events 20–60.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Breast: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

BREAST

C50.0–C50.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
19 | Local tumor destruction, NOS
 | No specimen was sent to pathology for surgical events coded 19 (principally for cases diagnosed prior to January 1, 2003).
20 | Partial mastectomy, NOS; less than total mastectomy, NOS [formerly SEER code 10]
 | 21 | Partial mastectomy WITH nipple resection [formerly SEER code 11 = nipple resection]
 | 22 | Lumpectomy or excisional biopsy [formerly SEER code 12]
 | 23 | Reexcision of the biopsy site for gross or microscopic residual disease [formerly SEER code 13]
 | 24 | Segmental mastectomy (including wedge resection, quadrantectomy, tylectomy) [formerly SEER codes 16 = segmental mastectomy, 14 = wedge resection, 15 = quadrantectomy, 17 = tylectomy]
 | Procedures coded 20–24 remove the gross primary tumor and some of the breast tissue (breast-conserving or preserving). There may be microscopic residual tumor.
30 | Subcutaneous mastectomy A subcutaneous mastectomy, also called a nipple sparing mastectomy, is the removal of breast tissue without the nipple and areolar complex or overlying skin. It is performed to facilitate immediate breast reconstruction. Cases coded 30 may be considered to have undergone breast reconstruction.
40 | Total (simple) mastectomy, NOS
 | 41 | WITHOUT removal of uninvolved contralateral breast
 |  | 43 | With reconstruction NOS
 |  |  | 44 | Tissue
 |  |  | 45 | Implant
 |  |  | 46 | Combined (Tissue and Implant)
 | 42 | WITH removal of uninvolved contralateral breast
 |  | 47 | With reconstruction NOS
 |  |  | 48 | Tissue
 |  |  | 49 | Implant
 |  |  | 75 | Combined (Tissue and Implant)
 | [SEER Note: “Tissue” for reconstruction is defined as human tissue such as muscle (latissimus dorsi or rectus abdominis) or skin in contrast to artificial prostheses (implants). Placement of a tissue expander at the time of original surgery indicates that reconstruction is planned as part of the first course of treatment.]
 | A total (simple) mastectomy removes all breast tissue, the nipple, and areolar complex. An axillary dissection is not done, but sentinel lymph nodes may be removed.
 | For single primaries only, code removal of involved contralateral breast under the data item Surgical Procedure/Other Site (NAACCR Item #1294) or Surgical Procedure/Other Site at This Facility (NAACCR Item #674).
 | [SEER Note: Example: Inflammatory carcinoma involving both breasts. Bilateral simple mastectomies. Code Surgery of Primary Site 41 and code Surgical Procedure of Other Site 1.]
 | If contralat eral breast reveals a second primary, each breast is abstracted separately. The surgical procedure is coded 41 for the first primary. The surgical code for the contralateral breast is coded to the procedure performed on that site.
 | [SEER Note: Placement of a tissue expander at the time of original surgery means that reconstruction is planned as part of the first course of treatment. When an expander is placed, code the mastectomy and reconstruction.]
 | Reconstruction that is planned as part of first course treatment is coded 43-49 or 75, whether it is done at the time of mastectomy or later.
 | [SEER Note: Reconstruction may be done at the same time as the mastectomy or may be done later. Code 43-49, or 75 if the operative report or medical record states reconstruction will be done later, or if a tissue expander is inserted during the mastectomy procedure. Tissue expander insertion precedes reconstruction.]
76 | Bilateral mastectomy for a single tumor involving both breasts, as for bilateral inflammatory carcinoma.
50 | Modified radical mastectomy
 | 51 | WITHOUT removal of uninvolved contralateral breast
 |  | 53 | Reconstruction, NOS
 |  |  | 54 | Tissue
 |  |  | 55 | Implant
 |  |  | 56 | Combined (Tissue and Implant)
 | 52 | WITH removal of uninvolved contralateral breast
 |  | 57 | Reconstruction, NOS
 |  |  | 58 | Tissue
 |  |  | 5 | Implant
 |  |  | 63 | Combined (Tissue and Implant)
 | Removal of all breast tissue, the nipple, the areolar complex, and variable amounts of breast skin in continuity with the axilla. The specimen may or may not include a portion of the pectoralis major muscle.
 | [SEER Note: “In continuity with” or “en bloc” means that all the tissues were removed during the same procedure, but not necessarily in a single specimen. “Tissue” for reconstruction is defined as human tissue such as muscle (latissimus dorsi or rectus abdominis) or skin in contrast to artificial prostheses (implants). Placement of a tissue expander at the time of original surgery indicates that reconstruction is planned as part of the first course of treatment. Assign code 51 or 52 if a patient has an excisional biopsy and axillary dissection followed by a simple mastectomy during the first course of therapy. Code the cumulative result of the surgeries, which is a modified radical mastectomy in this case. Code the most invasive, extensive or definitive surgery in Surgery of Primary Site.]
 | If contralateral breast reveals a second primary, it is abstracted separately. The surgical procedure is coded 51 for the first primary. The surgical code for the contralateral breast is coded to the procedure performed on that site.
 | For single primaries only, code removal of involved contralateral breast under the data item Surgical Procedure/Other Site (NAACCR Item #1294) or Surgical Procedure/Other Site at This Facility (NAACCR Item #674).
60 | Radical mastectomy, NOS
 | 61 | WITHOUT removal of uninvolved contralateral breast
 |  | 64 | Reconstruction, NOS
 |  |  | 65 | Tissue
 |  |  | 66 | Implant
 |  |  | 67 | Combined (Tissue and Implant)
 | 62 | WITH removal of uninvolved contralateral breast
 |  | 68 | Reconstruction, NOS
 |  |  | 69 | Tissue
 |  |  | 73 | Implant
 |  |  | 74 | Combined (Tissue and Implant)
[SEER Note: Involves removal of breast tissue, nipple, areolar complex, variable amount of skin, pectoralis minor, and/or pectoralis major, as well as en bloc axillary dissection. “Tissue” for reconstruction is defined as human tissue such as muscle (latissimus dorsi or rectus abdominis) or skin in contrast to artificial prostheses (implants). Placement of a tissue expander at the time of original surgery indicates that reconstruction is planned as part of the first course of treatment.]
70 | Extended radical mastectomy
 | 71 | WITHOUT removal of uninvolved contralateral breast
 | 72 | WITH removal of uninvolved contralateral breast
[SEER Note: Involves removal of breast tissue, nipple, areolar complex, variable amounts of skin, pectoralis minor, and/or pectoralis major, as well as removal of internal mammary nodes and en bloc axillary dissection.]
80 | Mastectomy, NOS
 | Specimen sent to pathology for surgical events coded 20-80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10, 05/10, 01/11, 06/12, 01/13)


Cervix uteri: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

CERVIX UTERI

C53.0–C53.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

For invasive cancers, dilation and curettage is coded as an incisional biopsy (02) under the data item Surgical Diagnostic and Staging Procedure (NAACCR Item #1350).

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | 15 | Loop Electrocautery Excision Procedure (LEEP)
 | 16 | Laser ablation
 | 17 | Thermal ablation
 | No specimen sent to pathology from surgical events 10–17.
20 | Local tumor excision, NOS
 | 26 | Excisional biopsy, NOS
 | 27 | Cone biopsy
 | 24 | Cone biopsy WITH gross excision of lesion
 | 29 | Trachelectomy; removal of cervical stump; cervicectomy
 | Any combination of 20, 24, 26, 27 or 29 WITH
 |  | 21 | Electrocautery
 |  | 22 | Cryosurgery
 |  | 23 | Laser ablation or excision
 | 25 | Dilatation and curettage; endocervical curettage (for in situ only)
 | 28 | Loop electrocautery excision procedure (LEEP)
30 | Total hysterectomy (simple, pan-) WITHOUT removal of tubes and ovaries Total hysterectomy removes both the corpus and cervix uteri and may also include a portion of vaginal cuff.
40 | Total hysterectomy (simple, pan-) WITH removal of tubes and/or ovary Total hysterectomy removes both the corpus and cervix uteri and may also include a portion of vaginal cuff.
50 | Modified radical or extended hysterectomy; radical hysterectomy; extended radical hysterectomy
 | 51 | Modified radical hysterectomy
 | 52 | Extended hysterectomy
 | 53 | Radical hysterectomy; Wertheim procedure
 | 54 | Extended radical hysterectomy
60 | Hysterectomy, NOS, WITH or WITHOUT removal of tubes and ovaries
 | 61 | WITHOUT removal of tubes and ovaries
 | 62 | WITH removal of tubes and ovaries
70 | Pelvic exenteration
 | 71 | Anterior exenteration
 | Includes bladder, distal ureters, and genital organs WITH their ligamentous attachments and pelvic lymph nodes.
72 | Posterior exenteration
 | Includes rectum and rectosigmoid WITH ligamentous attachments and pelvic lymph nodes.
73 | Total exenteration
 | Includes removal of all pelvic contents and pelvic lymph nodes.
74 | Extended exenteration Includes pelvic blood vessels or bony pelvis.
 | Specimen sent to pathology from surgical events 20–74.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Corpus uteri: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

CORPUS UTERI

C54.0–C55.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

For invasive cancers, dilation and curettage is coded as an incisional biopsy (02) under the data item Surgical Diagnostic and Staging Procedure (NAACCR Item #1350).

Codes

00 | None; no surgery of primary site; autopsy ONLY
19 | Local tumor destruction or excision, NOS Unknown whether a specimen was sent to pathology for surgical events coded 19 (principally for cases diagnosed prior to January 1, 2003).
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | 15 | Loop Electocautery Excision Procedure (LEEP)
 | 16 | Thermal ablation
 | No specimen sent to pathology from surgical events 10–16.
20 | Local tumor excision, NOS; simple excision, NOS
 | 24 | Excisional biopsy
 | 25 | Polypectomy
 | 26 | Myomectomy
 | Any combination of 20 or 24–26 WITH [SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]
 |  | 21 | Electrocautery
 |  | 22 | Cryosurgery
 |  | 23 | Laser ablation or excision
 | [Margins of resection may have microscopic involvement] [SEER Guideline: Procedures in code 20 include but are not limited to: cryosurgery, electrocautery, excisional biopsy, laser ablation, thermal ablation]
30 | Subtotal hysterectomy/supracervical hysterectomy/fundectomy WITH or WITHOUT removal of tube(s) and ovary(ies).
 | 31 | WITHOUT tube(s) and ovary(ies)
 | 32 | WITH tube(s) and ovary(ies)
 | [SEER Guideline: for these procedures, the cervix is left in place.]
40 | Total hysterectomy (simple, pan-) WITHOUT removal of tube(s) and ovary(ies) Removes both the corpus and cervix uteri. It may also include a portion of the vaginal cuff.
50 | Total hysterectomy (simple, pan-) WITH removal of tube(s) and/or ovary(ies) Removes both the corpus and cervix uteri. It may also include a portion of the vaginal cuff.
60 | Modified radical or extended hysterectomy; radical hysterectomy; extended radical hysterectomy
 | 61 | Modified radical hysterectomy
 | 62 | Extended hysterectomy
 | 63 | Radical hysterectomy; Wertheim procedure
 | 64 | Extended radical hysterectomy
65 | Hysterectomy, NOS, WITH or WITHOUT removal of tube(s) and ovary(ies) [formerly SEER code 70]
 | 66 | WITHOUT removal of tube(s) and ovary(ies) [formerly SEER code 71]
 | 67 | WITH removal of tube(s) and ovary(ies) [formerly SEER code 72]
75 | Pelvic exenteration [formerly SEER code 80]
 | 76 | Anterior exenteration [formerly SEER code 81]
 | Includes bladder, distal ureters, and genital organs WITH their ligamentous attachments and pelvic lymph nodes.
77 | Posterior exenteration [formerly SEER code 82]
 | Includes rectum and rectosigmoid WITH ligamentous attachments and pelvic lymph nodes.
78 | Total exenteration [formerly SEER code 83]
 | Includes removal of all pelvic contents and pelvic lymph nodes.
79 | Extended exenteration [formerly SEER code 84] Includes pelvic blood vessels or bony pelvis.
 | Specimen sent to pathology from surgical events 20–79.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Ovary: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

OVARY

C56.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
17 | Local tumor destruction, NOS No specimen sent to pathology from surgical event 17.
25 | Total removal of tumor or (single) ovary, NOS
 | 26 | Resection of ovary (wedge, subtotal, or partial) ONLY, NOS; unknown if hysterectomy done
 | 27 | WITHOUT hysterectomy
 | 28 | WITH hysterectomy
35 | Unilateral (salpingo-)oophorectomy; unknown if hysterectomy done [formerly SEER code 14]
 | 36 | WITHOUT hysterectomy [formerly SEER code 15]
 | 37 | WITH hysterectomy [formerly SEER code 16]
50 | Bilateral (salpingo-)oophorectomy; unknown if hysterectomy done [formerly SEER code 20]
 | 51 | WITHOUT hysterectomy [formerly SEER code 21]
 | 52 | WITH hysterectomy [formerly SEER code 22]
55 | Unilateral or bilateral (salpingo-)oophorectomy WITH OMENTECTOMY, NOS; partial or total; unknown if hysterectomy done [formerly SEER code 30]
 | 56 | WITHOUT hysterectomy [formerly SEER code 31]
 | 57 | WITH hysterectomy [formerly SEER code 32]
60 | Debulking; cytoreductive surgery, NOS
 | 61 | WITH colon (including appendix) and/or small intestine resection (not incidental)
 | 62 | WITH partial resection of urinary tract (not incidental)
 | 63 | Combination of 61 and 62
 | Debulking is a partial or total removal of the tumor mass and can involve the removal of multiple organ sites. It may include removal of ovaries and/or the uterus (a hysterectomy). The pathology report may or may not identify ovarian tissue. A debulking is usually followed by another treatment modality such as chemotherapy.
70 | Pelvic exenteration, NOS
 | 71 | Anterior exenteration
 | Includes bladder, distal ureters, and genital organs WITH their ligamentous attachments and pelvic lymph nodes.
 | 72 | Posterior exenteration
 | Includes rectum and rectosigmoid WITH ligamentous attachments and pelvic lymph nodes.
73 | Total exenteration
 | Includes removal of all pelvic contents and pelvic lymph nodes.
74 | Extended exenteration Includes pelvic blood vessels or bony pelvis.
80 | (Salpingo-)oophorectomy, NOS
 | Specimen sent to pathology from surgical events 25–80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Prostate: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

PROSTATE

C61.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Do not code an orchiectomy in this field. For prostate primaries, orchiectomies are coded in the data item Hematologic Transplant and Endocrine Procedures (NAACCR Item#3250).

Codes

00 | None; no surgery of primary site; autopsy ONLY
18 | Local tumor destruction or excision, NOS [formerly SEER code 10]
19 | Transurethral resection (TURP), NOS, and no specimen sent to pathology or unknown if sent [formerly SEER code 11]
 | Unknown whether a specimen was sent to pathology for surgical events coded 18 or 19 (principally for cases diagnosed prior to January 1, 2003).
10 | Local tumor destruction, [or excision] NOS
 | 14 | Cryoprostatectomy
 | 15 | Laser ablation
 | 16 | Hyperthermia
 | 17 | Other method of local tumor destruction
 | No specimen sent to pathology from surgical events 10–17.
20 | Local tumor excision, NOS [formerly SEER code 10 = local tumor destruction or excision, NOS]
 | 21 | Transurethral resection (TURP), NOS, with specimen sent to pathology [formerly SEER code 11 = transurethral resection (TURP) NOS]
 | 22 | TURP—cancer is incidental finding during surgery for benign disease [formerly SEER code 12]
 | 23 | TURP—patient has suspected/known cancer [SEER code 13]
 | Any combination of 20–23 WITH
 |  | 24 | Cryosurgery
 |  | 25 | Laser
 |  | 26 | Hyperthermia
30 | Subtotal, segmental, or simple prostatectomy, which may leave all or part of the capsule intact
50 | Radical prostatectomy, NOS; total prostatectomy, NOS Excised prostate, prostatic capsule, ejaculatory ducts, seminal vesicle(s) and may include a narrow cuff of bladder neck.
70 | Prostatectomy WITH resection in continuity with other organs; pelvic exenteration Surgeries coded 70 are any prostatectomy WITH resection in continuity with any other organs. The other organs may be partially or totally removed. Procedures may include, but are not limited to, cystoprostatectomy, radical cystectomy, and prostatectomy.
80 | Prostatectomy, NOS
 | Specimen sent to pathology from surgical events 20–26.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 12/4/02, 01/10, 02/10, 01/11)


Testis: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

TESTIS

C62.0–C62.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
12 | Local tumor destruction, NOS No specimen sent to pathology from surgical event 12.
20 | Local or partial excision of testicle [SEER code 10]
30 | Excision of testicle WITHOUT cord
40 | Excision of testicle WITH cord or cord not mentioned (radical orchiectomy)
80 | Orchiectomy, NOS (unspecified whether partial or total testicle removed)
 | Specimen sent to pathology from surgical events 20-80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Kidney, Renal Pelvis, and Ureter: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

KIDNEY, RENAL PELVIS, AND URETER

Kidney C64.9, Renal Pelvis C65.9, Ureter C66.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00

None; no surgery of primary site; autopsy ONLY

10

Local tumor destruction, NOS

11

Photodynamic therapy (PDT)

12

Electrocautery; fulguration (includes use of hot forceps for tumor destruction)

13

Cryosurgery

14

Laser

15

Thermal ablation

No specimen sent to pathology from this surgical event 10–15.

20

Local tumor excision, NOS

26

Polypectomy

27

Excisional biopsy

Any combination of 20 or 26-27 WITH

[SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]

21

Photodynamic therapy (PDT)

22

Electrocautery

23

Cryosurgery

24

Laser ablation

25

Laser excision

30

Partial or subtotal nephrectomy (kidney or renal pelvis) or partial ureterectomy (ureter)

Procedures coded 30 include, but are not limited to:

Segmental resection

Wedge resection

40

Complete/total/simple nephrectomy—for kidney parenchyma

Nephroureterectomy

Includes bladder cuff for renal pelvis or ureter.

50

Radical nephrectomy

May include removal of a portion of vena cava, adrenal gland(s), Gerota's fascia, perinephric fat, or partial/total ureter.

70

Any nephrectomy (simple, subtotal, complete, partial, simple, total, radical) in continuity with the resection of other organ(s) (colon, bladder)

The other organs, such as colon or bladder, may be partially or totally removed.

[SEER Guideline: in continuity with or “en bloc” means that all of the tissues were removed during the same procedure, but not necessarily in a single specimen]

80

Nephrectomy, NOS

Ureterectomy, NOS

Specimen sent to pathology from surgical events 20–80.

90

Surgery, NOS

99

Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10)


Bladder: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

BLADDER

C67.0–C67.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | Local tumor destruction, NOS
 | 11 | Photodynamic therapy (PDT)
 | 12 | Electrocautery; fulguration (includes use of hot forceps for tumor destruction)
 | 13 | Cryosurgery
 | 14 | Laser
 | 15 | Intravesical therapy
 | 16 | Bacillus Calmette-Guerin (BCG) or other immunotherapy
 |  | [SEER Note: Code BCG as both surgery and immunotherapy]
 | Also code the introduction of immunotherapy in the immunotherapy items. If immunotherapy is followed by surgery of the type coded 20-80 code that surgery instead and code the immunotherapy only as immunotherapy.
 | No specimen sent to pathology from surgical events 10–16.
20 | Local tumor excision, NOS
 | 26 | Polypectomy
 | 27 | Excisional biopsy
 |  | [SEER Note: Code TURB as 27]
 | Combination of 20 or 26-27 WITH
 |  | 21 | Photodynamic therapy (PDT)
 |  | 22 | Electrocautery
 |  | 23 | Cryosurgery
 |  | 24 | Laser ablation
 | 25 | Laser excision
30 | Partial cystectomy
50 | Simple/total/complete cystectomy
60 | Complete cystectomy with reconstruction [SEER Note: Use code 71 for cystoprostatectomy.
 | 61 | Radical cystectomy PLUS ileal conduit
 | 62 | Radical cystectomy PLUS continent reservoir or pouch, NOS
 | 63 | Radical cystectomy PLUS abdominal pouch (cutaneous)
 | 64 | Radical cystectomy PLUS in situ pouch (orthotopic)
 | When the procedure is described as a pelvic exenteration for males, but the prostate is not removed, the surgery should be coded as a cystectomy (code 60-64).
70 | Pelvic exenteration, NOS
 | 71 | Radical cystectomy including anterior exenteration
 | [SEER Note: Use code 71 for cystoprostatectomy.] For females, includes removal of bladder, uterus, ovaries, entire vaginal wall, and entire urethra. For males, includes removal of the prostate. When a procedure is described as a pelvic exenteration for males, but the prostate is not removed, the surgery should be coded as a cystectomy (code 60-64).
 | 72 | Posterior exenteration
 | For females, also includes removal of vagina, rectum and anus. For males, also includes prostate, rectum and anus.
 | 73 | Total exenteration
 | Includes all tissue and organs removed for an anterior and posterior exenteration.
 |  | [SEER Note: Includes removal of all pelvic contents and pelvic lymph nodes. The lymph node dissection should also be coded under Scope of Regional Lymph Node Surgery (NAACCR item # 1292).]
 | 74 | Extended exenteration
 | Includes pelvic blood vessels or bony pelvis.
80 | Cystectomy, NOS
 | Specimen sent to pathology from surgical events 20–80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10, 01/12)


Brain: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

BRAIN, MENINGES, AND CENTRAL NERVOUS SYSTEM

Meninges C70.0-C70.9, Brain C71.0–C71.9,

Spinal Cord, Cranial Nerves and Other Parts of Central Nervous System C72.0–C72.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Do not code laminectomies for spinal cord primaries.

[SEER Note: Review former codes 20, 21-23 and 30.]

Codes

00 | None; no surgery of primary site; autopsy ONLY
10 | [Local] Tumor destruction, NOS No specimen sent to pathology from surgical event 10.
 | Do not record stereotactic radiosurgery (SRS), Gamma knife, Cyber knife, or Linac radiosurgery as surgical tumor destruction. All of these modalities are recorded in the radiation treatment fields.
20 | Local excision (biopsy) of lesion or mass Specimen sent to pathology from surgical event 20.
 | 21 | Subtotal resection of tumor, lesion or mass in brain
 | 22 | Resection of tumor of spinal cord or nerve
30 | Radical, total, gross resection of tumor, lesion or mass in brain
40 | Partial resection of lobe of brain, when the surgery can not be coded as 20-30.
55 | Gross total resection of lobe of brain (lobectomy)[formerly SEER codes 31, 32, 50, 60]
 | Codes 30 - 55 are not applicable for spinal cord or spinal nerve primary sites.
 | Specimen sent to pathology from surgical events 20–55.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Thyroid Gland: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

THYROID GLAND

C73.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00 | None; no surgery of primary site; autopsy ONLY
13 | Local tumor destruction, NOS No specimen sent to pathology from surgical event 13.
25 | Removal of less than a lobe, NOS [formerly SEER code 10]
 | 26 | Local surgical excision [formerly SEER code 11]
 | 27 | Removal of a partial lobe ONLY [formerly SEER code 12]
20 | Lobectomy and/or isthmectomy
 | 21 | Lobectomy ONLY
 | 22 | Isthmectomy ONLY
 | 23 | Lobectomy WITH isthmus
30 | Removal of a lobe and partial removal of the contralateral lobe
40 | Subtotal or near total thyroidectomy
50 | Total thyroidectomy
80 | Thyroidectomy, NOS
 | Specimen sent to pathology from surgical events 25–80.
90 | Surgery, NOS
99 | Unknown if surgery performed; death certificate ONLY

(Revised 01/10, 02/10)


Lymph Nodes: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

LYMPH NODES

Lymph Nodes C77.0-C77.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00

None; no surgery of primary site; autopsy ONLY

19

Local tumor destruction or excision, NOS [formerly SEER code 10 under spleen and lymph nodes]

Unknown whether a specimen was sent to pathology for surgical events coded to 19 (principally for cases diagnosed prior to January 1, 2003).

15

Local tumor destruction, NOS

No specimen sent to pathology from surgical event 15.

25

Local tumor excision, NOS

Less than a full chain, includes an excisional biopsy of a single lymph node.

30

Lymph node dissection, NOS

31

One chain

32

Two or more chains

40

Lymph node dissection, NOS PLUS splenectomy

41

One chain

42

Two or more chains

50

Lymph node dissection, NOS and partial/total removal of adjacent organ(s)

51

One chain

52

Two or more chains

60

Lymph node dissection, NOS and partial/total removal of adjacent organ(s) PLUS splenectomy (Includes staging laparotomy for lymphoma.)

61

One chain

62

Two or more chains

Specimen sent to pathology for surgical events 25-62.

90

Surgery, NOS

99

Unknown if surgery performed; death certificate ONLY

(Revised 09/04, 01/10, 02/10)


All Other Sites: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

ALL OTHER SITES

C14.2–C14.8, C17.0–C17.9, C23.9, C24.0–C24.9, C26.0–C26.9, C30.0–C30.1, C31.0–C31.9, C33.9, C37.9, C38.0–C38.8, C39.0–C39.9, C48.0–C48.8, C51.0–C51.9, C52.9, C57.0–C57.9, C58.9, C60.0–C60.9, C63.0–C63.9, C68.0–C68.9, C69.0–C69.9, C74.0–C74.9, C75.0–C75.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Codes

00

None; no surgery of primary site; autopsy ONLY

10

Local tumor destruction, NOS

11

Photodynamic therapy (PDT)

12

Electrocautery; fulguration (includes use of hot forceps for tumor destruction)

13

Cryosurgery

14

Laser

No specimen sent to pathology from surgical events 10–14.

20

Local tumor excision, NOS

26

Polypectomy

27

Excisional biopsy

Any combination of 20 or 26-27 WITH

[SEER Guideline: the following codes INCLUDE local tumor excision, polypectomy or excisional biopsy]

21

Photodynamic therapy (PDT)

22

Electrocautery

23

Cryosurgery

24

Laser ablation

25

Laser excision

30

Simple/partial surgical removal of primary site

40

Total surgical removal of primary site; enucleation

41

Total enucleation (for eye surgery only)

50

Surgery stated to be "debulking"

60

Radical surgery

Partial or total removal of the primary site WITH a resection in continuity (partial or total removal) with other organs.

[SEER Guideline: in continuity with or “en bloc” means that all of the tissues were removed during the same procedure, but not necessarily in a single specimen]

Specimen sent to pathology from surgical events 20–60.

90

Surgery, NOS

99

Unknown if surgery performed; death certificate ONLY

(Revised 01/04, 01/10, 02/10)


Unknown and Ill-defined Primary Sites: Site-Specific Surgery Codes (FORDS)

Includes updates to January 1, 2013

UNKNOWN AND ILL-DEFINED PRIMARY SITES

C76.0-C76.8, C80.9

(Except for M-9727, 9733, 9741-9742, 9764-9809, 9832, 9840-9931, 9945-9946, 9950-9967, and 9975-9992)

Code

98 | All unknown and ill-defined disease sites, WITH or WITHOUT surgical treatment.
[99 | Death certificate only]
 | Surgical procedures for unknown and ill-defined primaries are to be recorded using the data item Surgical Procedure/Other Site (NAACCR Item #1294) or Surgical Procedure/Other Site at This Facility (NAACCR Item #674).

(Revised 01/04, 01/10, 02/10)