Table of Contents

Overview

Section: Socio-Economic Status Indicators

(Required for all cancer sites)

Area Level Education

Area Level Income

Area Level Poverty

Area Level Urban/Rural

Area Level Health Professional Availability

Area Level Poverty Index

Area Level Health Insurance Level Estimates

Section: Work Up Information

(Height and weight required for breast, colorectal, CML when chemotherapy and/or other drugs given; required as available all other sites/histologies)

Height

Weight

Tobacco Use

(Required as available for all sites/histologies)

Cigarette

Other Smoke

Smokeless Tobacco

Not Otherwise Specified (NOS)

Section: Chemotherapy

(Required for breast, colorectal, CML)

Chemo 1 NSC Number

Chemo 2 NSC Number

Chemo 3 NSC Number

Chemo 4 NSC Number

Chemo 5 NSC Number

Chemo 6 NSC Number

Chemo 1 Number Doses Planned

Chemo 2 Number Doses Planned

Chemo 3 Number Doses Planned

Chemo 4 Number Doses Planned

Chemo 5 Number Doses Planned

Chemo 6 Number Doses Planned

Chemotherapy 1 Planned Dose

Chemotherapy 1 Planned Dose Unit

Chemotherapy 2 Planned Dose

Chemotherapy 2 Planned Dose Unit

Chemotherapy 3 Planned Dose

Chemotherapy 3 Planned Dose Unit

Chemotherapy 4 Planned Dose

Chemotherapy 4 Planned Dose Unit

Chemotherapy 5 Planned Dose

Chemotherapy 5 Planned Dose Unit

Chemotherapy 6 Planned Dose

Chemotherapy 6 Planned Dose Unit

Chemo 1 Number Doses Received

Chemo 2 Number Doses Received

Chemo 3 Number Doses Received

Chemo 4 Number Doses Received

Chemo 5 Number Doses Received

Chemo 6 Number Doses Received

Chemo 1 Received Dose

Chemo 1 Received Dose Units

Chemo 2 Received Dose

Chemo 2 Received Dose Units

Chemo 3 Received Dose

Chemo 3 Received Dose Units

Chemo 4 Received Dose

Chemo 4 Received Dose Units

Chemo 5 Received Dose

Chemo 5 Received Dose Units

Chemo 6 Received Dose

Chemo 6 Received Dose Units

Chemo 1 Start Date

Chemo 1 Start Date Flag

Chemo 2 Start Date

Chemo 2 Start Date Flag

Chemo 3 Start Date

Chemo 3 Start Date Flag

Chemo 4 Start Date

Chemo 4 Start Date Flag

Chemo 5 Start Date

Chemo 5 Start Date Flag

Chemo 6 Start Date

Chemo 6 Start Date Flag

Chemo 1 End Date

Chemo 1 End Date Flag

Chemo 2 End Date

Chemo 2 End Date Flag

Chemo 3 End Date

Chemo 3 End Date Flag

Chemo 4 End Date

Chemo 4 End Date Flag

Chemo 5 End Date

Chemo 5 End Date Flag

Chemo 6 End Date

Chemo 6 End Date Flag

Chemo Completion Status

Granulocyte CSF Status

Erythrocyte Growth Factors Status

Thrombocyte Growth Factors Status

Section: Hormone Therapy

(Required for breast, colorectal, CML)

Hormone 1 NSC Number

Hormone 2 NSC Number

Section: Biological Response Modifier

(Required for breast, colorectal, CML)

BRM 1 NSC Number

BRM 2 NSC Number

Section: Subsequent Treatment

(Required as available for breast, colorectal, CML)

Reason Subsequent Treatment

*Subsq Rx 2nd Course Date [NAACCR #1660]

Subsq Rx 2nd Course Date Flag CER

Subsq RX 2nd Course Surg

Subsq RX 2nd Course Rad

Subsq RX 2nd Course Chemo

Subsq RX 2nd Course Horm

Subsq RX 2nd Course BRM

Subsq Rx 2nd Course Transplant/Endocrine

Subsq RX 2nd Course Oth

Subsq RX 2nd Chemo 1 NSC

Subsq RX 2nd Chemo 2 NSC

Subsq RX 2nd Chemo 3 NSC

Subsq RX 2nd Chemo 4 NSC

Subsq RX 2nd Chemo 5 NSC

Subsq RX 2nd Chemo 6 NSC

Subsq RX 2nd Hormone 1 NSC

Subsq RX 2nd Hormone 2 NSC

Subsq RX 2nd BRM 1 NSC

Subsq RX 2nd BRM 2 NSC

* Please note that Subsq Rx 2nd Course Date [NAACCR #1660] is available in NAACCR’s Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Record Layout Version 12.1, but is not routinely collected and is no longer supported by CoC. As a result, we have included it in the project-specific data dictionary to highlight its inclusion in this project.

Section: Biomarkers BCR-ABL

(Required for CML)

BCR-ABL Cytogenetic

BCR-ABL Cytogenetic Date

BCR-ABL Cytogenetic Date Flag

BCR-ABL FISH

BCR-ABL FISH Date

BCR-ABLD Fish Date Flag

BCR-ABL RT-PCR Qual

BCR-ABL RT-PCR Qual Date

BCR-ABL RT-PCR Qual Date Flag

BCR-ABL RT-PCR Quant

BCR-ABL RT-PCR Quant Date

BCR-ABL RT-PCR Quant Date Flag

Section: National Breast and Cervical Cancer Early Detection Program (NBCCEDP) Minimum Data Elements

(Required for breast)

NBCCEDP Linkage Results

NBCCEDP Linkage Date

Section: Comorbidities

(Required for all cancer sites)

Source Comorbidity

Section: Appendices

Appendix 4 Chemotherapy coding example


Overview

The purpose of this online help book is to define data standards for the inclusion of non-NAACCR standard data items that will be collected through the CDC Comparative Effectiveness Research (CER) Project. For all variables that are not routinely collected through NPCR and are not defined by NAACCR, the following topics describe the data items, the cancer site for which the items will be collected, the codes to be used, and the standard source of the data item. The information below also applies to a subset of subsequent treatment variables defined in the NAACCR Data Standards and Data Dictionary but no longer supported by CoC.

All data items should be collected as defined in the protocol and data dictionary for cases diagnosed between January 1, 2011, and December 31, 2011.

For all variables defined by NAACCR standards and listed in the attachment CER-NPCR Required Status Table, abstractors are to use NAACCR’s Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Record Layout Version 12.1, in use for diagnosis year 2011.

In order to collect more complete treatment information on first course and subsequent therapies while still maintaining the critical data submission timelines for the project, abstractors are required to consider all treatment information available through twelve months following the patient’s date of diagnosis. Please note:

· All first course treatment information is required for all breast, colorectal, and CML patients, while

· All subsequent course treatment information is requested as available for all breast, colorectal, and CML patients.

SITE/Histology Table for Detailed Treatment Data (table added April 2011)

Site | ICD-0-3 Site Code | Histology | Behavior | Gender | Dx Year
*Breast | C50.0-C50.9 | All except 9050-9055, 9140, and 9590-9992 | Insitu, Malignant | Male and Female | 2011
**Colorectal | C18.0-18.9 C19.9, C20.9 | All except 9050-9055, 9140, and 9590-9992 | Insitu, Malignant | Male and Female | 2011
Chronic Myeloid Leukemia | C42.1 | Include 9863, 9875, 9876, 9945, and 9946 | Malignant | Male and Female | 2011

* The CSv2 Manual provides directions to access a list of inclusion histology codes.

**Colon and Rectum are each divided into separate schemas in the CSv2 Manual and the sections of each provide directions to access a list of histology codes.


Area Level Education

Alternate Name | Item # | Length | Source of Standard | Column #
AreaEducation | TBD | TBD | CDC/NPCR-CER | TBD

Please note: SES variables will be transmitted outside of the NAACCR record layout file. (note added May 2011)

Cancer Site

All cancer sites/histologies

Description

Registry data shall be linked to a commercially purchased external data set (purchased centrally by ICF Macro and supplied to participating registries for the purposes of populating specific area-level variables), and potentially to data available from the US Census Bureau. Linkages shall be based on the patient’s address at the time of diagnosis and completed at the census tract level.

Coding

The education level shall be coded to the exact value for a corresponding area level variable found on the commercially-purchased data set supplied to participating registries by ICF Macro, and potentially data available from the US Census Bureau. Participating registries shall link their patient level data to the data sets via the patient’s census tract (based on address at diagnosis) and shall submit the resulting linked area-based variables as a component of the data submission.

**Please note that the selection and coding for the Socio-Economic Status variables are subject to change once full access to the available external data sets are obtained. The method of linking will remain the same and participating registries will be supplied with the external data sets for linking to registry data, however the exact variables and coding that will be used from the external data sets may be adjusted.


Area Level Income

Alternate Name | Item # | Length | Source of Standard | Column #
AreaIncome | TBD | TBD | CDC/NPCR-CER | TBD

Please note: SES variables will be transmitted outside of the NAACCR record layout file. (note added May 2011)

Cancer Site

All cancer sites/histologies

Description

Registry data shall be linked to a commercially purchased external data set (purchased centrally by ICF Macro and supplied to participating registries for the purposes of populating specific area-level variables), and potentially to data available from the US Census Bureau. Linkages shall be based on the patient’s address at the time of diagnosis and completed at the census tract level.

Coding

The income level shall be coded to the exact value for a corresponding area level variable found on the commercially-purchased data set supplied to participating registries by ICF Macro, and potentially to data available from the US Census Bureau. Participating registries shall link their patient level data to the data sets via the patient’s census tract (based on address at diagnosis) and shall submit the resulting linked area-based variables as a component of the data submission.

**Please note that the selection and coding for the Socio-Economic Status variables are subject to change once full access to the available external data sets are obtained. The method of linking will remain the same and participating registries will be supplied with the external data sets for linking to registry data, however the exact variables and coding that will be used from the external data sets may be adjusted.


Area Level Poverty

Alternate Name | Item # | Length | Source of Standard | Column #
AreaPoverty | TBD | TBD | CDC/NPCR-CER | TBD

Please note: SES variables will be transmitted outside of the NAACCR record layout file. (note added May 2011)

Cancer Site

All cancer sites/histologies

Description

Registry data shall be linked to a commercially purchased external data set (purchased centrally by ICF Macro and supplied to participating registries for the purposes of populating specific area-level variables), and potentially to data available from the US Census Bureau. Linkages shall be based on the patient’s address at the time of diagnosis and completed at the census tract level.

Coding

The poverty level shall be coded to the exact value for a corresponding area level variable found on the commercially-purchased data set supplied to participating registries by ICF Macro, and potentially to data available from the US Census Bureau. Participating registries shall link their patient level data to the data sets via the patient’s census tract (based on address at diagnosis) and shall submit the resulting linked area-based variables as a component of the data submission.

**Please note that the selection and coding for the Socio-Economic Status variables are subject to change once full access to the available external data sets are obtained. The method of linking will remain the same and participating registries will be supplied with the external data sets for linking to registry data, however the exact variables and coding that will be used from the external data sets may be adjusted.


Area Level Urban/Rural

Alternate Name | Item # | Length | Source of Standard | Column #
AreaUrbanRural | TBD | TBD | CDC/NPCR-CER | TBD

Please note: SES variables will be transmitted outside of the NAACCR record layout file. (note added May 2011)

Cancer Site

All cancer sites/histologies

Description

Registry data shall be linked to a commercially purchased external data set (purchased centrally by ICF Macro and supplied to participating registries for the purposes of populating specific area-level variables), and potentially to data available from the US Census Bureau. Linkages shall be based on the patient’s address at the time of diagnosis and completed at the census tract level.

Coding

The urban/rural level shall be coded to the exact value for a corresponding area level variable found on the commercially-purchased data set supplied to participating registries by ICF Macro, and potentially to data available from the US Census Bureau. Participating registries shall link their patient level data to the data sets via the patient’s census tract (based on address at diagnosis) and shall submit the resulting linked area-based variables as a component of the data submission.

**Please note that the selection and coding for the Socio-Economic Status variables are subject to change once full access to the available external data sets are obtained. The method of linking will remain the same and participating registries will be supplied with the external data sets for linking to registry data, however the exact variables and coding that will be used from the external data sets may be adjusted.


Area Level Hlth Pro Avail

Alternate Name | Item # | Length | Source of Standard | Column #
AreaHealthProAvail | TBD | TBD | CDC/NPCR-CER | TBD

Please note: SES variables will be transmitted outside of the NAACCR record layout file. (note added May 2011)

Cancer Site

All cancer sites/histologies

Description

Registry data shall be linked to a commercially purchased external data set (purchased centrally by ICF Macro and supplied to participating registries for the purposes of populating specific area-level variables), and potentially to data available from the US Census Bureau. Linkages shall be based on the patient’s address at the time of diagnosis and completed at the census tract level.

Coding

The health professional availability/shortage and specialist availability level shall be coded to the exact value for a corresponding area level variable found on the commercially-purchased data set supplied to participating registries by ICF Macro, and potentially to data available from the US Census Bureau. Participating registries shall link their patient level data to the data sets via the patient’s census tract (based on address at diagnosis) and shall submit the resulting linked area-based variables as a component of the data submission.

**Please note that the selection and coding for the Socio-Economic Status variables are subject to change once full access to the available external data sets are obtained. The method of linking will remain the same and participating registries will be supplied with the external data sets for linking to registry data, however the exact variables and coding that will be used from the external data sets may be adjusted.


Area Level Poverty Index

Alternate Name | Item # | Length | Source of Standard | Column #
AreaPovertyIndex | TBD | TBD | CDC/NPCR-CER | TBD

Please note: SES variables will be transmitted outside of the NAACCR record layout file. (note added May 2011)

Cancer Site

All cancer sites/histologies

Description

Registry data shall be linked to a commercially purchased external data set (purchased centrally by ICF Macro and supplied to participating registries for the purposes of populating specific area-level variables), and potentially to data available from the US Census Bureau. Linkages shall be based on the patient’s address at the time of diagnosis and completed at the census tract level.

Coding

The poverty index shall be coded to the exact value for a corresponding area level variable found on the commercially-purchased data set supplied to participating registries by ICF Macro, and potentially to data available from the US Census Bureau. Participating registries shall link their patient level data to the data sets via the patient’s census tract (based on address at diagnosis) and shall submit the resulting linked area-based variables as a component of the data submission.

**Please note that the selection and coding for the Socio-Economic Status variables are subject to change once full access to the available external data sets are obtained. The method of linking will remain the same and participating registries will be supplied with the external data sets for linking to registry data, however the exact variables and coding that will be used from the external data sets may be adjusted.


Area Level Hlth Ins Est

Alternate Name | Item # | Length | Source of Standard | Column #
AreaHealthInsEst | TBD | TBD | CDC/NPCR-CER | TBD

Please note: SES variables will be transmitted outside of the NAACCR record layout file. (note added May 2011)

Cancer Site

All cancer sites/histologies

Description

Registry data shall be linked to a commercially purchased external data set (purchased centrally by ICF Macro and supplied to participating registries for the purposes of populating specific area-level variables), and potentially to data available from the US Census Bureau. Linkages shall be based on the patient’s address at the time of diagnosis and completed at the census tract level.

Coding

The health insurance level estimates shall be coded to the exact value for a corresponding area level variable found on the commercially-purchased data set supplied to participating registries by ICF Macro, and potentially to data available from the US Census Bureau. Participating registries shall link their patient level data to the data sets via the patient’s census tract (based on address at diagnosis) and shall submit the resulting linked area-based variables as a component of the data submission.

**Please note that the selection and coding for the Socio-Economic Status variables are subject to change once full access to the available external data sets are obtained. The method of linking will remain the same and participating registries will be supplied with the external data sets for linking to registry data, however the exact variables and coding that will be used from the external data sets may be adjusted.


Height

Alternate Name | Item # | Length | Source of Standard | Column #
Height | 9960 | 2 | CDC/NPCR-CER | 1236

Cancer Site

Required for breast, colorectal, and CML when chemotherapy or other drugs given

As available for all other sites/histologies

*Please see note under “Coding” for additional explanation (added July 2011)

Description

Height is required for breast, colorectal, and CML when chemotherapy and/or other drugs were given, and should be entered when available for all other sites/histologies. Different tumors for the same patient may have different values. It should be collected from source records once for each cancer. Height should be taken from the Nursing Interview Guide, Flow Chart, or Vital Stats section from the patient’s hospital medical record or physician office record. The height entered should be that listed at or around the time of diagnosis. If no height was listed on the date of diagnosis, please use the height recorded on the date closest to the date of diagnosis and before treatment was started.

Coding

Entered as 2 digit numbers and measured in inches (note that 1 foot=12 inches).

Code “98” for 98 inches or greater.

Code “99” for unknown height.

All inches values should be rounded to the nearest whole number; values with decimal place x .5 and greater should be rounded up (e.g., 62.5 inches would be 63 inches).

*When coding breast, colorectal, and CML cases that include chemotherapy or other drugs, please exhaust all potential sources for height before using code “99” (“unknown”). For all sites/histologies, “blanks” are not permitted and code “99” should be used to reflect unknown height. The CDC will use the volume of cases coded to “99” to help determine the availability of information related to height in the medical record. (added July 2011)

Please see the below tables for height conversion charts. If you prefer, you can also use the following on-line conversion calculator:

http://manuelsweb.com/in_cm.htm

If you have trouble opening this link from this file, copy and paste the address into your browser.

CDC Comparative Effectiveness Research Project

Converting Feet to Inches

Note that 1 foot = 12 inches

Feet | Inches | Total Inches
4 | 0 | 48
 | 1 | 49
 | 2 | 50
 | 3 | 51
 | 4 | 52
 | 5 | 53
 | 6 | 54
 | 7 | 55
 | 8 | 56
 | 9 | 57
 | 10 | 58
 | 11 | 59
5 | 0 | 60
 | 1 | 61
 | 2 | 62
 | 3 | 63
 | 4 | 64
 | 5 | 65
 | 6 | 66
 | 7 | 67
 | 8 | 68
 | 9 | 69
 | 10 | 70
 | 11 | 71
6 | 0 | 72
 | 1 | 73
 | 2 | 74
 | 3 | 75
 | 4 | 76
 | 5 | 77
 | 6 | 78
 | 7 | 79
 | 8 | 80
 | 9 | 81
 | 10 | 82
 | 11 | 83
7 | 0 | 84
 | 1 | 85
 | 2 | 86

CDC Comparative Effectiveness Research Project

Converting Centimeters to Inches

Note that 1 Cm = 0.39 inches

All Inch values are rounded to the nearest whole number; values with decimal place .5 and rounding errors may result in small differences

Cm | Inches
120 | 47
121 | 47
122 | 48
123 | 48
124 | 48
125 | 49
126 | 49
127 | 50
128 | 50
129 | 50
130 | 51
131 | 51
132 | 51
133 | 52
134 | 52
135 | 53
136 | 53
137 | 53
138 | 54
139 | 54
140 | 55
141 | 55
142 | 55
143 | 56
144 | 56
145 | 57
146 | 57
147 | 57
148 | 58
149 | 58
150 | 59
151 | 59
152 | 59
153 | 60
154 | 60
155 | 60


Weight

Alternate Name | Item # | Length | Source of Standard | Column #
Weight | 9961 | 3 | CDC/NPCR-CER | 1238

Cancer Site

Required for breast, colorectal, and CML when chemotherapy or other drugs given

As available for all other sites/histologies

*Please see note under “Coding” for additional explanation (added July 2011)

Description

Weight is required for breast, colorectal, and CML when chemotherapy and/or other drugs were given, and should be entered when available for all other sites/histologies. Different tumors for the same patient may have different values. It should be collected from source records once for each cancer. Weight should be taken from the Nursing Interview Guide, Flow Chart, or Vital Stats section from the patient’s hospital medical record or physician office record. The weight entered should be that listed on the date of diagnosis. If no weight was listed on the date of diagnosis, please use the weight recorded on the date closest to the date of diagnosis and before treatment was started.

Coding

Entered as 3 digit numbers and measured in pounds (note that 1 kg = 2.2 pounds).

Code “999” for unknown weight.

All pound values should be rounded to the nearest whole number; values with decimal place x.5 and greater should be rounded up (e.g., 155.5 pounds would be 156 pounds).

Patients with a weight of less than 100 pounds should be recorded with a leading 0.

*When coding breast, colorectal, and CML cases that include chemotherapy or other drugs, please exhaust all potential sources for weight before using code “999” (“unknown”). For all sites/histologies, “blanks” are not permitted and code “999” should be used to reflect unknown weight. The CDC will use the volume of cases coded to “999” to help determine the availability of information related to weight in the medical record. (added July 2011)

Please see the below table for a weight conversion chart. If you prefer, you can also use the following on-line conversion calculator:

http://manuelsweb.com/kg_lbs.htm

If you have trouble opening this link from this file, copy and paste the address into your browser.

CDC Comparative Effectiveness Research Project

Converting Kilograms to Pounds

Note that 1 kg = 2.2 pounds

All pound values are rounded to the nearest whole number; values with decimal place .5 and greater are rounded up, and rounding errors may result in small differences

Kg | Pounds
23 | 51
24 | 53
25 | 55
26 | 57
27 | 59
28 | 62
29 | 64
30 | 66
31 | 68
32 | 70
33 | 73
34 | 75
35 | 77
36 | 79
37 | 81
38 | 84
39 | 86
40 | 88
41 | 90
42 | 92
43 | 95
44 | 97
45 | 99
46 | 101
47 | 103
48 | 106
49 | 108
50 | 110
51 | 112
52 | 114
53 | 117
54 | 119
55 | 121
56 | 123
57 | 125


Tobacco Use Cigarette

Alternate Name | Item # | Length | Source of Standard | Column #
TobaccoUseCigarette | 9965 | 1 | CDC/NPCR-CER | 1293

Cancer Site

All sites/histologies, as available in the source records

*Please see note under “Coding” for additional explanation (added July 2011)

Description

Records the patient's past or current use of tobacco. Tobacco use should be recorded from sections such as the Nursing Interview Guide, Flow Chart, Vital Stats or Nursing Assessment section, or other available source from the patient’s hospital medical record or physician office record.

The collection of Tobacco Use will be divided into three types of tobacco products and when tobacco use is indicated, but type is not specified:

· Cigarette smoking

· Smoking tobacco products other than cigarettes (e.g., pipes, cigars, kreteks)

· Smokeless tobacco products (e.g, chewing tobacco, snuff, etc.)

· Tobacco, NOS

Codes

0 Never used

1 Current user (i.e., “current user” as of date of diagnosis) (added July 2011)

2 Former user, quit within one year of the date of diagnosis

3 Former user, quit more than one year prior to the date of diagnosis

4 Former user, unknown when quit

9 Unknown/not stated/no smoking specifics provided

Note: If the medical record only indicates “No,” use code 9 (Unknown/not stated/no smoking specifics provided) rather than “Never used.” If the medical record indicates “None,” use 0 (“Never Used”). *For all sites/histologies, “blanks” are not permitted and code “9” should be used to reflect unknown tobacco use. The CDC will use the volume of cases coded to “9” to help determine the availability of information related to tobacco use in the medical record. (added July 2011)


Tobacco Use Other Smoke

Alternate Name | Item # | Length | Source of Standard | Column #
TobaccoUseOtherSmoke | 9966 | 1 | CDC/NPCR-CER | 1294

Cancer Site

All sites/histologies, as available in the source records

*Please see note under “Coding” for additional explanation (added July 2011)

Description

Records the patient's past or current use of tobacco. Tobacco use should be recorded from sections such as the Nursing Interview Guide, Flow Chart, Vital Stats or Nursing Assessment section, or other available source from the patient’s hospital medical record or physician office record.

The collection of Tobacco Use will be divided into three types of tobacco products and when tobacco use is indicated, but type is not specified:

· Cigarette smoking

· Smoking tobacco products other than cigarettes (e.g., pipes, cigars, kreteks)

· Smokeless tobacco products (e.g, chewing tobacco, snuff, etc.)

· Tobacco, NOS

Codes

0 Never used

1 Current user (i.e., “current user” as of date of diagnosis) (added July 2011)

2 Former user, quit within one year of the date of diagnosis

3 Former user, quit more than one year prior to the date of diagnosis

4 Former user, unknown when quit

9 Unknown/not stated/no smoking specifics provided

Note: If the medical record only indicates “No,” use code 9 (Unknown/not stated/no smoking specifics provided) rather than “Never used.” If the medical record indicates “None,” use 0 (“Never Used”). *For all sites/histologies, “blanks” are not permitted and code “9” should be used to reflect unknown tobacco use. The CDC will use the volume of cases coded to “9” to help determine the availability of information related to tobacco use in the medical record. (added July 2011)


Tobacco Use Smokeless

Alternate Name | Item # | Length | Source of Standard | Column #
TobaccoUseSmokeless | 9967 | 1 | CDC/NPCR-CER | 1295

Cancer Site

All sites/histologies, as available in the source records

*Please see note under “Coding” for additional explanation (added July 2011)

Description

Records the patient's past or current use of tobacco. Tobacco use should be recorded from sections such as the Nursing Interview Guide, Flow Chart, Vital Stats or Nursing Assessment section, or other available source from the patient’s hospital medical record or physician office record.

The collection of Tobacco Use will be divided into three types of tobacco products and when tobacco use is indicated, but type is not specified:

· Cigarette smoking

· Smoking tobacco products other than cigarettes (e.g., pipes, cigars, kreteks)

· Smokeless tobacco products (e.g, chewing tobacco, snuff, etc.)

· Tobacco, NOS

Codes

0 Never used

1 Current user (i.e., “current user” as of date of diagnosis) (added July 2011)

2 Former user, quit within one year of the date of diagnosis

3 Former user, quit more than one year prior to the date of diagnosis

4 Former user, unknown when quit

9 Unknown/not stated/no smoking specifics provided

Note: If the medical record only indicates “No,” use code 9 (Unknown/not stated/no smoking specifics provided) rather than “Never used.” If the medical record indicates “None,” use 0 (“Never Used”). *For all sites/histologies, “blanks” are not permitted and code “9” should be used to reflect unknown tobacco use. The CDC will use the volume of cases coded to “9” to help determine the availability of information related to tobacco use in the medical record. (added July 2011)


Tobacco Use NOS

Alternate Name | Item # | Length | Source of Standard | Column #
TobaccoUseNOS | 9968 | 1 | CDC/NPCR-CER | 1296

Cancer Site

All sites/histologies, as available in the source records

*Please see note under “Coding” for additional explanation (added July 2011)

Description

Records the patient's past or current use of tobacco. Tobacco use should be recorded from sections such as the Nursing Interview Guide, Flow Chart, Vital Stats or Nursing Assessment section, or other available source from the patient’s hospital medical record or physician office record.

The collection of Tobacco Use will be divided into three types of tobacco products and when tobacco use is indicated, but type is not specified:

· Cigarette smoking

· Smoking tobacco products other than cigarettes (e.g., pipes, cigars, kreteks)

· Smokeless tobacco products (e.g, chewing tobacco, snuff, etc.)

· Tobacco, NOS

Codes

0 Never used

1 Current user (i.e., “current user” as of date of diagnosis) (added July 2011)

2 Former user, quit within one year of the date of diagnosis

3 Former user, quit more than one year prior to the date of diagnosis

4 Former user, unknown when quit

9 Unknown/not stated/no smoking specifics provided

Note: If the medical record only indicates “No,” use code 9 (Unknown/not stated/no smoking specifics provided) rather than “Never used.” If the medical record indicates “None,” use 0 (“Never Used”). *For all sites/histologies, “blanks” are not permitted and code “9” should be used to reflect unknown tobacco use. The CDC will use the volume of cases coded to “9” to help determine the availability of information related to tobacco use in the medical record. (added July 2011)


Chemo 1 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1NSC | 9751 | 6 | CDC/NPCR-CER | 804

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the first chemotherapy agent administered or planned (added August 2011)as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemo agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology

Example 1:

Regimen

If the chart states that the patient’s first course of treatment was “FLOX regimen,” abstractor should go to SEER*Rx database and type “FLOX” in the “Search for Regimen” entry box at the bottom of the screen. SEER*Rx will return a screen that shows the FLOX regimen consists of 5-fluorouracil (code as chemotherapy), folinic acid -- generic name leucovorin (this is an ancillary agent, and therefore is not collected), and oxaliplatin (code as chemotherapy). Abstractor should click on each chemotherapy drug name to obtain the corresponding NSC number and enter the NSC number in the Chemo_NSC data fields in order:

Chemotherapy Agent #1 NSC Number would correspond to 5-fluorouracil (entry = 027640)

Chemotherapy Agent #2 NSC Number would correspond to oxaliplatin (entry = 266046)

Chemotherapy Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)

Example 2:

Single Agent

If the chart states that the patient’s first course of treatment was a single chemotherapeutic agent, abstractor should go to the SEER*Rx database and type the agent’s name to go to the screen that will list that agent’s NSC number.

Chemotherapy Agent #1 NSC Number would correspond to the agent’s NSC number as listed in SEER*RX and

Chemotherapy Agent #2, Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)


Chemo 2 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2NSC | 9752 | 6 | CDC/NPCR-CER | 850

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the second chemotherapy agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemo agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology

Example 1:

Regimen

If the chart states that the patient’s first course of treatment was “FLOX regimen,” abstractor should go to SEER*Rx database and type “FLOX” in the “Search for Regimen” entry box at the bottom of the screen. SEER*Rx will return a screen that shows the FLOX regimen consists of 5-fluorouracil (code as chemotherapy), folinic acid -- generic name leucovorin (this is an ancillary agent, and therefore is not collected), and oxaliplatin (code as chemotherapy). Abstractor should click on each chemotherapy drug name to obtain the corresponding NSC number and enter the NSC number in the Chemo_NSC data fields in order:

Chemotherapy Agent #1 NSC Number would correspond to 5-fluorouracil (entry = 027640)

Chemotherapy Agent #2 NSC Number would correspond to oxaliplatin (entry = 266046)

Chemotherapy Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)

Example 2:

Single Agent

If the chart states that the patient’s first course of treatment was a single chemotherapeutic agent, abstractor should go to the SEER*Rx database and type the agent’s name to go to the screen that will list that agent’s NSC number.

Chemotherapy Agent #1 NSC Number would correspond to the agent’s NSC number as listed in SEER*RX and

Chemotherapy Agent #2, Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)


Chemo 3 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3NSC | 9753 | 6 | CDC/NPCR-CER | 1300

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the third chemotherapy agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemo agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology

Example 1:

Regimen

If the chart states that the patient’s first course of treatment was “FLOX regimen,” abstractor should go to SEER*Rx database and type “FLOX” in the “Search for Regimen” entry box at the bottom of the screen. SEER*Rx will return a screen that shows the FLOX regimen consists of 5-fluorouracil (code as chemotherapy), folinic acid -- generic name leucovorin (this is an ancillary agent, and therefore is not collected), and oxaliplatin (code as chemotherapy). Abstractor should click on each chemotherapy drug name to obtain the corresponding NSC number and enter the NSC number in the Chemo_NSC data fields in order:

Chemotherapy Agent #1 NSC Number would correspond to 5-fluorouracil (entry = 027640)

Chemotherapy Agent #2 NSC Number would correspond to oxaliplatin (entry = 266046)

Chemotherapy Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)

Example 2:

Single Agent

If the chart states that the patient’s first course of treatment was a single chemotherapeutic agent, abstractor should go to the SEER*Rx database and type the agent’s name to go to the screen that will list that agent’s NSC number.

Chemotherapy Agent #1 NSC Number would correspond to the agent’s NSC number as listed in SEER*RX and

Chemotherapy Agent #2, Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)


Chemo 4 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4NSC | 9754 | 6 | CDC/NPCR-CER | 1346

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the fourth chemotherapy agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemo agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology

Example 1:

Regimen

If the chart states that the patient’s first course of treatment was “FLOX regimen,” abstractor should go to SEER*Rx database and type “FLOX” in the “Search for Regimen” entry box at the bottom of the screen. SEER*Rx will return a screen that shows the FLOX regimen consists of 5-fluorouracil (code as chemotherapy), folinic acid -- generic name leucovorin (this is an ancillary agent, and therefore is not collected), and oxaliplatin (code as chemotherapy). Abstractor should click on each chemotherapy drug name to obtain the corresponding NSC number and enter the NSC number in the Chemo_NSC data fields in order:

Chemotherapy Agent #1 NSC Number would correspond to 5-fluorouracil (entry = 027640)

Chemotherapy Agent #2 NSC Number would correspond to oxaliplatin (entry = 266046)

Chemotherapy Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)

Example 2:

Single Agent

If the chart states that the patient’s first course of treatment was a single chemotherapeutic agent, abstractor should go to the SEER*Rx database and type the agent’s name to go to the screen that will list that agent’s NSC number.

Chemotherapy Agent #1 NSC Number would correspond to the agent’s NSC number as listed in SEER*RX and

Chemotherapy Agent #2, Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)


Chemo 5 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5NSC | 9755 | 6 | CDC/NPCR-CER | 1624

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the fifth chemotherapy agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemo agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology

Example 1:

Regimen

If the chart states that the patient’s first course of treatment was “FLOX regimen,” abstractor should go to SEER*Rx database and type “FLOX” in the “Search for Regimen” entry box at the bottom of the screen. SEER*Rx will return a screen that shows the FLOX regimen consists of 5-fluorouracil (code as chemotherapy), folinic acid -- generic name leucovorin (this is an ancillary agent, and therefore is not collected), and oxaliplatin (code as chemotherapy). Abstractor should click on each chemotherapy drug name to obtain the corresponding NSC number and enter the NSC number in the Chemo_NSC data fields in order:

Chemotherapy Agent #1 NSC Number would correspond to 5-fluorouracil (entry = 027640)

Chemotherapy Agent #2 NSC Number would correspond to oxaliplatin (entry = 266046)

Chemotherapy Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)

Example 2:

Single Agent

If the chart states that the patient’s first course of treatment was a single chemotherapeutic agent, abstractor should go to the SEER*Rx database and type the agent’s name to go to the screen that will list that agent’s NSC number.

Chemotherapy Agent #1 NSC Number would correspond to the agent’s NSC number as listed in SEER*RX and

Chemotherapy Agent #2, Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)


Chemo 6 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6NSC | 9756 | 6 | CDC/NPCR-CER | 1670

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the sixth chemotherapy agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemo agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes.

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology

Example 1:

Regimen

If the chart states that the patient’s first course of treatment was “FLOX regimen,” abstractor should go to SEER*Rx database and type “FLOX” in the “Search for Regimen” entry box at the bottom of the screen. SEER*Rx will return a screen that shows the FLOX regimen consists of 5-fluorouracil (code as chemotherapy), folinic acid -- generic name leucovorin (this is an ancillary agent, and therefore is not collected), and oxaliplatin (code as chemotherapy). Abstractor should click on each chemotherapy drug name to obtain the corresponding NSC number and enter the NSC number in the Chemo_NSC data fields in order:

Chemotherapy Agent #1 NSC Number would correspond to 5-fluorouracil (entry = 027640)

Chemotherapy Agent #2 NSC Number would correspond to oxaliplatin (entry = 266046)

Chemotherapy Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)

Example 2:

Single Agent

If the chart states that the patient’s first course of treatment was a single chemotherapeutic agent, abstractor should go to the SEER*Rx database and type the agent’s name to go to the screen that will list that agent’s NSC number.

Chemotherapy Agent #1 NSC Number would correspond to the agent’s NSC number as listed in SEER*RX and

Chemotherapy Agent #2, Agent #3, #4, #5, and #6 NSC Number would correspond to “No additional chemotherapy documented” (entry = 000000)


Chemo 1 Num Doses Planned

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1NumDosesPlanned | 9761 | 2 | CDC/NPCR-CER | 810

Cancer Site

Breast, Colorectal, CML

Description

For the first chemotherapy agent, this item records the total number of chemotherapy doses planned to be delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses planned.

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01-96 Actual number of chemotherapy doses planned*

97 97 or more chemotherapy doses planned

98 Chemotherapy was planned and/or administered, but number doses is unknown

99 Unknown if chemotherapy planned OR not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses planned should be coded “98.” For example, Gleevec would be coded “98.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Drug | Dose | Schedule (D= Day #) | # of Cycles | Total # Doses Planned | Total Dose
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 | 14,490 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 | 1232 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Planned Number of Doses is 18 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC previously)

Chemotherapy Agent #2 Planned Number of Doses is 09 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC previously)

Chemotherapy Agent #3 Planned Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Planned Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 2 Number Doses Planned

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2NumDosesPlanned | 9762 | 2 | CDC/NPCR-CER | 856

Cancer Site

Breast, Colorectal, CML

Description

For the second chemotherapy agent, this item records the total number of chemotherapy doses planned to be delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses planned.

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01-96 Actual number of chemotherapy doses planned*

97 97 or more chemotherapy doses planned

98 Chemotherapy was planned and/or administered, but number doses is unknown

99 Unknown if chemotherapy planned OR not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses planned should be coded “98.” For example, Gleevec would be coded “98.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Drug | Dose | Schedule (D= Day #) | # of Cycles | Total # Doses Planned | Total Dose
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 | 14,490 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 | 1232 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Planned Number of Doses is 18 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC previously)

Chemotherapy Agent #2 Planned Number of Doses is 09 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC previously)

Chemotherapy Agent #3 Planned Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Planned Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 3 Number Doses Planned

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3NumDosesPlanned | 9763 | 2 | CDC/NPCR-CER | 1306

Cancer Site

Breast, Colorectal, CML

Description

For the third chemotherapy agent, this item records the total number of chemotherapy doses planned to be delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses planned.

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01-96 Actual number of chemotherapy doses planned*

97 97 or more chemotherapy doses planned

98 Chemotherapy was planned and/or administered, but number doses is unknown

99 Unknown if chemotherapy planned OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses planned should be coded “98.” For example, Gleevec would be coded “98.” (note added May 2011)

*For doses 1-9, use a leading 0.

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Drug | Dose | Schedule (D= Day #) | # of Cycles | Total # Doses Planned | Total Dose
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 | 14,490 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 | 1232 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Planned Number of Doses is 18 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC previously)

Chemotherapy Agent #2 Planned Number of Doses is 09 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC previously)

Chemotherapy Agent #3 Planned Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Planned Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 4 Number Doses Planned

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4NumDosesPlanned | 9764 | 2 | CDC/NPCR-CER | 1352

Cancer Site

Breast, Colorectal, CML

Description

For the fourth chemotherapy agent, this item records the total number of chemotherapy doses planned to be delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses planned.

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01-96 Actual number of chemotherapy doses planned*

97 97 or more chemotherapy doses planned

98 Chemotherapy was planned and/or administered, but number doses is unknown

99 Unknown if chemotherapy planned OR not required for this primary site/ histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses planned should be coded “98.” For example, Gleevec would be coded “98.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Drug | Dose | Schedule (D= Day #) | # of Cycles | Total # Doses Planned | Total Dose
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 | 14,490 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 | 1232 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Planned Number of Doses is 18 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC previously)

Chemotherapy Agent #2 Planned Number of Doses is 09 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC previously)

Chemotherapy Agent #3 Planned Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Planned Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 5 Number Doses Planned

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5NumDosesPlanned | 9765 | 2 | CDC/NPCR-CER | 1630

Cancer Site

Breast, Colorectal, CML

Description

For the fifth chemotherapy agent, this item records the total number of chemotherapy doses planned to be delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses planned.

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01-96 Actual number of chemotherapy doses planned*

97 97 or more chemotherapy doses planned

98 Chemotherapy was planned and/or administered, but number doses is unknown

99 Unknown if chemotherapy planned OR not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses planned should be coded “98.” For example, Gleevec would be coded “98.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Drug | Dose | Schedule (D= Day #) | # of Cycles | Total # Doses Planned | Total Dose
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 | 14,490 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 | 1232 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Planned Number of Doses is 18 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC previously)

Chemotherapy Agent #2 Planned Number of Doses is 09 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC previously)

Chemotherapy Agent #3 Planned Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Planned Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 6 Number Doses Planned

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6NumDosesPlanned | 9766 | 2 | CDC/NPCR-CER | 1676

Cancer Site

Breast, Colorectal, CML

Description

For the sixth chemotherapy agent, this item records the total number of chemotherapy doses planned to be delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses planned.

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01-96 Actual number of chemotherapy doses planned*

97 97 or more chemotherapy doses planned

98 Chemotherapy was planned and/or administered, but number doses is unknown

99 Unknown if chemotherapy planned OR not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses planned should be coded “98.” For example, Gleevec would be coded “98.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Drug | Dose | Schedule (D= Day #) | # of Cycles | Total # Doses Planned | Total Dose
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 | 14,490 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 | 1232 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Planned Number of Doses is 18 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC previously)

Chemotherapy Agent #2 Planned Number of Doses is 09 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC previously)

Chemotherapy Agent #3 Planned Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Planned Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Planned Number of Doses will be coded 00, no additional chemo agent received doses given


Chemotherapy 1 Planned Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1PlanDose | 9771 | 6 | CDC/NPCR-CER | 812

Cancer Site

Breast, Colorectal, CML

Description

For the first chemotherapy agent, this item records the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility (note that this is the total dosage, not the total number of doses.)

Total dose for a given agent is the sum of each dose planned for that agent. Add all doses planned into a single total value; do not record per dose rate or individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 1 Planned Dose Unit (#9781):

###### Chemotherapy dose planned

000000 Chemotherapy was not planned OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the dose planned is unknown

999999 Unknown if chemotherapy planned or not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self- administered, the planned dose and units should be coded “999998” and “98.” For example, Gleevec would be coded “999998” and “98.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 1 Planned Dose Unit

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1PlanDoseUnits | 9781 | 2 | CDC/NPCR-CER | 818

Cancer Site

Breast, Colorectal, CML

Description

For the first chemotherapy agent, this item records the units for the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned in the field of Chemotherapy 1 Planned Dose (#9771), and code the units for the overall total chemotherapy dose planned in this field, Chemotherapy 1 Planned Dose Unit (when dose volume is less than 6 digits, use leading zeros):

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field)

98 Chemotherapy was planned and/or administered, but dose planned unknown

99 Unknown if chemotherapy planned or not required for this primary site/histology

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 2 Planned Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2PlanDose | 9772 | 6 | CDC/NPCR-CER | 858

Cancer Site

Breast, Colorectal, CML

Description

For the second chemotherapy agent, this item records the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility (note that this is the total dosage, not the total number of doses.)

Total dose for a given agent is the sum of each dose planned for that agent. Add all doses planned into a single total value; do not record per dose rate or individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 2 Planned Dose Unit (#9782):

###### Chemotherapy dose planned

000000 Chemotherapy was not planned OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the dose planned is unknown

999999 Unknown if chemotherapy planned or not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self- administered, the planned dose and units should be coded “999998” and “98.” For example, Gleevec would be coded “999998” and “98.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 2 Planned Dose Unit

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2PlanDoseUnits | 9782 | 2 | CDC/NPCR-CER | 864

Cancer Site

Breast, Colorectal, CML

Description

For the second chemotherapy agent, this item records the units for the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned in the field of Chemotherapy 2 Planned Dose (#9772), and code the units for the overall total chemotherapy dose planned in this field, Chemotherapy 2 Planned Dose Unit (when dose volume is less than 6 digits, use leading zeros):

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field)

98 Chemotherapy was planned and/or administered, but dose planned unknown

99 Unknown if chemotherapy planned or not required for this primary site/histology

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 3 Planned Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3PlanDose | 9773 | 6 | CDC/NPCR-CER | 1308

Cancer Site

Breast, Colorectal, CML

Description

For the third chemotherapy agent, this item records the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility (note that this is the total dosage, not the total number of doses.)

Total dose for a given agent is the sum of each dose planned for that agent. Add all doses planned into a single total value; do not record per dose rate or individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 3 Planned Dose Unit (#9783):

###### Chemotherapy dose planned

000000 Chemotherapy was not planned OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the dose planned is unknown

999999 Unknown if chemotherapy planned or not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self- administered, the planned dose and units should be coded “999998” and “98.” For example, Gleevec would be coded “999998” and “98.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 3 Planned Dose Unit

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3PlanDoseUnits | 9783 | 2 | CDC/NPCR-CER | 1314

Cancer Site

Breast, Colorectal, CML

Description

For the third chemotherapy agent, this item records the units for the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned in the field of Chemotherapy 3 Planned Dose (#9773), and code the units for the overall total chemotherapy dose planned in this field, Chemotherapy 3 Planned Dose Unit (when dose volume is less than 6 digits, use leading zeros):

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field)

98 Chemotherapy was planned and/or administered, but dose planned unknown

99 Unknown if chemotherapy planned or not required for this primary site/histology

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 4 Planned Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4PlanDose | 9774 | 6 | CDC/NPCR-CER | 1354

Cancer Site

Breast, Colorectal, CML

Description

For the fourth chemotherapy agent, this item records the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility (note that this is the total dosage, not the total number of doses.)

Total dose for a given agent is the sum of each dose planned for that agent. Add all doses planned into a single total value; do not record per dose rate or individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 4 Planned Dose Unit (#9784):

###### Chemotherapy dose planned

000000 Chemotherapy was not planned OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the dose planned is unknown

999999 Unknown if chemotherapy planned or not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self- administered, the planned dose and units should be coded “999998” and “98.” For example, Gleevec would be coded “999998” and “98.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 4 Planned Dose Unit

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4PlanDoseUnits | 9784 | 2 | CDC/NPCR-CER | 1360

Cancer Site

Breast, Colorectal, CML

Description

For the fourth chemotherapy agent, this item records the units for the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned in the field of Chemotherapy 4 Planned Dose (#9774), and code the units for the overall total chemotherapy dose planned in this field, Chemotherapy 4 Planned Dose Unit (when dose volume is less than 6 digits, use leading zeros):

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field)

98 Chemotherapy was planned and/or administered, but dose planned unknown

99 Unknown if chemotherapy planned or not required for this primary site/histology

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 5 Planned Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5PlanDose | 9775 | 6 | CDC/NPCR-CER | 1632

Cancer Site

Breast, Colorectal, CML

Description

For the fifth chemotherapy agent, this item records the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility (note that this is the total dosage, not the total number of doses.)

Total dose for a given agent is the sum of each dose planned for that agent. Add all doses planned into a single total value; do not record per dose rate or individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 5 Planned Dose Unit (#9785):

###### Chemotherapy dose planned

000000 Chemotherapy was not planned OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the dose planned is unknown

999999 Unknown if chemotherapy planned or not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self- administered, the planned dose and units should be coded “999998” and “98.” For example, Gleevec would be coded “999998” and “98.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 5 Planned Dose Unit

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5PlanDoseUnits | 9785 | 2 | CDC/NPCR-CER | 1638

Cancer Site

Breast, Colorectal, CML

Description

For the fifth chemotherapy agent, this item records the units for the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned in the field of Chemotherapy 5 Planned Dose (#9775), and code the units for the overall total chemotherapy dose planned in this field, Chemotherapy 5 Planned Dose Unit (when dose volume is less than 6 digits, use leading zeros):

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field)

98 Chemotherapy was planned and/or administered, but dose planned unknown

99 Unknown if chemotherapy planned or not required for this primary site/histology

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 6 Planned Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6PlanDose | 9776 | 6 | CDC/NPCR-CER | 1678

Cancer Site

Breast, Colorectal, CML

Description

For the sixth chemotherapy agent, this item records the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility (note that this is the total dosage, not the total number of doses.)

Total dose for a given agent is the sum of each dose planned for that agent. Add all doses planned into a single total value; do not record per dose rate or individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 6 Planned Dose Unit (#9786):

###### Chemotherapy dose planned

000000 Chemotherapy was not planned OR no additional chemotherapy agents were planned

999998 Chemotherapy was planned and/or administered, but the dose planned is unknown

999999 Unknown if chemotherapy planned or not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self- administered, the planned dose and units should be coded “999998” and “98.” For example, Gleevec would be coded “999998” and “98.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemotherapy 6 Planned Dose Unit

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6PlanDoseUnits | 9786 | 2 | CDC/NPCR-CER | 1684

Cancer Site

Breast, Colorectal, CML

Description

For the sixth chemotherapy agent, this item records the units for the planned total dose to be delivered to the patient as all or part of the first course of treatment at any facility.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose planned in the field of Chemotherapy 6 Planned Dose (#9776), and code the units for the overall total chemotherapy dose planned in this field, Chemotherapy 6 Planned Dose Unit (when dose volume is less than 6 digits, use leading zeros):

00 Chemotherapy was not planned OR no additional chemotherapy agents were planned

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field)

98 Chemotherapy was planned and/or administered, but dose planned unknown

99 Unknown if chemotherapy planned or not required for this primary site/histology

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 1 Number Doses Received

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1NumDosesRec | 9791 | 2 | CDC/NPCR-CER | 820

Cancer Site

Breast, Colorectal, CML

Description

For the first chemotherapy agent, this item records the total number of chemotherapy doses delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses received.

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01-96 Actual number of chemotherapy doses received*

97 97 or more chemotherapy doses received

98 Chemotherapy was received, but the number of doses is unknown

99 Unknown if chemotherapy received or not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses received should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin.

Drug | Dose | Schedule (D=Day #) | # of Cycles | Total # Doses Received | Total Dose Received
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 less 2 doses = 16 total | 12,880 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 less 1 dose = 8 total | 1095 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Received Number of Doses is 16 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC and Chemo1PlanDose previously)

Chemotherapy Agent #2 Received Number of Doses is 08 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC and Chemo2PlanDose previously)

Chemotherapy Agent #3 Received Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Received Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 2 Number Doses Received

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2NumDosesRec | 9792 | 2 | CDC/NPCR-CER | 866

Cancer Site

Breast, Colorectal, CML

Description

For the second chemotherapy agent, this item records the total number of chemotherapy doses delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses received.

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01-96 Actual number of chemotherapy doses received*

97 97 or more chemotherapy doses received

98 Chemotherapy was received, but the number of doses is unknown

99 Unknown if chemotherapy received or not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses received should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin.

Drug | Dose | Schedule (D=Day #) | # of Cycles | Total # Doses Received | Total Dose Received
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 less 2 doses = 16 total | 12,880 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 less 1 dose = 8 total | 1095 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Received Number of Doses is 16 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC and Chemo1PlanDose previously)

Chemotherapy Agent #2 Received Number of Doses is 08 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC and Chemo2PlanDose previously)

Chemotherapy Agent #3 Received Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Received Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 3 Number Doses Received

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3NumDosesRec | 9793 | 2 | CDC/NPCR-CER | 1316

Cancer Site

Breast, Colorectal, CML

Description

For the third chemotherapy agent, this item records the total number of chemotherapy doses delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses received.

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01-96 Actual number of chemotherapy doses received*

97 97 or more chemotherapy doses received

98 Chemotherapy was received, but the number of doses is unknown

99 Unknown if chemotherapy received or not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses received should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin.

Drug | Dose | Schedule (D=Day #) | # of Cycles | Total # Doses Received | Total Dose Received
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 less 2 doses = 16 total | 12,880 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 less 1 dose = 8 total | 1095 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Received Number of Doses is 16 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC and Chemo1PlanDose previously)

Chemotherapy Agent #2 Received Number of Doses is 08 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC and Chemo2PlanDose previously)

Chemotherapy Agent #3 Received Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Received Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 4 Number Doses Received

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4NumDosesRec | 9794 | 2 | CDC/NPCR-CER | 1362

Cancer Site

Breast, Colorectal, CML

Description

For the fourth chemotherapy agent, this item records the total number of chemotherapy doses delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses received.

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01-96 Actual number of chemotherapy doses received*

97 97 or more chemotherapy doses received

98 Chemotherapy was received, but the number of doses is unknown

99 Unknown if chemotherapy received or not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses received should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin.

Drug | Dose | Schedule (D=Day #) | # of Cycles | Total # Doses Received | Total Dose Received
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 less 2 doses = 16 total | 12,880 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 less 1 dose = 8 total | 1095 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Received Number of Doses is 16 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC and Chemo1PlanDose previously)

Chemotherapy Agent #2 Received Number of Doses is 08 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC and Chemo2PlanDose previously)

Chemotherapy Agent #3 Received Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Received Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 5 Number Doses Received

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5NumDosesRec | 9795 | 2 | CDC/NPCR-CER | 1640

Cancer Site

Breast, Colorectal, CML

Description

For the fifth chemotherapy agent, this item records the total number of chemotherapy doses delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses received.

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01-96 Actual number of chemotherapy doses received*

97 97 or more chemotherapy doses received

98 Chemotherapy was received, but the number of doses is unknown

99 Unknown if chemotherapy received or not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses received should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin.

Drug | Dose | Schedule (D=Day #) | # of Cycles | Total # Doses Received | Total Dose Received
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 less 2 doses = 16 total | 12,880 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 less 1 dose = 8 total | 1095 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Received Number of Doses is 16 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC and Chemo1PlanDose previously)

Chemotherapy Agent #2 Received Number of Doses is 08 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC and Chemo2PlanDose previously)

Chemotherapy Agent #3 Received Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Received Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 6 Number Doses Received

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6NumDosesRec | 9796 | 2 | CDC/NPCR-CER | 1686

Cancer Site

Breast, Colorectal, CML

Description

For the sixth chemotherapy agent, this item records the total number of chemotherapy doses delivered to the patient as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the total number of chemotherapy doses received.

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01-96 Actual number of chemotherapy doses received*

97 97 or more chemotherapy doses received

98 Chemotherapy was received, but the number of doses is unknown

99 Unknown if chemotherapy received or not required for this primary site/histology

*For doses 1-9, use a leading 0.

If the agent is given via a prescription to be taken at home and/or self-administered, the total number of doses received should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin.

Drug | Dose | Schedule (D=Day #) | # of Cycles | Total # Doses Received | Total Dose Received
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 less 2 doses = 16 total | 12,880 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | Not Applicable | Not Applicable | Not Applicable
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 less 1 dose = 8 total | 1095 mg

*Folinic Acid/Leucovorin is considered an ancillary agent, no information related to it will be collected.

In the above example, for this set of variables, the relevant coding would be:

Chemotherapy Agent #1 Received Number of Doses is 16 (corresponding to the 5-FU, which is also the corresponding chemotherapy agent collected in variable Chemo1NSC and Chemo1PlanDose previously)

Chemotherapy Agent #2 Received Number of Doses is 08 (corresponding to the oxaliplatin, which is also the corresponding chemotherapy agent collected in variable Chemo2NSC and Chemo2PlanDose previously)

Chemotherapy Agent #3 Received Number of Doses will be coded 00, no additional chemo agent Received doses given

Chemotherapy Agent #4 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #5 Received Number of Doses will be coded 00, no additional chemo agent received doses given

Chemotherapy Agent #6 Received Number of Doses will be coded 00, no additional chemo agent received doses given


Chemo 1 Received Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1RecDose | 9801 | 6 | CDC/NPCR-CER | 822

Cancer Site

Breast, Colorectal, CML

Description

For the first chemotherapy agent, this item records the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 1 Received Dose Unit (#9811):

###### Chemotherapy dose received

000000 Chemotherapy was not received OR no additional chemotherapy agents were received

999998 Chemotherapy was received, but the dose Received is unknown

999999 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received dose should be coded “999999” For example, Gleevec would be coded “999999.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 1 Received Dose Units

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1RecDoseUnits | 9811 | 2 | CDC/NPCR-CER | 828

Cancer Site

Breast, Colorectal, CML

Description

For the first chemotherapy agent, this item records the units for the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received in the field of Chemotherapy 1 Received Dose (#9801), and code the units for the overall total chemotherapy dose received in this field, Chemotherapy 1 Received Dose Unit (when dose volume is less than 6 digits use leading zeros):

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemotherapy text field, # 2640)

98 Chemotherapy received, but dose received unknown

99 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received units should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 2 Received Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2RecDose | 9802 | 6 | CDC/NPCR-CER | 868

Cancer Site

Breast, Colorectal, CML

Description

For the second chemotherapy agent, this item records the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 2 Received Dose Unit (#9812):

###### Chemotherapy dose received

000000 Chemotherapy was not received OR no additional chemotherapy agents were received

999998 Chemotherapy was received, but the dose Received is unknown

999999 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received dose should be coded “999999” For example, Gleevec would be coded “999999.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 2 Received Dose Units

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2RecDoseUnits | 9812 | 2 | CDC/NPCR-CER | 874

Cancer Site

Breast, Colorectal, CML

Description

For the second chemotherapy agent, this item records the units for the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received in the field of Chemotherapy 2 Received Dose (#9802), and code the units for the overall total chemotherapy dose received in this field, Chemotherapy 2 Received Dose Unit (when dose volume is less than 6 digits use leading zeros):

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field, item # 2640)

98 Chemotherapy received, but dose received unknown

99 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received units should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 3 Received Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3RecDose | 9803 | 6 | CDC/NPCR-CER | 1318

Cancer Site

Breast, Colorectal, CML

Description

For the third chemotherapy agent, this item records the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 3 Received Dose Unit (#9813):

###### Chemotherapy dose received

000000 Chemotherapy was not received OR no additional chemotherapy agentswere received

999998 Chemotherapy was received, but the dose Received is unknown

999999 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received dose should be coded “999999” For example, Gleevec would be coded “999999.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 3 Received Dose Units

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3RecDoseUnits | 9813 | 2 | CDC/NPCR-CER | 1324

Cancer Site

Breast, Colorectal, CML

Description

For the third chemotherapy agent, this item records the units for the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received in the field of Chemotherapy 3 Received Dose (#9803), and code the units for the overall total chemotherapy dose received in this field, Chemotherapy 3 Received Dose Unit (when dose volume is less than 6 digits use leading zeros):

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field, item # 2640)

98 Chemotherapy received, but dose received unknown

99 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received units should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 4 Received Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4RecDose | 9804 | 6 | CDC/NPCR-CER | 1364

Cancer Site

Breast, Colorectal, CML

Description

For the fourth chemotherapy agent, this item records the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 4 Received Dose Unit (#9814):

###### Chemotherapy dose received

000000 Chemotherapy was not received OR no additional chemotherapy agents were received

999998 Chemotherapy was received, but the dose Received is unknown

999999 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received dose should be coded “999999” For example, Gleevec would be coded “999999.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 4 Received Dose Units

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4RecDoseUnits | 9814 | 2 | CDC/NPCR-CER | 1370

Cancer Site

Breast, Colorectal, CML

Description

For the fourth chemotherapy agent, this item records the units for the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received in the field of Chemotherapy 4 Received Dose (#9804), and code the units for the overall total chemotherapy dose received in this field, Chemotherapy 4 Received Dose Unit (when dose volume is less than 6 digits use leading zeros):

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field, item # 2640)

98 Chemotherapy received, but dose received unknown

99 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received units should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 5 Received Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5RecDose | 9805 | 6 | CDC/NPCR-CER | 1642

Cancer Site

Breast, Colorectal, CML

Description

For the fifth chemotherapy agent, this item records the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 5 Received Dose Unit (#9815):

###### Chemotherapy dose received

000000 Chemotherapy was not received OR no additional chemotherapy agents were received

999998 Chemotherapy was received, but the dose Received is unknown

999999 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received dose should be coded “999999” For example, Gleevec would be coded “999999.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 5 Received Dose Units

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5RecDoseUnits | 9815 | 2 | CDC/NPCR-CER | 1648

Cancer Site

Breast, Colorectal, CML

Description

For the fifth chemotherapy agent, this item records the units for the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received in the field of Chemotherapy 5 Received Dose (#9805), and code the units for the overall total chemotherapy dose received in this field, Chemotherapy 5 Received Dose Unit (when dose volume is less than 6 digits use leading zeros):

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field, item # 2640)

98 Chemotherapy received, but dose received unknown

99 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received units should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 6 Received Dose

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6RecDose | 9806 | 6 | CDC/NPCR-CER | 1688

Cancer Site

Breast, Colorectal, CML

Description

For the sixth chemotherapy agent, this item records the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received and code the units (when dose volume is less than 6 digits, use leading zeros) in the field of Chemotherapy 6 Received Dose Unit (#9816):

###### Chemotherapy dose received

000000 Chemotherapy was not received OR no additional chemotherapy agents were received

999998 Chemotherapy was received, but the dose Received is unknown

999999 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received dose should be coded “999999” For example, Gleevec would be coded “999999.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 6 Received Dose Units

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6RecDoseUnits | 9816 | 2 | CDC/NPCR-CER | 1694

Cancer Site

Breast, Colorectal, CML

Description

For the sixth chemotherapy agent, this item records the units for the total dose actually delivered to the patient as all or part of the first course of treatment at any facility. Note that this is the total dosage received, not the total number of doses.)

Total dose for a given agent is the sum of each dose given for that agent. Add all doses received into a single total value; do not record per dose rate or the individual dose value.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the overall total chemotherapy dose received in the field of Chemotherapy 6 Received Dose (#9806), and code the units for the overall total chemotherapy dose received in this field, Chemotherapy 6 Received Dose Unit (when dose volume is less than 6 digits use leading zeros):

00 Chemotherapy was not received OR no additional chemotherapy agents were received

01 Milligrams (mg)

02 Grams

07 Other (please specify in chemo text field, item # 2640)

98 Chemotherapy received, but dose received unknown

99 Unknown if chemotherapy received OR not required for this primary site/histology

If the agent is given via a prescription to be taken at home and/or self-administered, the received units should be coded “99.” For example, Gleevec would be coded “99.” (note added May 2011)

For more information regarding chemo dose, see CDC Comparative Effectiveness Research Project, Data Dictionary for Non-Standard Data Items, Appendix 4: Chemotherapy Example.


Chemo 1 Start Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1StartDate | 9821 | 8 | CDC/NPCR-CER | 830

Cancer Site

Breast, Colorectal, CML

Description

For the first chemotherapy agent, this item records the date for the first day of the first cycle that the patient started chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the first date the patient received the first cycle of chemotherapy as all or part of the first course of treatment.

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 Start Date is 20100524

Chemotherapy Agent #2 Start Date is 20100524

Chemotherapy Agent #3, #4, #5, and #6 State Date is Blank


Chemo 1 Start Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1StartDateFlag | 9831 | 2 | CDC/NPCR-CER | 838

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field Chemo 1 Start Date [9821].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 1 Start Date [9821], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date flag should be coded “12.” (note added May 2011)


Chemo 2 Start Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2StartDate | 9822 | 8 | CDC/NPCR-CER | 876

Cancer Site

Breast, Colorectal, CML

Description

For the second chemotherapy agent, this item records the date for the first day of the first cycle that the patient started chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the first date the patient received the first cycle of chemotherapy as all or part of the first course of treatment.

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 Start Date is 20100524

Chemotherapy Agent #2 Start Date is 20100524

Chemotherapy Agent #3, #4, #5, and #6 State Date is Blank


Chemo 2 Start Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2StartDateFlag | 9832 | 2 | CDC/NPCR-CER | 884

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field Chemo 2 Start Date [9822].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 2 Start Date [9822], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date flag should be coded “12.” (note added May 2011)


Chemo 3 Start Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3StartDate | 9823 | 8 | CDC/NPCR-CER | 1326

Cancer Site

Breast, Colorectal, CML

Description

For the third chemotherapy agent, this item records the date for the first day of the first cycle that the patient started chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the first date the patient received the first cycle of chemotherapy as all or part of the first course of treatment.

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 Start Date is 20100524

Chemotherapy Agent #2 Start Date is 20100524

Chemotherapy Agent #3, #4, #5, and #6 State Date is Blank


Chemo 3 Start Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3StartDateFlag | 9833 | 2 | CDC/NPCR-CER | 1334

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field Chemo 3 Start Date [9823].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 3 Start Date [9823], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date flag should be coded “12.” (note added May 2011)


Chemo 4 Start Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4StartDate | 9824 | 8 | CDC/NPCR-CER | 1372

Cancer Site

Breast, Colorectal, CML

Description

For the fourth chemotherapy agent, this item records the date for the first day of the first cycle that the patient started chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the first date the patient received the first cycle of chemotherapy as all or part of the first course of treatment.

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 Start Date is 20100524

Chemotherapy Agent #2 Start Date is 20100524

Chemotherapy Agent #3, #4, #5, and #6 State Date is Blank


Chemo 4 Start Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4StartDateFlag | 9834 | 2 | CDC/NPCR-CER | 1380

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field Chemo 4 Start Date [9824].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 4 Start Date [9824], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date flag should be coded “12.” (note added May 2011)


Chemo 5 Start Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5StartDate | 9825 | 8 | CDC/NPCR-CER | 1650

Cancer Site

Breast, Colorectal, CML

Description

For the fifth chemotherapy agent, this item records the date for the first day of the first cycle that the patient started chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the first date the patient received the first cycle of chemotherapy as all or part of the first course of treatment.

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 Start Date is 20100524

Chemotherapy Agent #2 Start Date is 20100524

Chemotherapy Agent #3, #4, #5, and #6 State Date is Blank


Chemo 5 Start Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5StartDateFlag | 9835 | 2 | CDC/NPCR-CER | 1658

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field Chemo 5 Start Date [9825].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 5 Start Date [9825], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date flag should be coded “12.” (note added May 2011)


Chemo 6 Start Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6StartDate | 9826 | 8 | CDC/NPCR-CER | 1696

Cancer Site

Breast, Colorectal, CML

Description

For the sixth chemotherapy agent, this item records the date for the first day of the first cycle that the patient started chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the first date the patient received the first cycle of chemotherapy as all or part of the first course of treatment.

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 Start Date is 20100524

Chemotherapy Agent #2 Start Date is 20100524

Chemotherapy Agent #3, #4, #5, and #6 State Date is Blank


Chemo 6 Start Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6StartDateFlag | 9836 | 2 | CDC/NPCR-CER | 1704

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field Chemo 6 Start Date [9826].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 6 Start Date [9826], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy start date flag should be coded “12.” (note added May 2011)


Chemo 1 End Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1EndDate | 9841 | 8 | CDC/NPCR-CER | 840

Cancer Site

Breast, Colorectal, CML

Description

For the first chemotherapy agent, this item records the date for the last day of the last cycle that the patient received chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the last date that the patient received chemotherapy as all or part of the first course of treatment

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 End Date is 20101004

Chemotherapy Agent #2 End Date is 20100927

Chemotherapy Agent #3, #4, #5, and #6 End Date is Blank


Chemo 1 End Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo1EndDateFlag | 9851 | 2 | CDC/NPCR-CER | 848

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field, Chemo 1 End Date [9841].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 1 End Date [9841], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date flag should be coded “12.” (note added May 2011)


Chemo 2 End Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2EndDate | 9842 | 8 | CDC/NPCR-CER | 886

Cancer Site

Breast, Colorectal, CML

Description

For the second chemotherapy agent, this item records the date for the last day of the last cycle that the patient received chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the last date that the patient received chemotherapy as all or part of the first course of treatment

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 End Date is 20101004

Chemotherapy Agent #2 End Date is 20100927

Chemotherapy Agent #3, #4, #5, and #6 End Date is Blank


Chemo 2 End Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo2EndDateFlag | 9852 | 2 | CDC/NPCR-CER | 894

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field, Chemo 2 End Date [9842].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 2 End Date [9842], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date flag should be coded “12.” (note added May 2011)


Chemo 3 End Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3EndDate | 9843 | 8 | CDC/NPCR-CER | 1336

Cancer Site

Breast, Colorectal, CML

Description

For the third chemotherapy agent, this item records the date for the last day of the last cycle that the patient received chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the last date that the patient received chemotherapy as all or part of the first course of treatment

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 End Date is 20101004

Chemotherapy Agent #2 End Date is 20100927

Chemotherapy Agent #3, #4, #5, and #6 End Date is Blank


Chemo 3 End Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo3EndDateFlag | 9853 | 2 | CDC/NPCR-CER | 1344

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field, Chemo 3 End Date [9843].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 3 End Date [9843], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date flag should be coded “12.” (note added May 2011)


Chemo 4 End Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4EndDate | 9844 | 8 | CDC/NPCR-CER | 1382

Cancer Site

Breast, Colorectal, CML

Description

For the fourth chemotherapy agent, this item records the date for the last day of the last cycle that the patient received chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the last date that the patient received chemotherapy as all or part of the first course of treatment

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 End Date is 20101004

Chemotherapy Agent #2 End Date is 20100927

Chemotherapy Agent #3, #4, #5, and #6 End Date is Blank


Chemo 4 End Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo4EndDateFlag | 9854 | 2 | CDC/NPCR-CER | 1390

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field, Chemo 4 End Date [9844].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 4 End Date [9844], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date flag should be coded “12.” (note added May 2011)


Chemo 5 End Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5EndDate | 9845 | 8 | CDC/NPCR-CER | 1660

Cancer Site

Breast, Colorectal, CML

Description

For the fifth chemotherapy agent, this item records the date for the last day of the last cycle that the patient received chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the last date that the patient received chemotherapy as all or part of the first course of treatment

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 End Date is 20101004

Chemotherapy Agent #2 End Date is 20100927

Chemotherapy Agent #3, #4, #5, and #6 End Date is Blank


Chemo 5 End Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo5EndDateFlag | 9855 | 2 | CDC/NPCR-CER | 1668

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field, Chemo 5 End Date [9845].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 5 End Date [9845], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date flag should be coded “12.” (note added May 2011)


Chemo 6 End Date

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6EndDate | 9846 | 8 | CDC/NPCR-CER | 1706

Cancer Site

Breast, Colorectal, CML

Description

For the sixth chemotherapy agent, this item records the date for the last day of the last cycle that the patient received chemotherapy as all or part of the first course of treatment at any facility.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Record the last date that the patient received chemotherapy as all or part of the first course of treatment

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date should be left blank. (note added May 2011)

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

In the above example, for this variable, the relevant coding would be:

Chemotherapy Agent #1 End Date is 20101004

Chemotherapy Agent #2 End Date is 20100927

Chemotherapy Agent #3, #4, #5, and #6 End Date is Blank


Chemo 6 End Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
Chemo6EndDateFlag | 9856 | 2 | CDC/NPCR-CER | 1714

Cancer Site

Breast, Colorectal, CML

Description

This flag explains why no appropriate value is in the field, Chemo 6 End Date [9846].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any chemotherapy agent administered)

11 No proper value is applicable in this context (e.g., no chemotherapy agent administered)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., chemotherapy administered but date is unknown).

15 Information is not available at this time, but it is expected that it will be available later (e.g., chemotherapy is planned as part of the first course of therapy, but had not been started at the time of the most recent follow up).

Blank A valid date value is provided in item Chemo 6 End Date [9846], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.

If the agent is given via a prescription to be taken at home and/or self-administered, the chemotherapy end date flag should be coded “12.” (note added May 2011)


Chemotherapy Completion Status

Alternate Name | Item # | Length | Source of Standard | Column #
ChemoCompletionStatus | 9859 | 1 | CDC/NPCR-CER | 1716

Cancer Site

Breast, Colorectal, CML

Description

This data item is used to code the completion status of chemotherapy for the first course of treatment. The chemotherapy must be part of the first course of treatment. Chemotherapy not complete includes only the situation that chemotherapy was terminated prematurely.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Coding

Code indicating whether or not the patient’s chemo therapy was completed as outlined in the initial treatment plan.

Codes

0 No chemotherapy treatment

1 Treatment completed as planned

2 Chemotherapy not completed as planned, patient health/complications

3 Chemotherapy not completed as planned, patient expired

4 Chemotherapy not completed as planned, patient/family choice

5 Chemotherapy not completed as planned, cytopenia

6 Chemotherapy not completed as planned, other reason

7 Chemotherapy treatment extends beyond the end of data collection for this project

8 Chemotherapy administered, unknown if completed

9 Unknown if chemotherapy given or not required for this primary site/histology

If the agent is given via a prescription and/or self-administered, the chemotherapy completion status should be coded “8.” For example, Gleevec should be coded “8.” (note added May 2011)


GranulocyteCSF Status

Alternate Name | Item # | Length | Source of Standard | Column #
GCSFStatus | 9880 | 1 | CDC/NPCR-CER | 2074

Cancer Site

Breast, Colorectal, CML

Description

This data item is used to code if the patient was given Granulocyte-Growth Factors/Cytokines (G-CSF) agents during the twelve months after diagnosis.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens, including G-CSF agents. The SEER*Rx screen provides information on generic name, brand name, drug category and subcategory. If you are uncertain if the agent is a G-CSF agent, use SEER*Rx to confirm by looking up the agent name.

Three forms of G-CSF are commercially available: filgrastim (Neupogen®), pegfilgrastim (Neulasta®), and lenograstim (Granocyte®).

For additional information and descriptions on growth factors/cytokines for cancer, please use the following website as a reference:

http://www.cancer.gov/cancertopics/factsheet/Therapy/biological

Examples of agents that fall into this category are the following:

· Filgrastim (Neupogen®) (brand)

· Pegfilgrastim (Neulasta®) (brand)

· Lenograstim (Granocyte®) (brand)

Coding

Code indicating whether or not the patient received G-CSF agents during the first twelve months of treatment after date of diagnosis.

Codes

0 No G-CSF treatment given

1 G-CSF treatment was given

7 G-CSF treatment prescribed – patient, patient’s family member, or patient’s guardian refused

8 G-CSF treatment prescribed, unknown if administered

9 Unknown if G-CSF therapy given or not required for this primary site/histology


Erythro Growth FactorSta

Alternate Name | Item # | Length | Source of Standard | Column #
EGFStatus | 9881 | 1 | CDC/NPCR-CER | 2075

Cancer Site

Breast, Colorectal, CML

Description

This data item is used to code if the patient was given Erythrocyte-Growth Factors/Cytokines agents during the twelve months after diagnosis.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

For additional information and descriptions on growth factors/cytokines for cancer, please use the following website as a reference:

http://www.cancer.gov/cancertopics/factsheet/Therapy/biological

Examples of agents that fall into this category are the following:

· Epoetin alfa - Procrit® (brand)

· Darbepoietin alfa - Aranesp® (brand)

Coding

Code indicating whether or not the patient received Erythrocyte-Growth Factors/Cytokines agents during the first twelve months of treatment after date of diagnosis.

Codes

0 No Erythrocyte-Growth Factors/Cytokines treatment given

1 Erythrocyte-Growth Factors/Cytokines therapy was given

7 Erythrocyte-Growth Factors/Cytokines treatment prescribed – patient, patient’s family member, or patient’s guardian refused

8 Erythrocyte-Growth Factors/Cytokines treatment prescribed, unknown if administered

9 Unknown if Erythrocyte-Growth Factors/Cytokines therapy given or not required for this primary site/histology


Thrombocyte GrowthFactSta

Alternate Name | Item # | Length | Source of Standard | Column #
TGFStatus | 9882 | 1 | CDC/NPCR-CER | 2076

Cancer Site

Breast, Colorectal, CML

Description

This data item is used to code if the patient was given Thrombocyte-Growth Factors/Cytokines agents during the twelve months after diagnosis.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

For additional information and descriptions on growth factors/cytokines for cancer, please use the following website as a reference:

http://www.cancer.gov/cancertopics/factsheet/Therapy/biological

An examples of an agent that falls into this category is the following:

· Oprelvekin - Neumega® (brand)

Coding

Code indicating whether or not the patient received Thrombocyte-Growth Factors/Cytokines agents during the first twelve months of treatment after date of diagnosis.

Codes

0 No Thrombocyte-Growth Factors/Cytokines treatment given

1 Thrombocyte-Growth Factors/Cytokines treatment was given

7 Thrombocyte-Growth Factors/Cytokines treatment prescribed – patient, patient’s family member, or patient’s guardian refused

8 Thrombocyte-Growth Factors/Cytokines treatment prescribed, unknown if administered

9 Unknown if Thrombocyte-Growth Factors/Cytokines therapy given or not required for this primary site/histology


Hormone 1 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
Hormone1NSC | 9861 | 6 | CDC/NPCR-CER | 2050

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the first hormonal agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Coding

NSC codes should be entered as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If there is more than one hormone agent, the order in which they are entered as agent 1 or agent 2 is unimportant. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Hormonal therapy was not planned to be administered OR no additional hormonal therapy agents were planned

999998 Hormonal therapy was planned, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if hormonal therapy was planned or not required for this primary site/histology

Example:

If the chart states that patient’s first course of treatment included Tamoxifen abstractor should go to SEER*Rx database and type “tamoxifen” in the “Search for Drug” entry box in the middle of the screen. SEER*Rx will return a screen that displays information on Tamoxifen. Abstractor should look for the corresponding NSC number and enter the NSC number in the data fields using the following pattern:

Hormonal Agent #1 NSC Number would correspond to Tamoxifen (entry = 180973)

Hormonal Agent #2 NSC Number would correspond to “No additional hormonal therapy documented” (entry = 000000)

As noted in the FORDS manual and the SEER manual, when coding hormone:

· Record prednisone as hormonal therapy when administered as one of the treatment agents used in combination with chemotherapy, such as MOPP (mechlorethamine, vincristine, procarbazine, prednisone) or COPP (cyclophosphamide, vincristine, procarbazine, prednisone) whether it affects cancer cells or not.

· Do not code prednisone as hormone therapy when it is administered for reasons other than with chemotherapeutic treatment.

· Do not code hormone therapy used to prolong a patient’s life by controlling symptoms, to alleviate pain or to make the patient more comfortable.


Hormone 2 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
Hormone2NSC | 9862 | 6 | CDC/NPCR-CER | 2056

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the second hormonal agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Coding

NSC codes should be entered as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If there is more than one hormone agent, the order in which they are entered as agent 1 or agent 2 is unimportant. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Hormonal therapy was not planned to be administered OR no additional hormonal therapy agents were planned

999998 Hormonal therapy was planned, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if hormonal therapy was planned or not required for this primary site/histology

Example:

If the chart states that patient’s first course of treatment included Tamoxifen abstractor should go to SEER*Rx database and type “tamoxifen” in the “Search for Drug” entry box in the middle of the screen. SEER*Rx will return a screen that displays information on Tamoxifen. Abstractor should look for the corresponding NSC number and enter the NSC number in the data fields using the following pattern:

Hormonal Agent #1 NSC Number would correspond to Tamoxifen (entry = 180973)

Hormonal Agent #2 NSC Number would correspond to “No additional hormonal therapy documented” (entry = 000000)

As noted in the FORDS manual and the SEER manual, when coding hormone:

· Record prednisone as hormonal therapy when administered as one of the treatment agents used in combination with chemotherapy, such as MOPP (mechlorethamine, vincristine, procarbazine, prednisone) or COPP (cyclophosphamide, vincristine, procarbazine, prednisone) whether it affects cancer cells or not.

· Do not code prednisone as hormone therapy when it is administered for reasons other than with chemotherapeutic treatment.

· Do not code hormone therapy used to prolong a patient’s life by controlling symptoms, to alleviate pain or to make the patient more comfortable.


BRM 1 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
BRM1NSC | 9871 | 6 | CDC/NPCR-CER | 2062

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the first BRM agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Coding

NSC codes should be entered as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If there is more than one BRM agent planned, the order in which they are entered as agent 1 or agent 2 is unimportant. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 BRM therapy was not planned to be administered OR no additional BRM therapy agents were planned

777777 Bone marrow transplant, stem cell harvests, or surgical and/or radiation endocrine therapy

999998 BRM therapy was planned, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if BRM therapy was planned or not required for this primary site/histology

Example:

If the chart states that patient’s first course of treatment included diftitox, abstractor should go to SEER*Rx database and first type “diftitox” in the “Search for Drug” entry box in the middle of the screen. SEER*Rx will return a screen that displays information on diftitox. Abstractor should look for the corresponding NSC numbers and enter the NSC numbers in the data fields using the following pattern:

BRM Agent #1 NSC Number would correspond to diftitox (entry = 714744)

BRM Agent #2 NSC Number would be no additional BRM administered (entry = Blank)

If patient received bone marrow transplant, stem cell harvests, or surgical and/or radiation endocrine therapy that do not fit in these parameters, please code 777777, Bone marrow transplant, stem cell harvests, or surgical and/or radiation endocrine therapy.


BRM 2 NSC Number

Alternate Name | Item # | Length | Source of Standard | Column #
BRM2NSC | 9872 | 6 | SEER-Rx | 2068

Cancer Site

Breast, Colorectal, CML

Description

NSC number (*see below for description of NSC numbers) for the second BRM agent administered or planned (added August 2011) as all or part of the first course of treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as all or part of the first course of therapy.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Coding

NSC codes should be entered as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If there is more than one BRM agent planned, the order in which they are entered as agent 1 or agent 2 is unimportant. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 BRM therapy was not planned to be administered OR no additional BRM therapy agents were planned

777777 Bone marrow transplant, stem cell harvests, or surgical and/or radiation endocrine therapy

999998 BRM therapy was planned, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if BRM therapy was planned or not required for this primary site/histology

Example:

If the chart states that patient’s first course of treatment included diftitox, abstractor should go to SEER*Rx database and first type “diftitox” in the “Search for Drug” entry box in the middle of the screen. SEER*Rx will return a screen that displays information on diftitox. Abstractor should look for the corresponding NSC numbers and enter the NSC numbers in the data fields using the following pattern:

BRM Agent #1 NSC Number would correspond to diftitox (entry = 714744)

BRM Agent #2 NSC Number would be no additional BRM administered (entry = Blank)

If patient received bone marrow transplant, stem cell harvests, or surgical and/or radiation endocrine therapy that do not fit in these parameters, please code 777777, Bone marrow transplant, stem cell harvests, or surgical and/or radiation endocrine therapy.


Reason Subsequent Rx

Alternate Name | Item # | Length | Source of Standard | Column #
ReasSubsqRx | 9920 | 1 | CDC/NPCR-CER | 1788

Cancer Site

Required, Breast, Colorectal, CML (added July 2011)

NOT collected for all other sites/histologies

Description

This data item is used to code the reason that the patient received subsequent treatment. Subsequent treatment begins after first course is completed, stopped or changed. Please use the following link to access the SEER Program Code Manual for the full definition of first course of treatment.

http://seer.cancer.gov/manuals/2007/SPCSM_2007_maindoc.pdf

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Coding

Code indicating the reason that the patient received subsequent or palliative treatment beyond their first course of therapy.

Codes

0 No subsequent or palliative treatment

1 Subsequent or palliative treatment due to disease progression*

2 Subsequent or palliative treatment due to recurrence of disease*

4 Subsequent or palliative treatment due to development of medical condition (e.g., heart failure or liver disease develops in patient)

5 Subsequent or palliative treatment due to other reason

9 Unknown if subsequent or palliative therapy given or not required for this primary site/histology

For breast, colorectal, and CML cases, please do not leave any cases blank (use “0” if no subsequent or palliative treatment was given or “9” if it is unknown). If codes 1-5 are entered, at least one of the subsequent treatment type fields (i.e., items #9921-9927) must have an entry other than “0” (i.e., no or none) or blank. If item 9920 (above) is coded “0” or “9,” items #9921-9927 are permitted to be blank, as appropriate. (added July 2011)

*Note: Usually, the treating physician will note in the patient’s medical record explicitly if subsequent treatment is being given as a result of disease progression or disease recurrence. If it is not noted explicitly, please use the following guideline to determine which code applies:

If the disease progresses, the interval between initial treatment and a change in treatment will be zero.

It there is a recurrence, there will be a time interval that passes before new therapy shows up in the record.


Subsequent Rx 2nd Course Date

Alternate Name | Item # | Length | Source of Standard | Column #
SusqRx2ndDate | 1660 | 8 | NAACCR | 1724

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

Date of initiation of subsequent treatment.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Note: This data item is no longer supported by COC (as of January 1, 2003), but is being collected for the purposes of the CER special study.

Coding

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.


Subsq RX 2nd DateFlag CER

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndDateFlagCER | 9955 | 2 | CDC/NPCR-CER | 1862

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

This flag explains why no appropriate value is in the field, Subsq RX 2nd Course Date [1660]. This data item was first available in Volume II Version 12 (effective January 2010).

Rationale

Prior to Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields.

Codes

(see Appendix H for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if any subsequent therapy)

11 No proper value is applicable in this context (e.g., no subsequent therapy)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., subsequent therapy given, but date is unknown)

15 Information is not available at this time, but it is expected that it will be available later (e.g., subsequent therapy ordered, but has not been administered at the time of the most recent follow up)

Blank A valid date value is provided in item Subsq RX 2nd Course Date [1660], or the date was not expected to have been transmitted

Comment: This is part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


Subsq Rx 2ndCrs Surg

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndSurg | 9921 | 2 | CDC/NPCR-CER | 1789

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

This variable is used to code the type of surgery given as part of the subsequent course of treatment. Subsequent treatment is defined as: all cancer-directed therapies administered after the first course is complete due to lack of response or disease progression. Therapy administered after the first course is completed, stopped or changed is recorded as subsequent therapy.

Patient’s medical records should be included as potential sources for obtaining this data.

Subsequent surgery is a treatment consideration for local, regional or distant recurrence or progression of disease. Subsequent surgery is also a treatment consideration when other planned first course of treatment fails.

Coding

Refer to staging rules to determine if subsequent surgery is local, regional or for distant metastasis. Code “00” for no subsequent surgery.

Codes

00 None OR Not applicable (e.g., not required for this primary site/histology) OR Unknown information

10 Surgery to local site

20 Surgery to regional site/lymph nodes

30 Surgery to distant site/lymph nodes

90 Surgery, NOS; a subsequent surgical procedure was done, but no information on the type of surgical procedure is provided.


Subsq Rx 2ndCrs Rad

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndRad | 9922 | 2 | CDC/NPCR-CER | 1791

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

This variable is used to code radiation therapy as subsequent treatment. Subsequent treatment is defined as: all cancer-directed therapies administered after the first course is complete due to lack of response or disease progression. Therapy administered after the first course is completed, stopped or changed is recorded as subsequent therapy.

Patient’s medical records should be included as potential sources for obtaining this data.

Subsequent radiation therapy is a treatment consideration for local, regional or distant recurrence or progression of disease. Subsequent radiation therapy is also a treatment consideration when other planned first course of treatment fails. Subsequent radiation may be administered as part of other subsequent treatments (surgery, chemotherapy, etc).

· Radiation may be localized (at the primary site)

· Radiation may be directed to regional site and/or to regional lymph nodes

· Radiation may be directed to a distant or metastatic site or lymph nodes

Coding

Refer to staging rules to determine if subsequent radiation is for local, regional or distant progression or metastasis. Code “00” if no subsequent radiation.

Codes

00 None OR not applicable (e.g., not required for this primary site/histology) OR unknown information

10 Local radiation

20 Regional radiation

30 Distant radiation, NOS OR other radiation, NOS

31 Bone

32 Brain

33 Liver

34 Lung

35 Other distant sites/lymph nodes or more than one distant site


Subsq Rx 2ndCrs Chemo

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndChemo | 9923 | 2 | CDC/NPCR-CER | 1793

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

This variable is used to code for the type of chemotherapy given as part of the subsequent course of treatment. Subsequent treatment is defined as: all cancer-directed therapies administered after the first course is complete due to lack of response or disease progression. Therapy administered after the first course is completed, stopped or changed is recorded as subsequent therapy.

When coding subsequent chemotherapy, note that if the patient has an adverse reaction, the physician may change one of the drugs in a combination regimen. If the replacement drug belongs to the same group as the original drug there is no change in the regimen. If the replacement drug is in a different group than the original drug, code the new regime as subsequent therapy.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Coding

• Code 00 if no subsequent chemotherapy

• Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of chemotherapeutic agents.

• If the managing physician changes one of the agents in a combination regimen, and the replacement agent belongs to a different group (chemotherapeutic agents are grouped as alkylating agents, antimetabolites, natural products, or other miscellaneous) than the original agent, the new regimen represents the start of subsequent therapy.

Codes

00 None OR not applicable (e.g., not required for this primary site/histology) OR unknown information

01 Chemotherapy administered as subsequent therapy, but the type and number of agents is not documented in patient record

02 Single-agent chemotherapy administered as subsequent therapy

03 Multiagent chemotherapy administered as subsequent therapy


Subsq Rx 2ndCrs Horm

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndHorm | 9924 | 2 | CDC/NPCR-CER | 1795

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

This variable is used to code for the type of hormonal therapy given as part of the subsequent course of treatment. Subsequent treatment is defined as: all cancer-directed therapies administered after the first course is complete due to lack of response or disease progression. Therapy administered after the first course is completed, stopped or changed is recorded as subsequent therapy.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Coding

• Record prednisone as hormonal therapy when administered in combination with chemotherapy, such as MOPP (mechlorethamine, vincristine, procarbazine, prednisone) or COPP (cyclophosphamide, vincristine, procarbazine, prednisone).

• Do not code prednisone as hormone therapy when it is administered for reasons other than chemotherapeutic treatment.

• Tumor involvement or treatment may destroy hormone-producing tissue. Hormone replacement therapy will be given if the hormone is necessary to maintain normal metabolism and body function. Do not code hormone replacement therapy as part of first course therapy.

• Code 00 if hormone therapy was not administered as subsequent treatment.

• Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of hormonal agents.

Codes

00 None OR not applicable (e.g., not required for this primary site/histology) OR unknown information

01 Hormone therapy administered as subsequent therapy


Subsq Rx 2ndCrs BRM

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndBRM | 9925 | 2 | CDC/NPCR-CER | 1797

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

This variable is used to code for the type of biological response modifier therapy (immunotherapy) given as part of the subsequent course of treatment. Subsequent treatment is defined as: all cancer-directed therapies administered after the first course is complete due to lack of response or disease progression. Therapy administered after the first course is completed, stopped or changed is recorded as subsequent therapy.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Coding

• Code 00 if immunotherapy was not administered as subsequent treatment

• Refer to the SEER*Rx Interactive Drug Database (http://seer.cancer.gov/) for a list of immunotherapeutic agents.

Codes

00 None OR not applicable (e.g., not required for this primary site/histology) OR unknown information

01 Immunotherapy administered as subsequent therapy


Subsq Rx 2nd Crs Trans/End

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndTransEnd | 9927 | 2 | CDC/NPCR-CER | 1800

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

This variable is used to code for the type of transplant/endocrine therapy given as part of the subsequent course of treatment. Subsequent treatment is defined as: all cancer-directed therapies administered after the first course is complete due to lack of response or disease progression. Therapy administered after the first course is completed, stopped or changed is recorded as subsequent therapy.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Coding

• Bone marrow transplants should be coded as either autologous (bone marrow originally taken from the patient) or allogeneic (bone marrow donated by a person other than the patient). For cases in which the bone marrow transplant was syngeneic (transplanted marrow from an identical twin), the item is coded as allogeneic.

• Stem cell harvests involve the collection of immature blood cells from the patient and the reintroduction by transfusion of the harvested cells following chemotherapy or radiation therapy.

• Endocrine irradiation and/or endocrine surgery are procedures which suppress the naturally occurring hormonal activity of the patient and thus alter or affect the long-term control of the cancer’s growth. These procedures must be bilateral to qualify as endocrine surgery or endocrine radiation. If only one gland is intact at the start of treatment, surgery and/or radiation to that remaining gland qualifies as endocrine surgery or endocrine radiation.

• Code 00 if a subsequent transplant or endocrine procedure was not administered to the patient.

Codes

00 None OR not applicable (e.g., not required for this primary site/histology) OR unknown information

10 A bone marrow transplant procedure was administered, but the type was not specified

11 Bone marrow transplant–autologous

12 Bone marrow transplant–allogeneic

20 Stem cell harvest and infusion/Umbilical cord stem cell transplant

30 Endocrine surgery and/or endocrine radiation therapy

40 Combination of endocrine surgery and/or radiation with a transplant procedure. (Combination of codes 30 and 10, 11, 12, or 20)


Subsq Rx 2ndCrs Oth

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndOth | 9926 | 1 | CDC/NPCR-CER | 1799

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

This variable is used to code for the type of other treatment given as part of the subsequent course of treatment. Subsequent treatment is defined as: all cancer-directed therapies administered after the first course is complete due to lack of response or disease progression. Therapy administered after the first course is completed, stopped or changed is recorded as subsequent therapy.

Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

Coding

• The principal treatment for certain reportable hematopoietic diseases could be supportive care that does not meet the usual definition of treatment that “modifies, controls, removes, or destroys” proliferating cancer tissue.

• Supportive care may include phlebotomy, transfusion, or aspirin. In order to report the hematopoietic cases in which the patient received supportive care, SEER and the Commission on Cancer have agreed to record treatments such as phlebotomy, transfusion, or aspirin as “Other Treatment” (Code 1) for the hematopoietic diseases ONLY. (See instructions for coding in Section One).

Codes

0 None -All subsequent cancer treatment was coded in other treatment fields (surgery, radiation, systemic therapy) OR not applicable (e.g., not required for this primary site/histology) OR unknown information

1 Other; subsequent treatment that cannot be appropriately assigned to specified treatment data items (surgery, radiation, systemic therapy, hematopoietic cases, such as phlebotomy, transfusion, or aspirin)

2 Other–Experimental; this code is not defined. It may be used to record participation in institution-based clinical trials

3 Other–Double Blind; a patient is involved in a double-blind clinical trial Code the treatment actually administered when the double-blind trial code is broken

6 Other–Unproven; cancer treatments administered by nonmedical personnel


Subsq RX 2nd Chemo 1 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndChemo1NSC | 9931 | 6 | CDC/NPCR-CER | 1802

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the first chemotherapy agent administered or planned (added August 2011) as part of subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as part of subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned as subsequent treatment

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology as part of subsequent treatment


Subsq RX 2nd Chemo 2 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndChemo2NSC | 9932 | 6 | CDC/NPCR-CER | 1808

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the second chemotherapy agent administered or planned (added August 2011) as part of subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as part of subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned as part of subsequent treatment

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology as part of subsequent treatment


Subsq RX 2nd Chemo 3 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndChemo3NSC | 9933 | 6 | CDC/NPCR-CER | 1814

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the third chemotherapy agent administered or planned (added August 2011) as part of subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as part of subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned as part of subsequent treatment

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology as part of subsequent treatment


Subsq RX 2nd Chemo 4 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndChemo4NSC | 9934 | 6 | CDC/NPCR-CER | 1820

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the fourth chemotherapy agent administered or planned (added August 2011) as part of subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as part of subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned as part of subsequent treatment

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology as part of subsequent treatment


Subsq RX 2nd Chemo 5 NSC

CDC Comparative Effectiveness Research (CER) Project

Data Dictionary for Non-NAACCR Standard Data Items

CDC, NCCDPHP, DCPC, CSB Data Items Group

Revised August 2011

Subsq RX 2nd Chemo5 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
Subsq2ndChemo5NSC | 9935 | 6 | CDC/NPCR-CER | 1826

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the fifth chemotherapy agent administered or planned (added August 2011) as part of subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as part of subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned as part of subsequent treatment

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology as part of subsequent treatment


Subsq RX 2nd Chemo 6 NSC

CDC Comparative Effectiveness Research (CER) Project

Data Dictionary for Non-NAACCR Standard Data Items

CDC, NCCDPHP, DCPC, CSB Data Items Group

Revised August 2011

Subsq RX 2nd Chemo6 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndChemo6NSC | 9936 | 6 | CDC/NPCR-CER | 1832

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the sixth chemotherapy agent administered or planned (added August 2011) as part of subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment or planned (added August 2011) given at all facilities as part of second course of treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Note: If there is more than one chemotherapy agent planned, the order in which they are entered as agent 1, agent 2, or agent 3, etc., is unimportant as long as all of the agent’s information is consistently entered in the same order across all chemotherapy fields (i.e., the same chemotherapy agent is entered as agent 1 across NSC, chemo number doses, chemo total dose, and chemo date fields).

Coding

Enter NSC codes as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Chemotherapy was not planned to be administered OR no additional chemotherapy agents were planned as part of subsequent treatment

999998 Chemotherapy was planned and/or administered, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if chemotherapy therapy planned OR not required for this primary site/histology as part of subsequent treatment


Subsq RX 2nd Horm1 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndHorm1NSC | 9941 | 6 | CDC/NPCR-CER | 1838

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the first hormonal agent administered or planned (added August 2011) as subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Coding

NSC codes should be entered as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If there is more than one hormone agent, the order in which they are entered as agent 1 or agent 2 is unimportant. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Hormonal therapy was not planned to be administered OR no additional hormonal therapy agents were planned as subsequent treatment

999998 Hormone therapy was planned, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if hormonal therapy was planned or not required for this primary site/histology as subsequent treatment


Subsq RX 2nd Horm 2 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndHorm2NSC | 9942 | 6 | CDC/NPCR-CER | 1844

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the second hormonal agent administered or planned (added August 2011) as subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Coding

NSC codes should be entered as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If there is more than one hormone agent, the order in which they are entered as agent 1 or agent 2 is unimportant. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 Hormonal therapy was not planned to be administered OR no additional hormonal therapy agents were planned as subsequent treatment

999998 Hormone therapy was planned, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if hormonal therapy was planned or not required for this primary site/histology as subsequent treatment


Subsq RX 2nd BRM 1 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndBRM1NSC | 9951 | 6 | CDC/NPCR-CER | 1850

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the first BRM agent administered or planned (added August 2011) as part of the subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as part of the subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Coding

NSC codes should be entered as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If there is more than one BRM agent planned, the order in which they are entered as agent 1 or agent 2 is unimportant. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 BRM therapy was not planned to be administered OR no additional BRM therapy agents were planned as subsequent treatment

777777 Bone marrow transplant, stem cell harvests, or surgical and/or radiation endocrine therapy

999998 BRM therapy was planned, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if BRM therapy was planned or not required for this primary site/histology as subsequent treatment


Subsq RX 2nd BRM 2 NSC

Alternate Name | Item # | Length | Source of Standard | Column #
SubsqRX2ndBRM2NSC | 9952 | 6 | CDC/NPCR-CER | 1856

Cancer Site

As available, Breast, Colorectal, CML

NOT collected for all other sites/histologies

Description

NSC number (*see below for description of NSC numbers) for the second BRM agent administered or planned (added August 2011) as part of the subsequent treatment at any facility.

Code original agent NSC numbers using the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). Include treatment given or planned (added August 2011) at all facilities as part of the subsequent treatment.

SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment. Patient’s medical records and available pharmacy data sets should be included as potential sources for obtaining this data.

*Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Coding

NSC codes should be entered as 6 digit numbers, as found in the SEER*Rx database. If the agent is 5 digits, enter a leading 0 to ensure a 6 digit entry. If there is more than one BRM agent planned, the order in which they are entered as agent 1 or agent 2 is unimportant. If SEER*Rx lists more than one NSC # for the agent, use the first NSC # listed in SEER*Rx. (added July 2011)

###### NSC Number (enter the actual number)

000000 BRM therapy was not planned to be administered OR no additional BRM therapy agents were planned as subsequent treatment

777777 Bone marrow transplant, stem cell harvests, or surgical and/or radiation endocrine therapy

999998 BRM therapy was planned, but the agent NSC code is unknown; the code “999998” is a temporary code that registries should use while they contact ICF Macro to obtain a permanent code to enter for agents that do not have SEER*Rx-assigned NSC codes OR if the record states only that agent was recommended and the patient refused without specifying which agent was recommended (added August 2011)

999999 Unknown if BRM therapy was planned or not required for this primary site/histology as subsequent treatment


BCR-ABL: Cytogenetic Analysis

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABLCytogenetic | 9900 | 3 | CDC/NPCR-CER | 1241

Cancer Site

CML

Description

Record the results of the cytogenetic analysis for BCR-ABL t(9;22) (q34;q11) at the time of initial diagnosis. If multiple test results are recorded in the source records, use the results that are closest to the date of diagnosis. This variable refers to all BCR-ABL transcriptions, including BCR-ABL2. Cytogenetic analysis may be used to monitor disease response to therapy and relapse.

Do not record results of this test after initiation of treatment.

Additional information and sample reports can be found at: http://www.healthline.com/sw/cs-cml-how-cytogenetic-testing-is-used-for-diagnosis-and-to-monitor-treatment

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-mutation-analysis-positive.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-gene-rearrangement-quantitative-rt-pcr-analysis.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-chromosome-analysis-cytogenetic-positive.pdf

Note: Other names for this test include: Karyotyping, conventional cytogenetics, Philadelphia chromosome analysis, chromosomal banding analysis.

Coding

000* Negative result OR not applicable (e.g., information not collected for this case) OR test not done (e.g., test not ordered and was not performed) OR unknown information (e.g., not documented in source record) OR test ordered, but results not in source records

010 Positive

*Please note that this variable will be used in combination with the corresponding BCR-ABL related date and date flag variables to further substantiate which reason applies for coding “000” for a given case.


BCR-ABL: Cytogenetic Date

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABLCytogeneticDate | 9901 | 8 | CDC/NPCR-CER | 1244

Cancer Site

CML

Description

Record the date of the cytogenetic analysis for BCR-ABL t(9;22) (q34;q11) at the time of initial diagnosis. If multiple test results are recorded in the source records, use the date of the test results that are closest to the date of diagnosis. This variable refers to all BCR-ABL transcriptions, including BCR-ABL2. Cytogenetic analysis may be used to monitor disease response to therapy and relapse.

Use the date that the specimen was obtained and sent for analysis and not the report date. Do not record date related to results of this test after initiation of treatment.

Additional information and sample reports can be found at: http://www.healthline.com/sw/cs-cml-how-cytogenetic-testing-is-used-for-diagnosis-and-to-monitor-treatment

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-mutation-analysis-positive.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-gene-rearrangement-quantitative-rt-pcr-analysis.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-chromosome-analysis-cytogenetic-positive.pdf

Note: Other names for this test include: Karyotyping, conventional cytogenetics, Philadelphia chromosome analysis, and chromosomal banding analysis.

Coding

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.


BCR-ABL: Cytogen Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABLCytogenDateFlag | 9902 | 2 | CDC/NPCR-CER | 1252

Cancer Site

CML

Description

This flag explains why no appropriate value is in the field, BCR-ABL: Cytogenetic Date [9901].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if BCR-ABL: Cytogenetic test done)

11 No proper value is applicable in this context (e.g., no BCR-ABL: Cytogenetic test done or not applicable)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., BCR-ABL: Cytogenetic test done, but date is unknown)

15 Information is not available at this time, but it is expected that it will be available later (e.g., BCR-ABL: Cytogenetic test ordered, but has not been administered at the time of the most recent follow up)

Blank A valid date value is provided in item BCR-ABL: Cytogenetic Date [9901], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


BCR-ABL: FISH

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABL_FISH | 9903 | 3 | CDC/NPCR-CER | 1254

Cancer Site

CML

Description

Record the results of only the Fluorescence in Situ Hybridization for BCR-ABL t(9;22) (q34;q11) at the time of initial diagnosis. If multiple test results are recorded in the source records, use the results that are closest to the date of diagnosis. This variable refers to all BCR-ABL transcriptions, including BCR-ABL2.

BCR-ABL FISH may be used to monitor disease response to therapy and relapse.

Do not record results of this test after initiation of treatment.

Additional information and sample reports can be found at: http://www.healthline.com/sw/cs-cml-how-cytogenetic-testing-is-used-for-diagnosis-and-to-monitor-treatment

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-mutation-analysis-positive.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-gene-rearrangement-quantitative-rt-pcr-analysis.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-chromosome-analysis-cytogenetic-positive.pdf

Codes

000* Negative result OR not applicable (e.g., information not collected for this case) OR test not done (e.g., test not ordered and was not performed) OR unknown information (e.g., not documented in source record) OR test ordered but results not in source records

010 Positive

*Please note that this variable will be used in combination with the corresponding BCR-ABL related date and date flag variables to further substantiate which reason applies for coding “000” for a given case.


BCR-ABL: FISH Date

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABL_FISHDate | 9904 | 8 | CDC/NPCR-CER | 1257

Cancer Site

CML

Description

Record the date of only the Fluorescence in Situ Hybridization for BCR-ABL t(9;22) (q34;q11) at the time of initial diagnosis. If multiple test results are recorded in the source records, use the date of the test results that are closest to the date of diagnosis. This variable refers to all BCR-ABL transcriptions, including BCR-ABL2.

BCR-ABL FISH may be used to monitor disease response to therapy and relapse.

Use the date that the specimen was obtained and sent for analysis and not the report date. Do not record results of this test after initiation of treatment.

Additional information and sample reports can be found at: http://www.healthline.com/sw/cs-cml-how-cytogenetic-testing-is-used-for-diagnosis-and-to-monitor-treatment

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-mutation-analysis-positive.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-gene-rearrangement-quantitative-rt-pcr-analysis.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-chromosome-analysis-cytogenetic-positive.pdf

Coding

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.


BCR-ABL: FISH Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABLFISHDateFlag | 9905 | 2 | CDC/NPCR-CER | 1265

Cancer Site

CML

Description

This flag explains why no appropriate value is in the field, BCR-ABL: FISH Date [9904].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if BCR-ABL: FSH test done)

11 No proper value is applicable in this context (e.g., no BCR-ABL: FISH test done or not applicable)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., BCR-ABL: FISH test done, but date is unknown)

15 Information is not available at this time, but it is expected that it will be available later (e.g., BCR-ABL: FISH test ordered, but has not been administered at the time of the most recent follow up)

Blank A valid date value is provided in item BCR-ABL: FISH Date [9904], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


BCR-ABL: RT-PCR Qual

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABL_RTPCRQUAL | 9906 | 3 | CDC/NPCR-CER | 1267

Cancer Site

CML

Description

Record the results of the qualitative Reverse Transcriptase Polymerase Chain Reaction RT-PCR for BCR-ABL t(9;22) (q34;q11) at the time of initial diagnosis. If multiple test results are recorded in the source records, use the results that are closest to the date of diagnosis. This variable refers to all BCR-ABL transcriptions, including BCR-ABL2.

RT-PCR Qualitative may be used to monitor disease response to therapy and relapse.

Do not record results of this test after initiation of treatment.

Additional information and sample reports can be found at: http://www.healthline.com/sw/cs-cml-how-cytogenetic-testing-is-used-for-diagnosis-and-to-monitor-treatment

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-mutation-analysis-positive.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-gene-rearrangement-quantitative-rt-pcr-analysis.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-chromosome-analysis-cytogenetic-positive.pdf

Codes

000* Negative result OR not applicable (e.g., information not collected for this case) OR test not done (e.g., test not ordered and was not performed) OR unknown information (e.g., not documented in source record) OR test ordered (e.g., results not in source records)

010 Positive

*Please note that this variable will be used in combination with the corresponding BCR-ABL related date and date flag variables to further substantiate which reason applies for coding “000” for a given case.


BCR-ABL: RT-PCR Qual Date

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABL_RTPCRQUALDATE | 9907 | 8 | CDC/NPCR-CER | 1270

Cancer Site

CML

Description

Record the date of the qualitative Reverse Transcriptase Polymerase Chain Reaction RT-PCR for BCR-ABL t(9;22) (q34;q11) at the time of initial diagnosis. If multiple test results are recorded in the source records, use the date of the results that are closest to the date of diagnosis. This variable refers to all BCR-ABL transcriptions, including BCR-ABL2. RT-PCR Qualitative may be used to monitor disease response to therapy and relapse.

Use the date that the specimen was obtained and sent for analysis and not report date. Do not record results of this test after initiation of treatment.

Additional information and sample reports can be found at: http://www.healthline.com/sw/cs-cml-how-cytogenetic-testing-is-used-for-diagnosis-and-to-monitor-treatment

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-mutation-analysis-positive.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-gene-rearrangement-quantitative-rt-pcr-analysis.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-chromosome-analysis-cytogenetic-positive.pdf

Coding

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.


BCR-ABL: RT PCR Qual Date Flag

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABL_RTPCRQualDateFlag | 9908 | 2 | CDC/NPCR-CER | 1278

Cancer Site

CML

Description

This flag explains why no appropriate value is in the field, BCR-ABL: RT-PCR Qual Date [9907].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if BCR-ABL: RT-PCR Qual test done)

11 No proper value is applicable in this context (e.g., no BCR-ABL: RT-PCR Qual test done or not applicable)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., BCR-ABL: RT-PCR Qual test done, but date is unknown)

15 Information is not available at this time, but it is expected that it will be available later (e.g., BCR-ABL: RT-PCR Qual test ordered, but has not been administered at the time of the most recent follow up)

Blank A valid date value is provided in item BCR-ABL: RT-PCR Qual Date [9907], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


BCR-ABL: RT-PCR Quant

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABL_RTPCRQUANT | 9909 | 3 | CDC/NPCR-CER | 1280

Cancer Site

CML

Description

Record results of the quantitative Reverse Transcriptase Polymerase Chain Reaction RT-PCR for BCR-ABL t(9;22) (q34;q11) at time of initial diagnosis. If multiple test results are recorded in the source records, use results that are closest to the date of diagnosis. This variable refers to all BCR-ABL transcriptions, including BCR-ABL2.

Quantitative RT-PCR may be used to monitor disease response to therapy and relapse.

Do not record results of this test after initiation of treatment.

Quantitative units for BCR-ABL transcript levels are reported as a ratio of fusion gene transcript to β-2-microgloblin reference gene transcript.

Additional information and sample reports can be found at: http://www.healthline.com/sw/cs-cml-how-cytogenetic-testing-is-used-for-diagnosis-and-to-monitor-treatment

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-mutation-analysis-positive.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-gene-rearrangement-quantitative-rt-pcr-analysis.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-chromosome-analysis-cytogenetic-positive.pdf

Note: Other names for this test include: real time RT-PCR, BCR-ABL Gene Rearrangement Analysis.

Coding

000* Negative result OR not applicable (e.g., information not collected for this case) OR test not done (e.g., test not ordered and was not performed) OR unknown information (e.g., not documented in source record) OR test ordered (e.g., results not in source records)

001 - 998 Ratio of 0.001 to 0.998 (enter exact ratio)

999 Ratio greater than or equal to 0.999

*Please note that this variable will be used in combination with the corresponding BCR-ABL related date and date flag variables to further substantiate which reason applies for coding “000” for a given case.


BCR-ABL: RT-PCR Quant Date

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABL_RTPCRQUANTDATE | 9910 | 8 | CDC/NPCR-CER | 1283

Cancer Site

CML

Description

Record date of quantitative Reverse Transcriptase Polymerase Chain Reaction RT-PCR for BCR-ABL t(9;22) (q34;q11) at time of initial diagnosis. If multiple test results are recorded in source records, use date related to results that are closest to date of diagnosis. This variable refers to all BCR-ABL transcriptions, including BCR-ABL2.

Quantitative RT-PCR may be used to monitor disease response to therapy and relapse.

Use the date that the specimen was obtained and sent for analysis and not the report date. Do not record results of this test after initiation of treatment.

Quantitative units for BCR-ABL transcript levels are reported as a ratio of fusion gene transcript to β-2-microgloblin reference gene transcript.

Additional information and sample reports can be found at: http://www.healthline.com/sw/cs-cml-how-cytogenetic-testing-is-used-for-diagnosis-and-to-monitor-treatment

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-mutation-analysis-positive.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-bcr-abl-gene-rearrangement-quantitative-rt-pcr-analysis.pdf

http://www.genzymegenetics.com/~/media/Files/Genetics/PDF/SampleReports/OncologyPathology/sample-report-chromosome-analysis-cytogenetic-positive.pdf

Note: Other names for this test include: real time RT-PCR, BCR-ABL Gene Rearrangement Analysis.

Coding

See NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, page 97 for date format.


BCR-ABL: RT PCR Quan Dt Flg

Alternate Name | Item # | Length | Source of Standard | Column #
BCRABL_RTPCRQuantDateFlag | 9911 | 2 | CDC/NPCR-CER | 1291

Cancer Site

CML

Description

This flag explains why no appropriate value is in the field, BCR-ABL: RT-PCR Quan Date [9910].

Rationale

Prior to NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12 (through 2009 diagnosis), date fields included codes that provided information other than dates. As part of an initiative to standardize date fields, new fields were introduced to accommodate non-date information that had previously been transmitted in date fields. The non-standard data items for the CDC/NPCR-CER project dates fields have been designed to follow the model set by the NAACCR standards.

Codes

(see Appendix H of NAACCR Standards for Cancer Registries, Volume II: Data Standards and Data Dictionary, Fifteenth Edition, Version 12, for the complete Flavors of Null table, which includes the NAACCR codes, HL7 codes and definitions).

10 No information whatsoever can be inferred from this exceptional value (e.g., unknown if BCR-ABL: RT-PCR Quant test done)

11 No proper value is applicable in this context (e.g., no BCR-ABL: RT-PCR Quant test done or not applicable)

12 A proper value is applicable but not known. This event occurred, but the date is unknown (e.g., BCR-ABL: RT-PCR Quant test done, but date is unknown)

15 Information is not available at this time, but it is expected that it will be available later (e.g., BCR-ABL: RT-PCR Quant test ordered, but has not been administered at the time of the most recent follow up)

Blank A valid date value is provided in item BCR-ABL: RT-PCR Quant Date [9910], or the date was not expected to have been transmitted

Comment: This is consistent with part of the initiative of the transformation from the old NAACCR date standards to interoperable dates.


NBCCEDP Linkage Results

Alternate Name | Item # | Length | Source of Standard | Column #
NBCCEDPLinkageResults | 9980 | 1 | CDC/NPCR-CER | 2840

Cancer Site

Breast, Cervix

Description

The purpose of this variable is to enhance the completeness and quality of the central registry database by expanding the linkage with the state Breast and Cervical Cancer Early Detection Program (BCCEDP) data system, and to capture and maintain the resulting information. The information to be captured and maintained includes a BCCEDP link variable and BCCEDP link date. The NBCCEDP MDE Link variable will identify breast or cervical cancer cases in the registry database that matched the same patient and tumor in the NBCCEDP data set (i.e.; patient Jane Doe right breast infiltrating duct carcinoma diagnosed in 2004 in the registry database matched the same Jane Doe right breast infiltrating duct carcinoma diagnosed in 2004 in the NBCCEDP data set).

The BCCEDP link date indicates the date this linkage occurred.

Results from the linkage between central cancer registries and the breast and cervical cancer screening programs should be used to:

· Update MDE data with central cancer registry staging and final diagnosis data

· Identify missing cancer cases in either data set

· Reconcile differences between the two data sets

· Registries are expected to expand these linkages to include post-linkage capture and maintenance of selected data from the BCCEDP data system within the cancer registry; and submit those variables to CDC in the annual NPCR-CSS Call for Data.

Coding

0 Record sent for linkage, no match for this cancer with BCCEDP data

1 Record sent for linkage, match for this cancer with BCCEDP data

Blank Record not sent for linkage, or linkage result pending

For reportable breast and cervical cancer cases, use the BCCEDP MDE Link variable and BCCEDP MDE Link date to record results from your registry’s data linkage with the appropriate BCCEDP program(s) in your state/territory/jurisdiction. For the BCCEDP MDE Link variable, use codes 0 (record sent for linkage, no match for this cancer with BCCEDP data) or 1 (record sent for linkage, match for this cancer with BCCEDP data) to indicate linkage results. If the record was not sent for linkage, this variable is to be left blank. If the registry database record links with a BCCEDP database record, indicated by code 1 in the BCCEDP MDE Link variable, the BCCEDP MDE Link date must be completed to indicate the date the linkage occurred. Otherwise, the BCCEDP MDE Link date must be blank.


NBCCEDP Linkage Date

Alternate Name | Item # | Length | Source of Standard | Column #
NBCCEDPLinkageDate | 9981 | 8 | CDC/NPCR-CER | 2841

Cancer Site

Female Breast, Cervix

Description

The purpose of this variable is to enhance the completeness and quality of the central registry database by expanding the linkage with the state Breast and Cervical Cancer Early Detection Program (BCCEDP) data system and to capture and maintain the resulting information. The information to be captured and maintained includes a BCCEDP link variable and BCCEDP link date. The NBCCEDP MDE Link variable will identify breast or cervical cancer cases in the registry database that matched the same patient and tumor in the NBCCEDP data set (i.e.; patient Jane Doe right breast infiltrating duct carcinoma diagnosed in 2004 in the registry database matched the same Jane Doe right breast infiltrating duct carcinoma diagnosed in 2004 in the NBCCEDP data set).

The BCCEDP link date indicates the date this linkage occurred.

Results from the linkage between central cancer registries and the breast and cervical cancer screening programs should be used to:

· Update MDE data with central cancer registry staging and final diagnosis data

· Identify missing cancer cases in either data set

· Reconcile differences between the two data sets

· Registries are expected to expand these linkages to include post-linkage capture and maintenance of selected data from the BCCEDP data system within the cancer registry; and submit those variables to CDC in the annual NPCR-CSS Call for Data.

Coding

YYYYMMDD = date this cancer linked with BCCEDP data

BLANK = record did not link with BCCEDP data, or linkage result pending

For reportable breast and cervical cancer cases, use the BCCEDP MDE Link variable and BCCEDP MDE Link date to record results from your registry’s data linkage with the appropriate BCCEDP program(s) in your state/territory/jurisdiction. For the BCCEDP MDE Link variable, use codes 0 (record sent for linkage, no match for this cancer with BCCEDP data) or 1 (record sent for linkage, match for this cancer with BCCEDP data) to indicate linkage results. If the record was not sent for linkage, this variable is to be left blank. If the registry database record links with a BCCEDP database record, indicated by code 1 in the BCCEDP MDE Link variable, the BCCEDP MDE Link date must be completed to indicate the date the linkage occurred. Otherwise, the BCCEDP MDE Link date must be blank.


Source Comorbidity

Alternate Name | Item # | Length | Source of Standard | Column #
SourceComorbidity | 9970 | 1 | CDC/NPCR-CER | 1297

Cancer Site

All

Description

This data item is to record the data source from which comorbidities/complications were collected. This data item refers back to standard NAACCR data item # 3110, 3120, 3130, 3140, 3150, 3160, 3161, 3162, 3163, and 3164.

Coding

0 No comorbid condition or complication identified/Not Applicable

1 Collected from facility face sheet

2 Linkage to facility/hospital discharge data set

3 Linkage to Medicare/Medicaid data set

4 Linkage with another claims data set

5 Combination of two or more sources above

9 Other source


Appendix 4: Chemotherapy Coding Example

The following chemotherapy treatment example is used throughout the data dictionary to illustrate how to complete data collection for the non-NAACCR standard chemotherapy variables.

Non-NAACCR standard chemotherapy variables being collected include:

· Chemotherapy NSC* number

· Chemotherapy number of doses planned

· Chemotherapy total dose planned

· Chemotherapy number of doses received

· Chemotherapy total dose received

· Chemotherapy received start date

· Chemotherapy received end date

*For NSC Number, the data dictionary refers abstractors to the most current SEER*Rx (http://seer.cancer.gov/tools/seerrx/). SEER*Rx allows you to look up the treatment category for over 1600 drugs and the individual treatment categories for the drugs in over 700 regimens. The SEER*Rx screen provides information on generic name, brand name, NSC number, drug category and subcategory, cancer sites where the drug is used, and other details, including whether or not the drug should be coded as treatment.

Please note that the term “NSC” [number] refers to (part of) the acronym of the Cancer Chemotherapy National Service Center (CCNSC)). The NSC number is a National Service Center assigned number from the National Cancer Institute (NCI). This number is assigned to a drug during its investigational phase, prior to the adoption of a United States Adopted Name (USAN). A full list of NSC codes is maintained in SEER*Rx.

Example:

Patient’s first course of therapy is consistent with the FLOX treatment protocol for stage II and III colon cancer. FLOX consists of FULV regimen (5-FU, 500 mg/m2 iv bolus weekly x 6; LV, 500 mg/m2 iv weekly x 6, each 8 week cycle x 3) with oxaliplatin 85 mg/m2 iv administered on weeks 1, 3, and 5 of each 8 week cycle x 3. Patient’s first treatment was on May 24, 2010.

Patient’s weight is 125 pounds and height is 65 inches (5 ft, 5 in).

Patient became too ill to finish third cycle (as planned), and missed the last two doses of 5-FU and LV, and the last dose of oxaliplatin. Last day chemotherapy administered was October 4, 2010 for 5-FU and LV (patient missed October 11 and 18 planned treatments) and September 27 for oxaliplatin (patient missed October 11 planned treatment). See chart for full listing of how dates correspond to 3 cycles, 8 weeks each:

Listing of chemotherapy dates associated with each cycle for complete first course of treatment:

Cycle 1: Week 1 (Day 1): May 24, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): May 31, 2010 Continue 5-FU, LV

Week 3 (Day 15): June 7, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): June 14, 2010 Continue 5-FU, LV

Week 5 (Day 29): June 21, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): June 28, 2010 Continue 5-FU, LV

Week 7 (Day 43): July 5, 2010 No chemo agents scheduled

Week 8 (Day 50): July 12, 2010 No chemo agents scheduled

Cycle 2: Week 1 (Day 1): July 19, 2010 Start 5-FU, LV; oxaliplatin

Week 2 (Day 8): July 26, 2010 Continue 5-FU, LV

Week 3 (Day 15): August 2, 2010 Continue 5-FU, LV; oxaliplatin

Week 4 (Day 22): August 9, 2010 Continue 5-FU, LV

Week 5 (Day 29): August 16, 2010 Continue 5-FU, LV; oxaliplatin

Week 6 (Day 36): August 23, 2010 Continue 5-FU, LV

Week 7 (Day 43): August 30, 2010 No chemo agents scheduled

Week 8 (Day 50): September 6, 2010 No chemo agents scheduled

Cycle 3: Week 1: September 13, 2010 Start 5-FU, LV; oxaliplatin

Week 2: September 20, 2010 Continue 5-FU, LV

Week 3: September 27, 2010 Continue 5-FU, LV; oxaliplatin

Week 4: October 4, 2010 Continue 5-FU, LV

Week 5: October 11, 2010 Continue 5-FU, LV; oxaliplatin -- Patient became too ill to finish third cycle and missed this treatment

Week 6: October 18, 2010 Continue 5-FU, LV -- Patient became too ill to finish third cycle and missed this treatment

Week 7: October 25, 2010 No chemo agents scheduled

Week 8: November 1, 2010 No chemo agents scheduled

Table of Planned Chemotherapy

Drug | Dose | Schedule (D= Day #) | # of Cycles | Total # Doses Planned | Total Dose
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 | 14,490 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 | 14,490 mg
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 | 1232 mg

*Folinic Acid is considered an ancillary agent, no information related to it will be collected.

Table of Received Chemotherapy

Drug | Dose | Schedule (D=Day #) | # of Cycles | Total # Doses Received | Total Dose Received
5-FU | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 less 2 doses = 16 total | 12,880 mg
Folinic Acid/ Leucovorin* | 500 mg/m2 | Weekly x 6 weeks (i.e., D 1, 8, 15, 22, 29, 36) | 3 | 6 x 3 = 18 less 2 doses = 16 total | 12,880 mg
Oxaliplatin | 85 mg/m2 | Week 1, 3, and 5 (D 1, 15, 29) | 3 | 3 x 3 = 9 less 1 dose = 8 total | 1095 mg

*Folinic Acid is considered an ancillary agent, no information related to it will be collected.

Additional background on how to calculate total dose:

Based on discussions with clinical oncologists and participants in previous efforts for collecting total dose information, it is expected that the vast majority of cases will include total dose calculations in the medical record that will need to be transcribed directly from the medical record into the data collection instrument.

If total dose information has already been calculated and recorded in the patient’s clinic notes and/or flow sheet, enter the information listed for total dose rather than re-calculating. If weekly total dose information has already been calculated and recorded in the patient’s clinic notes and/or flow sheet, add each weekly total dose to determine the cumulative total dose for a given agent and record that value.

If the weekly or cumulative total dose has not been calculated and recorded already, please use the following instructions and on-line calculators to record it.

Total dose should be calculated for each drug dose given and summed in order to have an overall total dose for each chemo agent. Please add all doses planned into a single total value; do not record the per dose rate or the individual dose value.

There are several useful web sites that allow you to convert the patient’s height and weight in order to calculate the Body Surface Area (BSA) for the patient, and then to multiply by the BSA in order to calculate the total dose amount per course of chemotherapy. In order to determine the total dose for a given agent, you will need to sum each individual dose total for each agent into an overall total dose for the agent. Examples follow.

Overall Total Dose is calculated in three steps:

Step 1: Calculate patient’s BSA using a BSA calculator, available on-line at the web sites noted below

Step 2: Calculate dose total for the individual dose rate:

Individual dose total = BSA (in m2) x dose in mg or g = dose per m2

Step 3: Combine each total dose into an overall total dose for the agent

Overall total dose = Sum of individual dose totals for the agent (If there are 3 agents you will have a total for each agent)

Please note that carboplatin is calculated using a separate formula (with a calculator link also available on the sites listed below and at the following web address: http://www.doctorslounge.com/oncology/calculators/carboplatinauc.htm )

Formula:

· Carboplatin dosage (mg) = AUC (mg/ml x min) x carboplatin clearance (ml/min)

· AUC = Area Under Curve

· carboplatin clearance for Male = (0,134xweight)+(218xweightx(1-0.00457xage)/serum creat.)

· carboplatin clearance for Female = (0,134xweight)+0.686x(218xweightx(1-0.00457xage)/serum creat.)

· For obese patients : if total body weight(TBW)/ ideal body weight(IBW) >= 1.2, weight is corrected by the mean between TBW and IBW. IBW calculation is performed with Lorentz Formula. This correction is calculated automatically by the program.

Ranges & units :
- AUC = 3 to 8 mg/ml x min
- Age : 18 to 100 years old
- Weight : 40 to120 kg
- Height (used for ideal body weight calculation):130 - 220 cm
- Serum creatinine : 53 to 531 mol/l

Additionally, if the patient is prescribed an oral agent with a “flat dosage” (in mg or grams) that does not require BSA calculation (such as may be common with CML or breast cancer), you can simply multiply the flat dosage (in mg or grams already) by the number of doses prescribed.

Web sites that provide useful on-line calculators include:

http://www.halls.md/body-surface-area/bsa.htm

http://www.duke.edu/~kelleym/hemonc/chemocalc/chemocalc.html

(for description of the chemo calculator background click here: http://www.duke.edu/~kelleym/hemonc/chemocalc/chemocalc2.html )

http://medicineworld.org/physicians/oncology/bsa.html

(for description of the chemo calculator background click here:

http://medicineworld.org/ )

Note: Patient’s medical records and available pharmacy data should be included as potential sources for obtaining this data.